<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>


      <script>
          var dataLayer = dataLayer || []; // Google Tag Manager
      </script>

          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content="Slovensko zrejme čaká nový model súťaže najvyššej futbalovej súťaže." lang="sk" />
    <meta name="keywords" content="Fortuna liga, futbal, Únia ligových klubov" lang="sk" />
    <meta name="copyright" content="SITA Slovenská tlačová agentúra" />
    <meta name="author" content="Webnoviny.sk" />
    <meta name="revisit-after" content="1 days" />
    <meta name="classification" content="Media" />
    <meta name="distribution" content="Global" />
    <meta name="rating" content="General" />
    <meta name="doc-type" content="Web Page" />
    <meta name="doc-class" content="Published" />
    <meta name="doc-rights" content="Copywritten Work" />
    <meta name="doc-publisher" content="SITA Slovenská tlačová agentúra" />
    <link rel="shortcut icon" type="image/x-icon" href="/_images_wbn/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.webnoviny.sk/rss/clanky-img/" />
    <meta property="og:title" content="Fortuna liga má byť atraktívnejšia, pripravujú zmeny" />
    <meta property="og:site_name" content="Webnoviny.sk" />
    <meta property="og:url" content="http://www.webnoviny.sk/futbal/clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/" />
    <meta property="og:description" content="Slovensko zrejme čaká nový model súťaže najvyššej futbalovej súťaže." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="//static.webnoviny.sk/fotografie/1439602/490x327/fortuna-liga.jpg"/>
    <meta property="fb:admins" content="" />
    <title>Fortuna liga má byť atraktívnejšia, pripravujú zmeny - Futbal - Webnoviny.sk</title>
    <meta name="google-site-verification" content="cKZeG0UWi0BBEAXWZugqXRi1M5gEmwySbGSATnWDvZE" />
      <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- CSS Styles -->
    <link rel="stylesheet" type="text/css" href="/css_wbn/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="/css_wbn/bootstrap-responsive.min.css" />
    <link rel="stylesheet" type="text/css" href="/bundles/sitawebnoviny/css/screen.css" />
    <link rel="stylesheet" type="text/css" href="/css_wbn/style-upravy.css" />
    <link rel="stylesheet" type="text/css" href="/bundles/winitcolorbox/example1/colorbox.css" />
     <link href="/css_wbn/fontTahoma.css" rel="stylesheet" />      <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2013 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2013, MASTER: webnoviny.sk.WEBNOVINY._port */
ado.master({id: 'hv4My0tj7PbvnBSqLj41ezr4vcnzQoccI504ADC_jHT.V7', server: 'sk.adocean.pl' });
</script>
<!--  end master  -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-11601173-1']);
    _gaq.push(['_setDomainName', 'webnoviny.sk']);
    _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>    <!-- Javascript
    ================================================== -->
    <script type="text/javascript" src="/js_wbn/jquery.min.js"></script>
    <script type="text/javascript" src="/js_wbn/bootstrap.min.js"></script>
    <script type="text/javascript" src="/js_wbn/wbn.js"></script>
    <script type="text/javascript" src="/js_wbn/ajax.js"></script>
    <script type="text/javascript" src="/js_wbn/displayhide.js"></script>
    <script type="text/javascript" src="/components/jquery-cookie/jquery-cookie-built.js"></script>
  </head>
  <body class="gate-banner">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PZC5S5"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PZC5S5');</script>
  <!-- End Google Tag Manager -->


  <!-- (C)2000-2014 Gemius SA - gemiusAudience / webnoviny.sk / MS vo Futbale -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = '.c1Ae2tRKx5zqpQASEk5XMSr.BNKBti.EwzDB8B5uPH.G7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="fb-root"></div>
  <script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
      
    <div class="new-sita-top">
        <a href="#" id="toggle-mobile-navigation">&nbsp</a>
      <div class="desktop-size">        
          <div class="sita"><a href="http://www.isita.sk/" target="_blank" class="logo noshadow" data-original-title="" title=""><img src="/_images_wbn/new-top-logo.png" alt="SITA logo" /></a></div>
    <span class="usermenu">
        <a href="/registracia/">Registrácia</a>&nbsp;&nbsp;|&nbsp;&nbsp;
      <a href="/prihlasenie/">Prihlásenie</a>
        </span>
  <a class="link" href="http://www.podnikam.webnoviny.sk/" target="_blank" data-original-title="" title="">Podnikám.sk</a><a class="link" href="http://najky.webnoviny.sk/" target="_blank" data-original-title="" title="">Najky.sk</a><a class="link" href="http://damskajazda.webnoviny.sk/" target="_blank" data-original-title="" title="">DámskaJazda.sk</a><a class="link" href="http://byvaniejehra.sk/" target="_blank" data-original-title="" title="">Byvaniejehra.sk</a><a class="link" href="http://cestujsi.webnoviny.sk/" target="_blank" data-original-title="" title="">Cestujsi.sk</a><a class="link" href="http://zdravoteka.webnoviny.sk" target="_blank" data-original-title="" title="">Zdravoteka.sk</a>  <form action="/clankysearch/" method="post">
		<input type="text" name="hladanyvyraz" value="" placeholder="Váš hľadaný text" class="inp-search" /><input type="image" src="/_images_wbn/new-top-search.png" alt="OK" class="search_btn2" />
	</form>
        </div>
    </div>
    <div class="top-banner desktop-size">
      <div class="sky-banner-left">
        <!-- start slave -->
<div id="adoceanskomcrmmkrlw"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY._port.Skyscraper _av_ */
ado.slave('adoceanskomcrmmkrlw', {myMaster: 'hv4My0tj7PbvnBSqLj41ezr4vcnzQoccI504ADC_jHT.V7' });
</script>
<!--  end slave  -->      </div>
      <div class="sky-banner-right">
        <!-- start slave -->
<div id="adoceanskrllkjpqmqb"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY._port.Skyscraper prav_ */
ado.slave('adoceanskrllkjpqmqb', {myMaster: 'hv4My0tj7PbvnBSqLj41ezr4vcnzQoccI504ADC_jHT.V7' });
</script>
<!--  end slave  -->      </div>
      <!-- start slave -->
<div id="adoceanskrfenjohnxz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY._port.screen */
ado.slave('adoceanskrfenjohnxz', {myMaster: 'hv4My0tj7PbvnBSqLj41ezr4vcnzQoccI504ADC_jHT.V7' });
</script>
<!--  end slave  -->    </div>
    
    <div class="header desktop-size">  
      <h1 class="logo"><strong>WebNoviny</strong><a href="/" class="logo noshadow"><img src="/_images_wbn/logo.png" alt="WebNoviny" /></a></h1>        
      <div class="rpanel">
        <div class="col"><p>Meniny má: <span class="bigger">Nadežda</span></p></div>
        <div class="col"><p>Počasie na dnes:</p><a href="/pocasie/"><img src="/_images_wbn/weather/small/i2.gif" style="width: 20px; margin-left: 5px; border: none;" alt="" /></a></div>

        <div class="col">
          <p>Zdielať na: </p>
          <a href="https://www.facebook.com/Webnoviny" target="_blank"><i class="s-fb"></i></a>
          <a href="https://twitter.com/webnovinysk" target="_blank"><i class="s-tw"></i></a>
          <a href="mailto:webnoviny@sita.sk" target="_blank"><i class="s-mail"></i></a>
          <a href="http://www.webnoviny.sk/rss/clanky-img/" target="_blank"><i class="s-rss"></i></a>
        </div>    
        
      </div>
    </div>

        <div id="mobile-menu">
            <ul>
                <li><a href="/">Titulka</a></li>
                <li><a href="/spravy/clanky/1/">Správy</a></li>
                <li><a href="/ekonomika/clanky/16/" >Ekonomika</a></li>
                <li><a href="/sport/clanky/4/">Šport</a></li>
                <li><a href="/kultura/clanky/6/">Kultúra</a></li>
                <li><a href="/zaujimavosti/clanky/9/">Zaujímavosti</a></li>
                <li><a href="/zdravie/clanky/7/">Zdravie</a></li>
                <li><a href="/automagazin/clanky/10/" >Automagazín</a></li>
                <li><a href="/veda-a-technika/clanky/13/">Veda a technika</a></li>
                <li><a target="_blank" href="http://damskajazda.webnoviny.sk/">Dámska jazda</a></li>
                <li><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestovanie</a></li>
                <li><a target="_blank" href="http://reality.webnoviny.sk/" >Bývanie</a></li>
                <li><a target="_blank" href="http://podnikam.webnoviny.sk/" >Podnikám.sk</a></li>
            </ul>
        </div>
    <div class="navigation desktop-size">        
      <div class="menu">
                <ul>
                        <li><a href="/" >Titulka</a></li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop2" role="button" href="/spravy/clanky/1/" >Správy</a>
                    <ul id="menu2" class="dropdown-menu"  role="menu" aria-labelledby="drop2">
                                            <li role="menuitem"><a tabindex="-1" href="/slovensko/clanky/14/" >Slovensko</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/svet/clanky/15/" >Svet</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/filantropia/clanky/17/" >Filantropia</a></li>
                                            </ul>
                </li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop3" role="button" href="http://podnikam.webnoviny.sk/kategorie/ekonomika/" >Ekonomika</a>
                    <ul id="menu3" class="dropdown-menu"  role="menu" aria-labelledby="drop3">
                                            <li role="menuitem"><a tabindex="-1" href="/pozicky/clanky/137/" >Pôžičky</a></li>
                                            </ul>
                </li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop4" role="button" href="/sport/clanky/4/" >Šport</a>
                    <ul id="menu4" class="dropdown-menu"  role="menu" aria-labelledby="drop4">
                                            <li role="menuitem"><a tabindex="-1" href="/futbal/clanky/26/" >Futbal</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/hokej/clanky/27/" >Hokej</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/khl/clanky/28/" >KHL</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/tenis/clanky/29/" >Tenis</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/cyklistika/clanky/33/" >Cyklistika</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/ostatne-sporty/clanky/31/" >Ostatné športy</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/motor-sport/clanky/116/" >MOTOR šport</a></li>
                                            </ul>
                </li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop5" role="button" href="/kultura/clanky/6/" >Kultúra</a>
                    <ul id="menu5" class="dropdown-menu"  role="menu" aria-labelledby="drop5">
                                            <li role="menuitem"><a tabindex="-1" href="/film-a-tv/clanky/36/" >Film a TV</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/hudba/clanky/38/" >Hudba</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/knihy/clanky/37/" >Knihy</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/divadlo/clanky/39/" >Divadlo</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/umenie/clanky/40/" >Umenie</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/tv-program/" ><strong>TV program</strong></a></li>
                                            </ul>
                </li>
                                <li><a href="/zaujimavosti/clanky/9/" >Zaujímavosti</a></li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop7" role="button" href="/zdravie/clanky/7/" >Zdravie</a>
                    <ul id="menu7" class="dropdown-menu"  role="menu" aria-labelledby="drop7">
                                            <li role="menuitem"><a tabindex="-1" href="/vyziva/clanky/42/" >Výživa</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/domaci-lekar/clanky/43/" >Domáci lekár</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/tehotenstvo-a-deti/clanky/44/" >Tehotenstvo a deti</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/alergie-a-intolerancie/clanky/45/" >Alergie a intolerancie</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/prevencia/clanky/46/" >Prevencia</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/diety/clanky/47/" >Diéty</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/zdravie-a-krasa/clanky/48/" >Zdravie a krása</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/zdravotne-pomocky/clanky/49/" >Zdravotné pomôcky</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/zdravy-zivot/clanky/50/" >Zdravý život</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/homeopatika/clanky/142/" >Homeopatiká</a></li>
                                            </ul>
                </li>
                                <li><a href="/veda-a-technika/clanky/13/" target="_blank">Veda a technika</a></li>
                                <li><a href="http://damskajazda.webnoviny.sk/" target="_blank">Dámska jazda</a></li>
                                <li><a href="http://cestujsi.webnoviny.sk/" target="_blank">Cestovanie</a></li>
                                <li><a href="http://byvaniejehra.webnoviny.sk/" target="_blank">Bývanie</a></li>
                                <li><a href="http://podnikam.webnoviny.sk/" target="_blank">Podnikám.sk</a></li>
                        </ul>
                <div class="destroy"></div>
      </div>      
    </div>
      <div class="top-slider desktop-size">
    <div id="carouselTop" class="carousel slide">
      <a class="carousel-control left" href="#carouselTop" data-slide="prev"><i class="c-top-left"></i></a>
        <a class="carousel-control right" href="#carouselTop" data-slide="next"><i class="c-top-right"></i></a>

        <!-- Carousel items -->
      <div class="carousel-inner">
        <div class="item active">
          <div class="one">
            <a href="/slovensko/clanok/1127371-slovaci-maju-z-utecencov-obavy-v-prieskume-povedali-dovody/" >
              <img src="//static.webnoviny.sk/fotografie/1532092/100x100/utecenci.jpg" alt="utečenci" />
              <p>Slováci majú z utečencov obavy, v prieskume povedali dôvody</p>
            </a>
          </div>
          <div class="one">
            <a href="/hokej/clanok/1127651-foto-zilincania-nastupili-v-duhovom-skoroval-aj-sagan/" >
              <img src="//static.webnoviny.sk/fotografie/1609881/100x100/peter-sagan.jpg" alt="Peter Sagan" />
              <p>Foto: Žilinčania nastúpili v dúhovom, skóroval aj Sagan</p>
            </a>
          </div>
          <div class="one">
            <a href="/slovensko/clanok/1127411-chcete-darovat-psa-ci-macku-najprv-si-polozte-tieto-otazky/" >
              <img src="//static.webnoviny.sk/fotografie/1609751/100x100/pes.jpg" alt="pes" />
              <p>Chcete darovať psa či mačku? Najprv si položte tieto otázky</p>
            </a>
          </div>
          <div class="one">
            <a href="/svet/clanok/1127661-lider-pegidy-vedel-o-utocnikovi-z-berlina-skor-ako-verejnost/" >
              <img src="//static.webnoviny.sk/fotografie/1609811/100x100/berlin.jpg" alt="berlin" />
              <p>Líder Pegidy vedel o útočníkovi z Berlína skôr ako verejnosť</p>
            </a>
          </div>
          <div class="destroy"></div>
        </div>
        <div class="item">
          <div class="one">
            <a href="/slovensko/clanok/1127491-olano-chcu-presvedcit-sas-aby-zobrali-do-koalicie-kdh/" >
              <img src="//static.webnoviny.sk/fotografie/1552846/100x100/richard-sulik-igor-matovic.jpg" alt="Richard Sulík, Igor Matovič" />
              <p>OĽaNO chcú presvedčit SaS, aby zobrali do koalície KDH</p>
            </a>
          </div>
          <div class="one">
            <a href="/svet/clanok/1127486-policia-podnikla-razie-ale-pachatel-utokov-v-berline-unika/" >
              <img src="//static.webnoviny.sk/fotografie/1609906/100x100/utok-v-berline-kamion-sa-vrutil-na-vianocne-trhy.jpg" alt="Útok v Berlíne, kamión sa vrútil na vianočné trhy" />
              <p>Polícia podnikla razie, ale páchateľ útokov v Berlíne uniká</p>
            </a>
          </div>
          <div class="one">
            <a href="/ekonomika/clanok/1127561-odkupit-byty-za-zvyhodnenu-cenu-mozete-uz-len-niekolko-dni/" >
              <img src="//static.webnoviny.sk/fotografie/1598536/100x100/byty.jpg" alt="byty" />
              <p>Odkúpiť byty za zvýhodnenú cenu môžete už len niekoľko dní</p>
            </a>
          </div>
          <div class="one">
            <a href="/svet/clanok/1127641-merkelova-nemecko-dlho-vedelo-ze-patri-k-tercom-teroristov/" >
              <img src="//static.webnoviny.sk/fotografie/1609876/100x100/nemecka-kancelarka-angela-merkelova.jpg" alt="nemecká kancelárka Angela Merkelová" />
              <p>Merkelová: Nemecko dlho vedelo, že patrí k terčom teroristov</p>
            </a>
          </div>
          <div class="destroy"></div>
        </div>
        <div class="item">
          <div class="one">
            <a href="/slovensko/clanok/1127566-blahova-sa-pre-kauzu-cisty-den-pustila-do-ministra-richtera/" >
              <img src="//static.webnoviny.sk/fotografie/1609846/100x100/jan-richter-natalia-blahova.jpg" alt="Ján Richter, Natália Blahová" />
              <p>Blahová sa pre kauzu Čistý deň pustila do ministra Richtera</p>
            </a>
          </div>
          <div class="one">
            <a href="/hudba/clanok/1127406-smola-a-hrusky-cekovsky-zverejnili-uleteny-slager-kurmi/" >
              <img src="//static.webnoviny.sk/fotografie/1609741/100x100/smola-a-hrusky.jpg" alt="Smola a Hrušky" />
              <p>Smola a Hrušky & Čekovský zverejnili uletený šláger Kurmi</p>
            </a>
          </div>
          <div class="one">
            <a href="/slovensko/clanok/1127511-michal-bil-druzku-pastami-a-nohou-od-stola-sedi-vo-vazbe/" >
              <img src="//static.webnoviny.sk/fotografie/1517137/100x100/nasilie.jpg" alt="násilie" />
              <p>Michal bil družku päsťami a nohou od stola, sedí vo väzbe</p>
            </a>
          </div>
          <div class="one">
            <a href="http://damskajazda.webnoviny.sk/rok-2017-vsetky-znamenia-zverokruhu/" target="_blank">
              <img src="//static.webnoviny.sk/include_wbn/extclanky/titulka/2/100x100/image.jpg?1039" alt="" />
              <p>ROK 2017 pre všetky znamenia zverokruhu</p>
            </a>
          </div>
          <div class="destroy"></div>
        </div>
      </div>
      <div class="destroy"></div>
    </div>
  </div>
      <div class="content desktop-size">
      <div class="l">
                    <div class="breadcrumbs">
            <a href="/">Webnoviny</a> / <a href="/sport/clanky/4/">Šport</a> / <a href="/futbal/clanky/26/">Futbal</a>
        </div>
        <div class="banner">
            <!-- start slave -->
<div id="adoceanskkdpjpwjpnk"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY._port.banner */
ado.slave('adoceanskkdpjpwjpnk', {myMaster: 'hv4My0tj7PbvnBSqLj41ezr4vcnzQoccI504ADC_jHT.V7' });
</script>
<!--  end slave  -->
        </div>

        <div class="article">
                        <h1>Fortuna liga má byť atraktívnejšia, pripravujú zmeny</h1>
            <div class="info">Autor: SITA, dnes 07:35</div>

            <div id="social-top">  <div style="float: left; margin-right: 5px;">
    <span class="fb-like" data-href="http://www.webnoviny.sk/futbal/clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/" data-layout="button_count"  data-share="true" data-show-faces="false" data-send="false"></span>
  </div>
    <div style="float: left; margin-right: 5px;; width: 80px;">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.webnoviny.sk/futbal/clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/"></a>
  </div>
    <div style="float: left; margin-right: 5px;">
    <a href="/diskusia-clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/strom/"><img src="/_images_wbn/icon-comments.png" alt="" /> Diskusia (0)</a>
  </div>
  <div class="clear"></div></div>

            <div class="obsahclanku"><div class="annotation">Slovensko zrejme čaká nový model súťaže najvyššej futbalovej súťaže.</div> <div class="box-container ">         <div class="box full photo" >    <img src="//static.webnoviny.sk/fotografie/1439602/650xH/fortuna-liga.jpg" alt="Fortuna liga" />        <span class="photo-autor">Foto: ilustračné, SITA/Jozef Jakubčo</span>       </div>  </div>  BRATISLAVA 23. decembra (WebNoviny.sk) - Najvyššiu futbalovú súťaž na Slovensku zrejme čaká ďalší pokus o zvýšenie atraktivity založený na zmene hracieho systému. Naznačil to prezident Únie ligových klubov (ÚLK) Ivan Kozák v rozhovore pre športovú televíziu 213. <br /><br /><i>"Ja verím, že to bude dramatické do posledného kola,"</i> povedal v súvislosti s tým, že vedúca Žilina má po jesennej časti Fortuna ligy 2016/2017 až 12-bodový náskok pred druhou Podbrezovou. <i>"My už rozmýšľame aj nad modelom súťaže, aby sme ju viac zdramatizovali. Či už FIFA, UEFA, Česi, Poliaci, každý uvažuje, ako zatraktívniť súťaž a prilákať divákov dramatickými zápasmi,"</i> doplnil Ivan Kozák.<br /><br /><center><p class="textbox border wout-top-border "><font color=red><strong>Odporúčame:</font><br /><br /><a href="/futbal/clanok/1127331-spartak-myjava-odstupuje-z-fortuna-ligy/" target="_blank">Spartak Myjava odstupuje z Fortuna ligy</a></strong></p></center><br /><br />Hracích systémov bolo v ére samostatnosti na Slovensku niekoľko, menil sa počet účastníkov a neúspešný bol aj model s rozdelením súťaže pred jarou na boj o titul a záchranu. <br /><br /><i>"Musíme sa o niečo pokúsiť. Futbal potrebuje náboj, zápasy na 'krv' a my chceme mŕtvy stred trošku vytesniť. Všetko je to o kluboch, Únia ligových klubov sú kluby, všetko bude podliehať hlasovaniu. My sa však snažíme pracovať s modelom, ktorý by zatraktívnil Fortuna ligu,"</i> dodal Ivan Kozák a priznal, že o majstrovi Slovenska 2016/2017 je pravdepodobne rozhodnuté, no boj o udržanie sa medzi elitou bude dramatický. <br /><br /><i>"Žilina by sa musela poraziť sama, aby nezískala titul. Hráči aj vedenie sú pripravení a vedia, že nemôžu poľaviť,"</i> poznamenal šéf ÚLK. 
                <br />
                <br />
            </div>

            <div class="destroy"></div>
        </div>


                <div id="ad-below-article">

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Webnoviny responzivna -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5164476603781608"
                 data-ad-slot="9709374541"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

        </div>
        
        <div id="social-bottom" class="social">
            <div class="l fb" style="width: 500px;">
                  <div style="float: left; margin-right: 5px;">
    <span class="fb-like" data-href="http://www.webnoviny.sk/futbal/clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/" data-layout="button_count"  data-share="true" data-show-faces="false" data-send="false"></span>
  </div>
    <div style="float: left; margin-right: 5px;; width: 80px;">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.webnoviny.sk/futbal/clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/"></a>
  </div>
    <div style="float: left; margin-right: 5px;">
    <a href="/diskusia-clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/strom/"><img src="/_images_wbn/icon-comments.png" alt="" /> Diskusia (0)</a>
  </div>
  <div class="clear"></div>
            </div>
        </div>

                  <div class="reklama_pod_clankom">
        <div class="clearer"></div>
  </div>
  
        
        <div>
                  <div class="box-container box-same-height articles-list">
                <div class="box three white ">
          <a href="/futbal/clanok/1127331-spartak-myjava-odstupuje-z-fortuna-ligy/">
              <div>
                  <img src="//static.webnoviny.sk/fotografie/1609676/320x210/spartak-myjava.jpg" alt="" />
              </div>
              <p>Spartak Myjava odstupuje z Fortuna ligy</p>
          </a>
        </div>
                  <div class="box three white ">
          <a href="/futbal/clanok/1126001-futbalisti-ziliny-necakali-ze-sezona-vypali-az-tak-dobre/">
              <div>
                  <img src="//static.webnoviny.sk/fotografie/1527392/320x210/msk-zilina-fc-dac-1904-dunajska-streda.jpg" alt="" />
              </div>
              <p>Futbalisti Žiliny nečakali, že sezóna vypáli až tak dobre</p>
          </a>
        </div>
                  <div class="box three white last">
          <a href="/futbal/clanok/1125026-zilina-jesennym-majstrom-presov-prezimuje-posledny/">
              <div>
                  <img src="//static.webnoviny.sk/fotografie/1607836/320x210/msk-zilina.jpg" alt="" />
              </div>
              <p>Žilina jesenným majstrom, Prešov prezimuje posledný</p>
          </a>
        </div>
                  <div class="destroy"></div>
      </div>
      
        </div>

        
                <div class="banner">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Webnoviny 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5164476603781608"
     data-ad-slot="2582964543"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        
        <div class="box-container">
            <div id="b-showbiznis" class="box full">
                <div class="head">
                    <span class="title">Neprehliadnite</span>
                    <div class="destroy"></div>
                </div>
                <div class="showbiznis">
                    <a href="/svet/clanok/1127546-policia-ma-dalsie-dokazy-z-kamiona-ktory-zabijal-v-berline/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1609836/320x210/utok-v-berline-kamion-sa-vrutil-na-vianocne-trhy.jpg" alt="Útok v Berlíne, kamión sa vrútil na vianočné trhy" />
    </div>
    <div>
        <h3>Polícia má ďalšie dôkazy z kamióna, ktorý zabíjal v Berlíne</h3>
    </div>
</a><a href="/zdravie/clanok/1127526-chripka-utoci-v-plnej-sile-odbornici-radia-ako-jej-predist/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1358821/320x210/chripka.jpg" alt="chrípka" />
    </div>
    <div>
        <h3>Chrípka útočí v plnej sile. Odborníci radia, ako jej predísť</h3>
    </div>
</a><a href="/slovensko/clanok/1127586-ineko-zostavil-novy-rebricek-najlepsich-skol-na-slovensku/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1515157/320x210/skola-trieda-ziaci.jpg" alt="škola, trieda, žiaci" />
    </div>
    <div>
        <h3>INEKO zostavil nový rebríček najlepších škôl na Slovensku</h3>
    </div>
</a><a href="/svet/clanok/1127681-prehovorili-pribuzni-teroristu-z-berlina-toto-mu-odkazuju/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1609926/320x210/utok-v-berline-kamion-sa-vrutil-na-vianocne-trhy.jpg" alt="Útok v Berlíne, kamión sa vrútil na vianočné trhy" />
    </div>
    <div>
        <h3>Prehovorili príbuzní teroristu z Berlína, toto mu odkazujú</h3>
    </div>
</a>
                </div>
            </div>
            <div class="destroy"></div>
        </div>

        <div class="article-footer">
            <div class="links">
                <div class="l recent-articles">
                    <div class="title">Najnovšie články</div>
                    <ul>
                            <li><a href="/futbal/clanok/1127736-fortuna-liga-ma-byt-atraktivnejsia-pripravuju-zmeny/">Fortuna liga má byť atraktívnejšia, pripravujú zmeny</a></li>
        <li><a href="/slovensko/clanok/1127731-bratislavska-mhd-jazdi-od-piatka-v-upravenom-rezime/">Bratislavská MHD jazdí od piatka v upravenom režime</a></li>
        <li><a href="/svet/clanok/1127761-muz-slovne-napadol-ivanku-trumovu-vykazali-ho-z-lietadla/">Muž slovne napadol Ivanku Trumovú, vykázali ho z lietadla</a></li>
        <li><a href="/svet/clanok/1127726-trump-usa-musia-posilnit-a-rozsirit-svoj-jadrovy-potencial/">Trump: USA musia posilniť a rozšíriť svoj jadrový potenciál</a></li>
        <li><a href="/slovensko/clanok/1126956-sas-chce-zmiernit-pokuty-za-zabudnutu-stk-a-emisnu-kontrolu/">SaS chce zmierniť pokuty za zabudnutú STK a emisnú kontrolu</a></li>
    
                    </ul>
                </div>
                <div class="r">
                    <div class="title">Kľúčové slová</div>
                    <ul>
                        <li><a href="/tag/fortuna-liga/232951/">Fortuna liga</a>, <a href="/tag/futbal/25166/">futbal</a>, <a href="/tag/unia-ligovych-klubov/36461/">Únia ligových klubov</a></li>
                    </ul>
                </div>
                <div class="destroy"></div>
            </div>
        </div>

        <div id="social-box">
            <div class="box oneline">
                <div class="boxtitle"><span>Pridajte sa k nám na Facebooku</span></div>
            </div>
              <div>
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FWebnoviny&amp;width=650&amp;connections=22&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" style="background-color: white; border: none; color: #FFFFFF; overflow: hidden; width:650px; height:238px; margin-bottom: 0px;"></iframe>
    <div class="clear"></div>
	</div>
	<br />
  
        </div>

        <script type="text/javascript">
        var $allVideos = $("iframe[src^='//player.vimeo.com'], iframe[src^='//www.youtube.com'], .obsahclanku iframe"),

        // The element that is fluid width
        $fluidEl = $("body div.article");

        // Figure out and save aspect ratio for each video
        $allVideos.each(function() {
            $(this)
                .data('aspectRatio', this.height / this.width)
                .removeAttr('height')
                .removeAttr('width');
        });

        // When the window is resized
        $(window).resize(function() {
            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function() {
                var $el = $(this);
                $el
                    .width(newWidth)
                    .height(newWidth * $el.data('aspectRatio'));

            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
      </div>
            <div class="r">
        <!-- start slave -->
<div id="adoceanskuenggrnice"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY._port.square */
ado.slave('adoceanskuenggrnice', {myMaster: 'hv4My0tj7PbvnBSqLj41ezr4vcnzQoccI504ADC_jHT.V7' });
</script>
<!--  end slave  --><p></p><div class="box articles-box">
            <div class="title">
            <span>NAJČÍTANEJŠIE</span>
                            <ul class="tab">
                                <li  class="active"><a href="#b-naj-1" data-toggle="tab">24 hodín</a></li>
            <li ><a href="#b-naj-2" data-toggle="tab">3 dni</a></li>
            <li ><a href="#b-naj-3" data-toggle="tab">7 dní</a></li>
                    </ul>
                    </div>
        <div class="tab-content">
                            <div id="b-naj-1" class="content tab-pane fade active in">
                        <div class="images">
                                                        <a id="b-n-1-1" href="/slovensko/clanok/1125181-video-moderator-uzemnil-sulika-a-danka-zostali-ako-obareni/"><img src="//static.webnoviny.sk/fotografie/1607886/320x210/rtvs.jpg" alt="" /></a>
                                                        <a id="b-n-1-2" href="/zaujimavosti/clanok/1124206-parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili/"><img src="//static.webnoviny.sk/fotografie/1606951/320x210/parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili.jpg" alt="" /></a>
                                                        <a id="b-n-1-3" href="/zaujimavosti/clanok/1125351-video-mladik-brutalne-napadol-zenu-zo-zaberov-mrazi/"><img src="//static.webnoviny.sk/fotografie/1608086/320x210/utok-v-berlinskom-metre.png" alt="" /></a>
                                                        <a id="b-n-1-4" href="/svet/clanok/1124971-trump-usa-sa-nemusia-nevyhnutne-drzat-politiky-jednej-ciny/"><img src="//static.webnoviny.sk/fotografie/1592836/320x210/donald-trump.jpeg" alt="" /></a>
                                                        <a id="b-n-1-5" href="/zdravie/clanok/1124426-nove-moznosti-osetrenia-diabetickej-nohy/"><img src="//static.webnoviny.sk/fotografie/1607116/320x210/inpharm.jpg" alt="" /></a>
                            </div>
            <ol class="links">
                                                        <li><a data-name="b-n-1-1" href="/slovensko/clanok/1125181-video-moderator-uzemnil-sulika-a-danka-zostali-ako-obareni/">Video: Moderátor uzemnil Sulíka a Danka, zostali ako obarení</a></li>
                                                        <li><a data-name="b-n-1-2" href="/zaujimavosti/clanok/1124206-parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili/">Párik žije v tejto bielej dodávke, ktorú si sami prerobili </a></li>
                                                        <li><a data-name="b-n-1-3" href="/zaujimavosti/clanok/1125351-video-mladik-brutalne-napadol-zenu-zo-zaberov-mrazi/">Video: Mladík brutálne napadol ženu, zo záberov mrazí </a></li>
                                                        <li><a data-name="b-n-1-4" href="/svet/clanok/1124971-trump-usa-sa-nemusia-nevyhnutne-drzat-politiky-jednej-ciny/">Trump: USA sa nemusia nevyhnutne držať politiky jednej Číny </a></li>
                                                        <li><a data-name="b-n-1-5" href="/zdravie/clanok/1124426-nove-moznosti-osetrenia-diabetickej-nohy/">Nové možnosti ošetrenia diabetickej nohy</a></li>
                            </ol>
        </div>
                    <div id="b-naj-2" class="content tab-pane fade">
                        <div class="images">
                                                        <a id="b-n-2-1" href="/slovensko/clanok/1125181-video-moderator-uzemnil-sulika-a-danka-zostali-ako-obareni/"><img src="//static.webnoviny.sk/fotografie/1607886/320x210/rtvs.jpg" alt="" /></a>
                                                        <a id="b-n-2-2" href="/zaujimavosti/clanok/1124206-parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili/"><img src="//static.webnoviny.sk/fotografie/1606951/320x210/parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili.jpg" alt="" /></a>
                                                        <a id="b-n-2-3" href="/zaujimavosti/clanok/1125351-video-mladik-brutalne-napadol-zenu-zo-zaberov-mrazi/"><img src="//static.webnoviny.sk/fotografie/1608086/320x210/utok-v-berlinskom-metre.png" alt="" /></a>
                                                        <a id="b-n-2-4" href="/svet/clanok/1124971-trump-usa-sa-nemusia-nevyhnutne-drzat-politiky-jednej-ciny/"><img src="//static.webnoviny.sk/fotografie/1592836/320x210/donald-trump.jpeg" alt="" /></a>
                                                        <a id="b-n-2-5" href="/zdravie/clanok/1124426-nove-moznosti-osetrenia-diabetickej-nohy/"><img src="//static.webnoviny.sk/fotografie/1607116/320x210/inpharm.jpg" alt="" /></a>
                            </div>
            <ol class="links">
                                                        <li><a data-name="b-n-2-1" href="/slovensko/clanok/1125181-video-moderator-uzemnil-sulika-a-danka-zostali-ako-obareni/">Video: Moderátor uzemnil Sulíka a Danka, zostali ako obarení</a></li>
                                                        <li><a data-name="b-n-2-2" href="/zaujimavosti/clanok/1124206-parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili/">Párik žije v tejto bielej dodávke, ktorú si sami prerobili </a></li>
                                                        <li><a data-name="b-n-2-3" href="/zaujimavosti/clanok/1125351-video-mladik-brutalne-napadol-zenu-zo-zaberov-mrazi/">Video: Mladík brutálne napadol ženu, zo záberov mrazí </a></li>
                                                        <li><a data-name="b-n-2-4" href="/svet/clanok/1124971-trump-usa-sa-nemusia-nevyhnutne-drzat-politiky-jednej-ciny/">Trump: USA sa nemusia nevyhnutne držať politiky jednej Číny </a></li>
                                                        <li><a data-name="b-n-2-5" href="/zdravie/clanok/1124426-nove-moznosti-osetrenia-diabetickej-nohy/">Nové možnosti ošetrenia diabetickej nohy</a></li>
                            </ol>
        </div>
                    <div id="b-naj-3" class="content tab-pane fade">
                        <div class="images">
                                                        <a id="b-n-3-1" href="/slovensko/clanok/1125181-video-moderator-uzemnil-sulika-a-danka-zostali-ako-obareni/"><img src="//static.webnoviny.sk/fotografie/1607886/320x210/rtvs.jpg" alt="" /></a>
                                                        <a id="b-n-3-2" href="/zaujimavosti/clanok/1124206-parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili/"><img src="//static.webnoviny.sk/fotografie/1606951/320x210/parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili.jpg" alt="" /></a>
                                                        <a id="b-n-3-3" href="/zaujimavosti/clanok/1125351-video-mladik-brutalne-napadol-zenu-zo-zaberov-mrazi/"><img src="//static.webnoviny.sk/fotografie/1608086/320x210/utok-v-berlinskom-metre.png" alt="" /></a>
                                                        <a id="b-n-3-4" href="/svet/clanok/1124971-trump-usa-sa-nemusia-nevyhnutne-drzat-politiky-jednej-ciny/"><img src="//static.webnoviny.sk/fotografie/1592836/320x210/donald-trump.jpeg" alt="" /></a>
                                                        <a id="b-n-3-5" href="/zdravie/clanok/1124426-nove-moznosti-osetrenia-diabetickej-nohy/"><img src="//static.webnoviny.sk/fotografie/1607116/320x210/inpharm.jpg" alt="" /></a>
                            </div>
            <ol class="links">
                                                        <li><a data-name="b-n-3-1" href="/slovensko/clanok/1125181-video-moderator-uzemnil-sulika-a-danka-zostali-ako-obareni/">Video: Moderátor uzemnil Sulíka a Danka, zostali ako obarení</a></li>
                                                        <li><a data-name="b-n-3-2" href="/zaujimavosti/clanok/1124206-parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili/">Párik žije v tejto bielej dodávke, ktorú si sami prerobili </a></li>
                                                        <li><a data-name="b-n-3-3" href="/zaujimavosti/clanok/1125351-video-mladik-brutalne-napadol-zenu-zo-zaberov-mrazi/">Video: Mladík brutálne napadol ženu, zo záberov mrazí </a></li>
                                                        <li><a data-name="b-n-3-4" href="/svet/clanok/1124971-trump-usa-sa-nemusia-nevyhnutne-drzat-politiky-jednej-ciny/">Trump: USA sa nemusia nevyhnutne držať politiky jednej Číny </a></li>
                                                        <li><a data-name="b-n-3-5" href="/zdravie/clanok/1124426-nove-moznosti-osetrenia-diabetickej-nohy/">Nové možnosti ošetrenia diabetickej nohy</a></li>
                            </ol>
        </div>
        </div>
    <div class="destroy"></div>
</div><!-- start slave -->
<div id="adoceanskypkikmdnko"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY._port.square2 */
ado.slave('adoceanskypkikmdnko', {myMaster: 'hv4My0tj7PbvnBSqLj41ezr4vcnzQoccI504ADC_jHT.V7' });
</script>
<!--  end slave  -->  <!-- SUTAZE -->
  <div class="box-container">
    <div id="b-sutaze" class="box">
      <div class="head">
        <span class="title">Súťaže</span>
        <a href="/sutaze/" class="lnk">Ďalšie súťaže</a>
      </div>
      <div class="images">
        <a id="b-su-1" href="/sutaz/2096-sutaz-ked-si-stastny-spievaj/"><img src="//static.webnoviny.sk/fotografie/1608966/320x210/quotked-si-stastny-spievajquot.jpg" alt=""></a><a id="b-su-2" href="/sutaz/2091-vyhrajte-hriesne-dobru-a-bozsky-vynimocnu-cokoladu/"><img src="//static.webnoviny.sk/fotografie/1607011/320x210/chocolate-patrik.jpg" alt=""></a><a id="b-su-3" href="/sutaz/2086-sutazte-s-filmom-vianocna-party/"><img src="//static.webnoviny.sk/fotografie/1606706/320x210/bez-nazvu.jpg" alt=""></a>      </div>
      <ul class="links">
        <li><a data-name="b-su-1" href="/sutaz/2096-sutaz-ked-si-stastny-spievaj/">SÚŤAŽ -Keď si šťastný, SPIEVAJ…</a></li><li><a data-name="b-su-2" href="/sutaz/2091-vyhrajte-hriesne-dobru-a-bozsky-vynimocnu-cokoladu/">Vyhrajte hriešne dobrú a božsky výnimočnú čokoládu</a></li><li><a data-name="b-su-3" href="/sutaz/2086-sutazte-s-filmom-vianocna-party/">Súťažte s filmom VIANOČNÁ PÁRTY</a></li>      </ul>
    </div>
    <div class="destroy"></div>
  </div>
	  <!-- ANKETA -->
  <div id="poll" class="box-container ">
    <div id="b-anketa-966" class="box full photo">
            <div class="head">
        <span class="title">Anketa</span>
        <div class="destroy"></div>
      </div> 
      <div class="pool">
        <div class="t1">Koľko eur plánujete minúť na vianočné darčeky?</div>
        <div id="anketa-odpovede-966">
        <form id="form-anketa-966">      <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52621" onClick="javascript:document.getElementById('form-anketa-966').odpoved.value=52621" />
          </div>
          <div>menej ako 50 eur</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52681" onClick="javascript:document.getElementById('form-anketa-966').odpoved.value=52681" />
          </div>
          <div>50 - 99 eur</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52686" onClick="javascript:document.getElementById('form-anketa-966').odpoved.value=52686" />
          </div>
          <div>100 - 199 eur</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52691" onClick="javascript:document.getElementById('form-anketa-966').odpoved.value=52691" />
          </div>
          <div>200 - 299 eur</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52696" onClick="javascript:document.getElementById('form-anketa-966').odpoved.value=52696" />
          </div>
          <div>300 - 399 eur</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52701" onClick="javascript:document.getElementById('form-anketa-966').odpoved.value=52701" />
          </div>
          <div>400 - 499 eur</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52706" onClick="javascript:document.getElementById('form-anketa-966').odpoved.value=52706" />
          </div>
          <div>viac ako 500 eur</div>
      </div>
      <div class="destroy"></div>
            <div class="line"></div>
      <input id="odpoved" name="xyz" type="hidden" value="" />
      <input name="odoslat" class="lnk" type="submit" value="Odoslať" onclick="javascript:requestData('anketa-odpovede-966','/ajax/anketa.php?id=966&amp;odpoved='+document.getElementById('form-anketa-966').odpoved.value,'');;return false;"/>
      <a class="more" href="/ankety/">Ďalšie ankety</a>        
    </form>
            </div>
      </div>
    </div>
    <div class="destroy"></div>
  </div>
    <div class="box-container">
    <div id="b-reklama" class="box white">
      <div class="head">
        <span class="title">Reklamné odkazy</span>

        <div class="destroy"></div>
      </div>
      <div class="ad-link">
        <style type="text/css">
          .ad-link .line {
            background-color: #           }

          .ad-link .line:hover {
            background-color: # FFFF33          }
        </style>
                  <div class="line">
            <a class="pic" target="_blank" href="/adclick/1061/?url=http%3A%2F%2Fwww.centrumkramare.sk%2Fo-nas%2F"><img src="http://www.webnoviny.sk/reklama/22/120x70/image.jpg" alt=""/></a>

            <div class="link"><a target="_blank" href="/adclick/1061/?url=http%3A%2F%2Fwww.centrumkramare.sk%2Fo-nas%2F">Klinika jednodňovej chirurgie. Plastická a estetická chirurgia.</a></div>
            <div class="destroy"></div>
          </div>
                </div>
    </div>
    <div class="destroy"></div>
  </div>
  <script type></script>      </div>
            <div class="destroy"></div>
    </div>

    <div class="new-footer">
          <div class="desktop-size">
        <div class="l">
          <div class="section">
            <div class="list-title">Top témy</div>
            <ul class="list">
                                <li><a class="link" href="/slovensko/clanok/1125181-video-moderator-uzemnil-sulika-a-danka-zostali-ako-obareni/">Video: Moderátor uzemnil Sulíka a Danka, zostali ako obarení</a></li>
                                    <li><a class="link" href="/zaujimavosti/clanok/1124206-parik-zije-v-tejto-bielej-dodavke-ktoru-si-sami-prerobili/">Párik žije v tejto bielej dodávke, ktorú si sami prerobili </a></li>
                                    <li><a class="link" href="/zaujimavosti/clanok/1125351-video-mladik-brutalne-napadol-zenu-zo-zaberov-mrazi/">Video: Mladík brutálne napadol ženu, zo záberov mrazí </a></li>
                                    <li><a class="link" href="/svet/clanok/1124971-trump-usa-sa-nemusia-nevyhnutne-drzat-politiky-jednej-ciny/">Trump: USA sa nemusia nevyhnutne držať politiky jednej Číny </a></li>
                                    <li><a class="link" href="/zdravie/clanok/1124426-nove-moznosti-osetrenia-diabetickej-nohy/">Nové možnosti ošetrenia diabetickej nohy</a></li>
                          		</ul>
          </div>
          <div class="section" style="width: 250px;">
            <div class="list-title">Rubriky</div>
            <ul class="list">
                              <li><a href="/spravy/clanky/1/">Správy</a></li>
                                <li><a href="/sport/clanky/4/">Šport</a></li>
                                <li><a href="/kultura/clanky/6/">Kultúra</a></li>
                                <li><a href="/zaujimavosti/clanky/9/">Zaujímavosti</a></li>
                                <li><a href="/zdravie/clanky/7/">Zdravie</a></li>
                                <li><a href="/veda-a-technika/clanky/13/">Veda a technika</a></li>
                        		</ul>
          </div>
          <div class="destroy"></div>
        </div>
        <div class="r">
          <div class="section">
            <div class="list-title">O nás</div>
            <a href="/odber/" class="buttonstyle">Odber spravodajstva</a>
            <a href="/o-nas/podmienky-pouzivania/" class="buttonstyle">Podmienky používania</a>
            <a href="/o-nas/kontakty/" class="buttonstyle">Tiráž</a>
          </div>
          <div class="section">
            <div class="list-title">Kontaktujte nás!</div>
            <a href="/o-nas/kontakty/" class="buttonstyle">Námety na reportáž</a>
            <a href="/o-nas/reklama/" class="buttonstyle">Cenník inzercie</a>
            <a href="/o-nas/kontakty/" class="buttonstyle">Kontakt</a>
          </div>
          <div class="destroy"></div>
          <div class="icons">
            <a href="https://www.facebook.com/Webnoviny" class="ic fb" target="_blank"></a>
            <a href="https://twitter.com/webnovinysk" class="ic tw" target="_blank"></a>
            <a href="http://www.webnoviny.sk/rss/clanky-img/" class="ic rss"></a>
            <div class="destroy"></div>
          </div>
        </div>
        <div class="destroy"></div>
      </div>
          </div>
    <div class="new-copyright">
      <div class="desktop-size">
        <div class="l">
          <div class="sita"><a href="http://www.isita.sk/" class="logo"><img src="/_images_wbn/new-copy-sita.png" alt="" /></a></div>
          <p class="copyline">Copyright © iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.
                    </p>
		    </div>
        <div class="r">
          <a href="http://webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-webnoviny.png" alt="" /></a><a href="http://reality.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-byvanie.png" alt="" /></a><a href="http://podnikam.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-podnikam.png" alt="" /></a><a href="http://damskajazda.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-damska.png" alt="" /></a><a href="http://cestujsi.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-cestujsi.png" alt="" /></a><a href="http://najky.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-najky.png" alt="" /></a>        </div>
      </div>
    </div>

        <script type="text/javascript">
            var leftColumn = $($('.l').get(0));
            var rightColumn = $('.content .r').last();
            if ('left' == rightColumn.css('float')) {
                var columnTop = $($('.content').get(0)).offset().top;
                $(window).scroll(function() {
                    var top = $(window).scrollTop() + $(window).height() - (columnTop + rightColumn.height());
                    if (top > (leftColumn.height() - rightColumn.height())) {
                        top = leftColumn.height() - rightColumn.height();
                    }
                    if (0 < top) {
                        rightColumn.css('position', 'relative').css('top', top + 'px');
                    } else {
                        rightColumn.css('position', 'relative').css('top', '0px');
                    }

                    if (42 < $(window).scrollTop()) {
                        $('.sky-banner-left, .sky-banner-right').css('top', $(window).scrollTop() - 42);
                    } else {
                        $('.sky-banner-left, .sky-banner-right').css('top', 0);
                    }
                });
            }
        </script>

        <script type="text/javascript">
            function resize() {
                if ('left' != $('.content .r').css('float')) {
                    $('#mobile-menu').hide();
                } else {
                    $('.main-banner .others a').mouseover(function() {
                        topclanok($(this).index() + 2)
                    })
                    $('.main-banner .others a').mouseout(function() {
                        topclanok('1')
                    });
                }

            }

            $(document).ready(function() {
                $('#toggle-mobile-navigation').click(function() {
                    $('#mobile-menu').toggle();
                });

                $(window).resize(function() {
                    resize();
                })

                resize();
            });
        </script>

      <div id="accept-cookie">
        <div class="container">
          <a class="agree" href="#">Zavrieť</a>
          <p>Používaním tejto stránky súhlasíte s ukladaním cookies. <a href="/slovensko/clanok/985687-zasady-pouzivania-suborov-cookie-na-webnovinach/" target="_blank">Viac info tu...</a></p>
        </div>
      </div>
      <script type="text/javascript">
        $(function() {
          if (!$.cookie('cookie_agree')) {
            $('#accept-cookie').show();
          }
          $('#accept-cookie .agree').click(function() {
            $.cookie('cookie_agree', true, {expires: 365});
            $('#accept-cookie').hide();
            return false;
          })
        });
      </script>
      
  <script type="text/javascript" src="/bundles/winitcolorbox/jquery.colorbox.js"></script>
  </body>
</html>
