<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="cs" lang="cs" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
  <head>


      <script>
          var dataLayer = dataLayer || []; // Google Tag Manager
      </script>

          <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="description" content="Informácie o telefonáte s mexickým prezidentom Peňom Nietom potvrdil aj prezident USA Donald Trump." lang="sk" />
    <meta name="keywords" content="Donald Trump, Enrique Peňa Nieto, Mexiko, USA" lang="sk" />
    <meta name="copyright" content="SITA Slovenská tlačová agentúra" />
    <meta name="author" content="Webnoviny.sk" />
    <meta name="revisit-after" content="1 days" />
    <meta name="classification" content="Media" />
    <meta name="distribution" content="Global" />
    <meta name="rating" content="General" />
    <meta name="doc-type" content="Web Page" />
    <meta name="doc-class" content="Published" />
    <meta name="doc-rights" content="Copywritten Work" />
    <meta name="doc-publisher" content="SITA Slovenská tlačová agentúra" />
    <link rel="shortcut icon" type="image/x-icon" href="/_images_wbn/favicon.ico" />
    <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.webnoviny.sk/rss/clanky-img/" />
    <meta property="og:title" content="Trump a Peňa Nieto sa už o múre nebudú vyjadrovať verejne " />
    <meta property="og:site_name" content="Webnoviny.sk" />
    <meta property="og:url" content="http://www.webnoviny.sk/svet/clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/" />
    <meta property="og:description" content="Informácie o telefonáte s mexickým prezidentom Peňom Nietom potvrdil aj prezident USA Donald Trump." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="//static.webnoviny.sk/fotografie/1617206/490x327/donald-trump.jpg"/>
    <meta property="fb:admins" content="" />
    <title>Trump a Peňa Nieto sa už o múre nebudú vyjadrovať verejne  - Svet - Webnoviny.sk</title>
    <meta name="google-site-verification" content="cKZeG0UWi0BBEAXWZugqXRi1M5gEmwySbGSATnWDvZE" />
      <meta name="viewport" content="width=device-width,initial-scale=1" />
    <!-- CSS Styles -->
    <link rel="stylesheet" type="text/css" href="/css_wbn/bootstrap.min.css" />
    <link rel="stylesheet" type="text/css" href="/css_wbn/bootstrap-responsive.min.css" />
    <link rel="stylesheet" type="text/css" href="/bundles/sitawebnoviny/css/screen.css" />
    <link rel="stylesheet" type="text/css" href="/css_wbn/style-upravy.css" />
    <link rel="stylesheet" type="text/css" href="/bundles/winitcolorbox/example1/colorbox.css" />
     <link href="/css_wbn/fontTahoma.css" rel="stylesheet" />      <!-- HTML5 shim, for IE6-8 support of HTML5 elements -->
    <!--[if lt IE 9]>
      <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
/* (c)AdOcean 2003-2013 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};} 
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<!-- start master -->
<script type="text/javascript">
/* (c)AdOcean 2003-2013, MASTER: webnoviny.sk.WEBNOVINY.svet */
ado.master({id: 'SeqmuvE08p6nEMsReDCRBt77PEOZG3AkiYKPX.4QbhT.Z7', server: 'sk.adocean.pl' });
</script>
<!--  end master  -->
<script type="text/javascript">
    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-11601173-1']);
    _gaq.push(['_setDomainName', 'webnoviny.sk']);
    _gaq.push(['_setAllowLinker', true]);
    _gaq.push(['_trackPageview']);
    (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();
  </script>    <!-- Javascript
    ================================================== -->
    <script type="text/javascript" src="/js_wbn/jquery.min.js"></script>
    <script type="text/javascript" src="/js_wbn/bootstrap.min.js"></script>
    <script type="text/javascript" src="/js_wbn/wbn.js"></script>
    <script type="text/javascript" src="/js_wbn/ajax.js"></script>
    <script type="text/javascript" src="/js_wbn/displayhide.js"></script>
    <script type="text/javascript" src="/components/jquery-cookie/jquery-cookie-built.js"></script>
  </head>
  <body class="gate-banner">

  <!-- Google Tag Manager -->
  <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PZC5S5"
                    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
          new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
          j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
          '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-PZC5S5');</script>
  <!-- End Google Tag Manager -->


  <!-- (C)2000-2014 Gemius SA - gemiusAudience / webnoviny.sk / Sekcia Svet -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'p4ObiPLI7Lt4mrBOw2qGaqP83wl6f0ciMMJco7CKEon.Q7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>
  <div id="fb-root"></div>
  <script type="text/javascript">(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/sk_SK/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>

  <script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
      
    <div class="new-sita-top">
        <a href="#" id="toggle-mobile-navigation">&nbsp</a>
      <div class="desktop-size">        
          <div class="sita"><a href="http://www.isita.sk/" target="_blank" class="logo noshadow" data-original-title="" title=""><img src="/_images_wbn/new-top-logo.png" alt="SITA logo" /></a></div>
    <span class="usermenu">
        <a href="/registracia/">Registrácia</a>&nbsp;&nbsp;|&nbsp;&nbsp;
      <a href="/prihlasenie/">Prihlásenie</a>
        </span>
  <a class="link" href="http://www.podnikam.webnoviny.sk/" target="_blank" data-original-title="" title="">Podnikám.sk</a><a class="link" href="http://najky.webnoviny.sk/" target="_blank" data-original-title="" title="">Najky.sk</a><a class="link" href="http://damskajazda.webnoviny.sk/" target="_blank" data-original-title="" title="">DámskaJazda.sk</a><a class="link" href="http://byvaniejehra.sk/" target="_blank" data-original-title="" title="">Byvaniejehra.sk</a><a class="link" href="http://cestujsi.webnoviny.sk/" target="_blank" data-original-title="" title="">Cestujsi.sk</a><a class="link" href="http://zdravoteka.webnoviny.sk" target="_blank" data-original-title="" title="">Zdravoteka.sk</a>  <form action="/clankysearch/" method="post">
		<input type="text" name="hladanyvyraz" value="" placeholder="Váš hľadaný text" class="inp-search" /><input type="image" src="/_images_wbn/new-top-search.png" alt="OK" class="search_btn2" />
	</form>
        </div>
    </div>
    <div class="top-banner desktop-size">
      <div class="sky-banner-left">
        <!-- start slave -->
<div id="adoceansknipqlkjkhr"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY.svet.Skyscraper _av_ */
ado.slave('adoceansknipqlkjkhr', {myMaster: 'SeqmuvE08p6nEMsReDCRBt77PEOZG3AkiYKPX.4QbhT.Z7' });
</script>
<!--  end slave  -->      </div>
      <div class="sky-banner-right">
        <!-- start slave -->
<div id="adoceansktgrteqfrsx"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY.svet.Skyscraper prav_ */
ado.slave('adoceansktgrteqfrsx', {myMaster: 'SeqmuvE08p6nEMsReDCRBt77PEOZG3AkiYKPX.4QbhT.Z7' });
</script>
<!--  end slave  -->      </div>
      <!-- start slave -->
<div id="adoceansktakgfpmrzv"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY.svet.screen */
ado.slave('adoceansktakgfpmrzv', {myMaster: 'SeqmuvE08p6nEMsReDCRBt77PEOZG3AkiYKPX.4QbhT.Z7' });
</script>
<!--  end slave  -->    </div>
    
    <div class="header desktop-size">  
      <h1 class="logo"><strong>WebNoviny</strong><a href="/" class="logo noshadow"><img src="/_images_wbn/logo.png" alt="WebNoviny" /></a></h1>        
      <div class="rpanel">
        <div class="col"><p>Meniny má: <span class="bigger">Alfonz</span></p></div>
        <div class="col"><p>Počasie na dnes:</p><a href="/pocasie/"><img src="/_images_wbn/weather/small/i2.gif" style="width: 20px; margin-left: 5px; border: none;" alt="" /></a></div>

        <div class="col">
          <p>Zdielať na: </p>
          <a href="https://www.facebook.com/Webnoviny" target="_blank"><i class="s-fb"></i></a>
          <a href="https://twitter.com/webnovinysk" target="_blank"><i class="s-tw"></i></a>
          <a href="mailto:webnoviny@sita.sk" target="_blank"><i class="s-mail"></i></a>
          <a href="http://www.webnoviny.sk/rss/clanky-img/" target="_blank"><i class="s-rss"></i></a>
        </div>    
        
      </div>
    </div>

        <div id="mobile-menu">
            <ul>
                <li><a href="/">Titulka</a></li>
                <li><a href="/spravy/clanky/1/">Správy</a></li>
                <li><a href="/ekonomika/clanky/16/" >Ekonomika</a></li>
                <li><a href="/sport/clanky/4/">Šport</a></li>
                <li><a href="/kultura/clanky/6/">Kultúra</a></li>
                <li><a href="/zaujimavosti/clanky/9/">Zaujímavosti</a></li>
                <li><a href="/zdravie/clanky/7/">Zdravie</a></li>
                <li><a href="/automagazin/clanky/10/" >Automagazín</a></li>
                <li><a href="/veda-a-technika/clanky/13/">Veda a technika</a></li>
                <li><a target="_blank" href="http://damskajazda.webnoviny.sk/">Dámska jazda</a></li>
                <li><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestovanie</a></li>
                <li><a target="_blank" href="http://reality.webnoviny.sk/" >Bývanie</a></li>
                <li><a target="_blank" href="http://podnikam.webnoviny.sk/" >Podnikám.sk</a></li>
            </ul>
        </div>
    <div class="navigation desktop-size">        
      <div class="menu">
                <ul>
                        <li><a href="/" >Titulka</a></li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop2" role="button" href="/spravy/clanky/1/" >Správy</a>
                    <ul id="menu2" class="dropdown-menu"  role="menu" aria-labelledby="drop2">
                                            <li role="menuitem"><a tabindex="-1" href="/slovensko/clanky/14/" >Slovensko</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/svet/clanky/15/" >Svet</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/filantropia/clanky/17/" >Filantropia</a></li>
                                            </ul>
                </li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop3" role="button" href="http://podnikam.webnoviny.sk/kategorie/ekonomika/" >Ekonomika</a>
                    <ul id="menu3" class="dropdown-menu"  role="menu" aria-labelledby="drop3">
                                            <li role="menuitem"><a tabindex="-1" href="/pozicky/clanky/137/" >Pôžičky</a></li>
                                            </ul>
                </li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop4" role="button" href="/sport/clanky/4/" >Šport</a>
                    <ul id="menu4" class="dropdown-menu"  role="menu" aria-labelledby="drop4">
                                            <li role="menuitem"><a tabindex="-1" href="/futbal/clanky/26/" >Futbal</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/hokej/clanky/27/" >Hokej</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/khl/clanky/28/" >KHL</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/tenis/clanky/29/" >Tenis</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/cyklistika/clanky/33/" >Cyklistika</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/ostatne-sporty/clanky/31/" >Ostatné športy</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/motor-sport/clanky/116/" >MOTOR šport</a></li>
                                            </ul>
                </li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop5" role="button" href="/kultura/clanky/6/" >Kultúra</a>
                    <ul id="menu5" class="dropdown-menu"  role="menu" aria-labelledby="drop5">
                                            <li role="menuitem"><a tabindex="-1" href="/film-a-tv/clanky/36/" >Film a TV</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/hudba/clanky/38/" >Hudba</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/knihy/clanky/37/" >Knihy</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/divadlo/clanky/39/" >Divadlo</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/umenie/clanky/40/" >Umenie</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/tv-program/" ><strong>TV program</strong></a></li>
                                            </ul>
                </li>
                                <li><a href="/zaujimavosti/clanky/9/" >Zaujímavosti</a></li>
                                <li class="dropdown">
                    <a class="dropdown-toggle" id="drop7" role="button" href="/zdravie/clanky/7/" >Zdravie</a>
                    <ul id="menu7" class="dropdown-menu"  role="menu" aria-labelledby="drop7">
                                            <li role="menuitem"><a tabindex="-1" href="/vyziva/clanky/42/" >Výživa</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/domaci-lekar/clanky/43/" >Domáci lekár</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/tehotenstvo-a-deti/clanky/44/" >Tehotenstvo a deti</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/alergie-a-intolerancie/clanky/45/" >Alergie a intolerancie</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/prevencia/clanky/46/" >Prevencia</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/diety/clanky/47/" >Diéty</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/zdravie-a-krasa/clanky/48/" >Zdravie a krása</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/zdravotne-pomocky/clanky/49/" >Zdravotné pomôcky</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/zdravy-zivot/clanky/50/" >Zdravý život</a></li>
                                                <li role="menuitem"><a tabindex="-1" href="/homeopatika/clanky/142/" >Homeopatiká</a></li>
                                            </ul>
                </li>
                                <li><a href="/veda-a-technika/clanky/13/" target="_blank">Veda a technika</a></li>
                                <li><a href="http://damskajazda.webnoviny.sk/" target="_blank">Dámska jazda</a></li>
                                <li><a href="http://cestujsi.webnoviny.sk/" target="_blank">Cestovanie</a></li>
                                <li><a href="http://byvaniejehra.webnoviny.sk/" target="_blank">Bývanie</a></li>
                                <li><a href="http://podnikam.webnoviny.sk/" target="_blank">Podnikám.sk</a></li>
                        </ul>
                <div class="destroy"></div>
      </div>      
    </div>
      <div class="top-slider desktop-size">
    <div id="carouselTop" class="carousel slide">
      <a class="carousel-control left" href="#carouselTop" data-slide="prev"><i class="c-top-left"></i></a>
        <a class="carousel-control right" href="#carouselTop" data-slide="next"><i class="c-top-right"></i></a>

        <!-- Carousel items -->
      <div class="carousel-inner">
        <div class="item active">
          <div class="one">
            <a href="/slovensko/clanok/1136616-dubovcova-vo-funkcii-konci-poslanci-hladaju-nahradu/" >
              <img src="//static.webnoviny.sk/fotografie/1374811/100x100/jana-dubovcova.jpg" alt="Jana Dubovcová" />
              <p>Dubovcová vo funkcii končí, poslanci hľadajú náhradu</p>
            </a>
          </div>
          <div class="one">
            <a href="/slovensko/clanok/1136396-kotlebovci-chcu-aby-bolo-ockovanie-dobrovolne/" >
              <img src="//static.webnoviny.sk/fotografie/1325446/100x100/injekcia-ockovanie.jpg" alt="injekcia ockovanie" />
              <p>Kotlebovci chcú, aby bolo očkovanie dobrovoľné</p>
            </a>
          </div>
          <div class="one">
            <a href="/hokej/clanok/1136406-chcete-hracov-z-nhl-na-olympiade-hlasujte-v-ankete-iihf/" >
              <img src="//static.webnoviny.sk/fotografie/1618181/100x100/hokej.jpg" alt="hokej" />
              <p>Chcete hráčov z NHL na olympiáde? Hlasujte v ankete IIHF</p>
            </a>
          </div>
          <div class="one">
            <a href="/hokej/clanok/1136521-all-star-vikend-vyvrcholi-duelom-hviezd-tipsport-ligy/" >
              <img src="//static.webnoviny.sk/fotografie/1617026/100x100/tipsport-liga.jpg" alt="Tipsport liga" />
              <p>All Star víkend vyvrcholí duelom hviezd Tipsport ligy</p>
            </a>
          </div>
          <div class="destroy"></div>
        </div>
        <div class="item">
          <div class="one">
            <a href="/slovensko/clanok/1136466-radicova-sa-pre-gasparov-podpis-zrieka-zlateho-biatecu/" >
              <img src="//static.webnoviny.sk/fotografie/1492702/100x100/iveta-radicova.jpg" alt="Iveta Radičová" />
              <p>Radičová sa pre Gašparov podpis zrieka Zlatého Biatecu</p>
            </a>
          </div>
          <div class="one">
            <a href="/ekonomika/clanok/1136501-pocet-hlaseni-o-nedostatku-liekov-klesol-vravi-drucker/" >
              <img src="//static.webnoviny.sk/fotografie/1618336/100x100/tomas-drucker.jpg" alt="Tomáš Drucker" />
              <p>Počet hlásení o nedostatku liekov klesol, vraví Drucker</p>
            </a>
          </div>
          <div class="one">
            <a href="/tenis/clanok/1136561-video-nadal-v-drame-zdolal-dimitrova-a-vyzve-federera/" >
              <img src="//static.webnoviny.sk/fotografie/1618351/100x100/najkrajsie-momenty-zo-semifinale-australian-open.jpg" alt="Najkrajšie momenty zo semifinále Australian Open" />
              <p>Video: Nadal v dráme zdolal Dimitrova a vyzve Federera</p>
            </a>
          </div>
          <div class="one">
            <a href="/svet/clanok/1136431-mayova-briti-a-usa-maju-prilezitost-stat-spolu-opat-na-cele/" >
              <img src="//static.webnoviny.sk/fotografie/1618201/100x100/theresa-mayova.jpg" alt="Theresa Mayová" />
              <p>Mayová: Briti a USA majú príležitosť stáť spolu opäť na čele</p>
            </a>
          </div>
          <div class="destroy"></div>
        </div>
        <div class="item">
          <div class="one">
            <a href="/slovensko/clanok/1136571-pocet-chorych-na-chripku-stupol-o-viac-ako-50-percent/" >
              <img src="//static.webnoviny.sk/fotografie/869778/100x100/lekarchripka.jpg" alt="lekar,chripka" />
              <p>Počet chorých na chrípku stúpol o viac ako 50 percent</p>
            </a>
          </div>
          <div class="one">
            <a href="/ekonomika/clanok/1136251-regiojet-rozsiri-vlakove-spojenie-medzi-prahou-a-kosicami/" >
              <img src="//static.webnoviny.sk/fotografie/1613656/100x100/regiojet.jpg" alt="RegioJet" />
              <p>RegioJet rozšíri vlakové spojenie medzi Prahou a Košicami</p>
            </a>
          </div>
          <div class="one">
            <a href="/svet/clanok/1136446-trump-po-prvykrat-od-nastupu-k-moci-zatelefonuje-putinovi/" >
              <img src="//static.webnoviny.sk/fotografie/1618206/100x100/donald-trump.jpg" alt="Donald Trump" />
              <p>Trump po prvýkrát od nástupu k moci zatelefonuje Putinovi</p>
            </a>
          </div>
          <div class="one">
            <a href="http://damskajazda.webnoviny.sk/uzasne-zivou-barbie-za-90-sekund-pozrite-video/" target="_blank">
              <img src="//static.webnoviny.sk/include_wbn/extclanky/titulka/2/100x100/image.jpg?0835" alt="" />
              <p>To je úžasné, živou Barbie za 90 sekúnd! Pozrite si video</p>
            </a>
          </div>
          <div class="destroy"></div>
        </div>
      </div>
      <div class="destroy"></div>
    </div>
  </div>
      <div class="content desktop-size">
      <div class="l">
                    <div class="breadcrumbs">
            <a href="/">Webnoviny</a> / <a href="/spravy/clanky/1/">Správy</a> / <a href="/svet/clanky/15/">Svet</a>
        </div>
        <div class="banner">
            <!-- start slave -->
<div id="adoceanskmoetkxoteg"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2013, webnoviny.sk.WEBNOVINY.svet.banner */
ado.slave('adoceanskmoetkxoteg', {myMaster: 'SeqmuvE08p6nEMsReDCRBt77PEOZG3AkiYKPX.4QbhT.Z7' });
</script>
<!--  end slave  -->
        </div>

        <div class="article">
                        <h1>Trump a Peňa Nieto sa už o múre nebudú vyjadrovať verejne </h1>
            <div class="info">Autor: SITA, včera 21:52</div>

            <div id="social-top">  <div style="float: left; margin-right: 5px;">
    <span class="fb-like" data-href="http://www.webnoviny.sk/svet/clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/" data-layout="button_count"  data-share="true" data-show-faces="false" data-send="false"></span>
  </div>
    <div style="float: left; margin-right: 5px;; width: 80px;">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.webnoviny.sk/svet/clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/"></a>
  </div>
    <div style="float: left; margin-right: 5px;">
    <a href="/diskusia-clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/strom/"><img src="/_images_wbn/icon-comments.png" alt="" /> Diskusia (0)</a>
  </div>
  <div class="clear"></div></div>

            <div class="obsahclanku"><div class="annotation">Informácie o telefonáte s mexickým prezidentom Peňom Nietom potvrdil aj prezident USA Donald Trump.</div> <div class="box-container ">         <div class="box full photo" >    <img src="//static.webnoviny.sk/fotografie/1617206/650xH/donald-trump.jpg" alt="Donald Trump" />        <span class="photo-text">Americký prezident Donald Trump telefonoval so svojím mexickým náprotivkom.</span>        <span class="photo-autor">Foto: archívne, SITA/AP</span>       </div>  </div>  MEXIKO/WASHINGTON 27. januára (WebNoviny.sk) - Prezidenti Mexika a USA, Enrique Peňa Nieto a Donald Trump, sa v rámci piatkového telefonického rozhovoru o plánovanej spornej výstavbe múru na spoločnej hranici oboch krajín zhodli na tom, že o tejto citlivej otázke sa viac nebudú vyjadrovať na verejnosti. Oznámila to kancelária mexického prezidenta.<br /><br /><i>"Pokiaľ ide o pohraničný múr, obaja prezidenti uznali svoje jasné a veľmi verejné rozpory v postojoch v tejto citlivej otázke, a súhlasili s tým, že tieto rozdiely budú riešiť v rámci celkovej diskusie o všetkých aspektoch bilaterálnych vzťahov. Prezidenti súhlasili, že o tejto kontroverznej téme nebudú viac hovoriť verejne,"</i> píše sa vo vyhlásení, z ktorého citovala agentúra DPA.<br /><br />Mexická strana označila takmer hodinový telefonický rozhovor v čase napätia okolo stavania múru za <i>"konštruktívny a produktívny"</i>. Informácie o telefonáte s prezidentom Peňom Nietom potvrdil v piatok na tlačovej konferencii v Bielom dome aj prezident Donald Trump.
                <br />
                <br />
            </div>

            <div class="destroy"></div>
        </div>


                <div id="ad-below-article">

            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
            <!-- Webnoviny responzivna -->
            <ins class="adsbygoogle"
                 style="display:block"
                 data-ad-client="ca-pub-5164476603781608"
                 data-ad-slot="9709374541"
                 data-ad-format="auto"></ins>
            <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
            </script>

        </div>
        
        <div id="social-bottom" class="social">
            <div class="l fb" style="width: 500px;">
                  <div style="float: left; margin-right: 5px;">
    <span class="fb-like" data-href="http://www.webnoviny.sk/svet/clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/" data-layout="button_count"  data-share="true" data-show-faces="false" data-send="false"></span>
  </div>
    <div style="float: left; margin-right: 5px;; width: 80px;">
    <a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.webnoviny.sk/svet/clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/"></a>
  </div>
    <div style="float: left; margin-right: 5px;">
    <a href="/diskusia-clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/strom/"><img src="/_images_wbn/icon-comments.png" alt="" /> Diskusia (0)</a>
  </div>
  <div class="clear"></div>
            </div>
        </div>

                  <div class="reklama_pod_clankom">
        <div class="clearer"></div>
  </div>
  
        
        <div>
                  <div class="box-container box-same-height articles-list">
                <div class="box three white ">
          <a href="/svet/clanok/1136666-hasici-zachranovali-chlapca-im-zatial-vykradli-stanicu/">
              <div>
                  <img src="//static.webnoviny.sk/fotografie/1613666/320x210/bez-nazvu.jpg" alt="" />
              </div>
              <p>Hasiči zachraňovali chlapca, im zatiaľ vykradli stanicu</p>
          </a>
        </div>
                  <div class="box three white ">
          <a href="/svet/clanok/1136646-mayova-sa-stretla-s-trumpom-z-jeho-priorit-neskryva-radost/">
              <div>
                  <img src="//static.webnoviny.sk/fotografie/1618436/320x210/mayova-sa-stretla-s-trumpom.jpg" alt="" />
              </div>
              <p>Mayová sa stretla s Trumpom, z jeho priorít neskrýva radosť</p>
          </a>
        </div>
                  <div class="box three white last">
          <a href="/svet/clanok/1136456-na-vojenske-cvicenia-na-ukrajine-mozu-ist-vojaci-nato-a-usa/">
              <div>
                  <img src="//static.webnoviny.sk/fotografie/1618216/320x210/vojaci.jpg" alt="" />
              </div>
              <p>Na vojenské cvičenia na Ukrajine môžu ísť vojaci NATO a USA</p>
          </a>
        </div>
                  <div class="destroy"></div>
      </div>
      
        </div>

        
                <div class="banner">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Webnoviny 468x60 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-5164476603781608"
     data-ad-slot="2582964543"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
        </div>
        
        <div class="box-container">
            <div id="b-showbiznis" class="box full">
                <div class="head">
                    <span class="title">Neprehliadnite</span>
                    <div class="destroy"></div>
                </div>
                <div class="showbiznis">
                    <a href="/svet/clanok/1136636-gorbacov-vyzera-to-ako-by-sa-svet-pripravoval-na-vojnu/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1586706/320x210/michail-gorbacov.jpg" alt="Michail Gorbačov" />
    </div>
    <div>
        <h3>Gorbačov: Vyzerá to, ako by sa svet pripravoval na vojnu</h3>
    </div>
</a><a href="/slovensko/clanok/1136596-posolstvo-ciernej-kapitoly-historie-europy-je-stale-s-nami/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1133971/320x210/holokaust-osviencim-tabor.jpg" alt="Holokaust, osvienčim, tábor" />
    </div>
    <div>
        <h3>Posolstvo čiernej kapitoly histórie Európy je stále s nami</h3>
    </div>
</a><a href="/ekonomika/clanok/1136481-pozor-na-aplikaciu-siri-sa-formou-sms-a-moze-vykradat-ucty/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1618276/320x210/mobilny-telefon.jpg" alt="mobilný telefón" />
    </div>
    <div>
        <h3>Pozor na aplikáciu, šíri sa formou SMS a môže vykrádať účty</h3>
    </div>
</a><a href="/ekonomika/clanok/1136541-domacnosti-zaplatia-za-elektrinu-viac-tvrdi-olano/" >
    <div>
        <img src="//static.webnoviny.sk/fotografie/1597796/320x210/matovic-vyzval-ficaaby-prekazil-plan-danka-nezmrazit-plat-poslancov.jpg" alt="MATOVIČ: Vyzval Fica,aby prekazil plán Danka nezmraziť plat poslancov" />
    </div>
    <div>
        <h3>Domácnosti zaplatia za elektrinu viac, tvrdí OĽaNO</h3>
    </div>
</a>
                </div>
            </div>
            <div class="destroy"></div>
        </div>

        <div class="article-footer">
            <div class="links">
                <div class="l recent-articles">
                    <div class="title">Najnovšie články</div>
                    <ul>
                            <li><a href="/svet/clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/">Trump a Peňa Nieto sa už o múre nebudú vyjadrovať verejne </a></li>
        <li><a href="/svet/clanok/1136666-hasici-zachranovali-chlapca-im-zatial-vykradli-stanicu/">Hasiči zachraňovali chlapca, im zatiaľ vykradli stanicu</a></li>
        <li><a href="/hokej/clanok/1136656-novacik-ozbijal-poprad-o-dva-body-nitra-ustala-dramu/">Nováčik ozbíjal Poprad o dva body, Nitra ustála drámu</a></li>
        <li><a href="/ostatne-sporty/clanok/1136661-vitazstvo-v-zjazde-v-ga-pa-si-pripisal-american-ganong/">Víťazstvo v zjazde v Ga-Pa si pripísal Američan Ganong</a></li>
        <li><a href="/zaujimavosti/clanok/1136676-mate-doma-stahovacie-pasky-pozrite-sa-kolko-maju-vyuziti/">Máte doma sťahovacie pásky? Pozrite sa, koľko majú využití</a><span class="highlight">video</span></li>
    
                    </ul>
                </div>
                <div class="r">
                    <div class="title">Kľúčové slová</div>
                    <ul>
                        <li><a href="/tag/donald-trump/123736/">Donald Trump</a>, <a href="/tag/enrique-pena-nieto/183497/">Enrique Peňa Nieto</a>, <a href="/tag/mexiko/44861/">Mexiko</a>, <a href="/tag/usa/4229/">USA</a></li>
                    </ul>
                </div>
                <div class="destroy"></div>
            </div>
        </div>

        <div id="social-box">
            <div class="box oneline">
                <div class="boxtitle"><span>Pridajte sa k nám na Facebooku</span></div>
            </div>
              <div>
    <iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FWebnoviny&amp;width=650&amp;connections=22&amp;stream=false&amp;header=false&amp;height=238" scrolling="no" style="background-color: white; border: none; color: #FFFFFF; overflow: hidden; width:650px; height:238px; margin-bottom: 0px;"></iframe>
    <div class="clear"></div>
	</div>
	<br />
  
        </div>

        <script type="text/javascript">
        var $allVideos = $("iframe[src^='//player.vimeo.com'], iframe[src^='//www.youtube.com'], .obsahclanku iframe"),

        // The element that is fluid width
        $fluidEl = $("body div.article");

        // Figure out and save aspect ratio for each video
        $allVideos.each(function() {
            $(this)
                .data('aspectRatio', this.height / this.width)
                .removeAttr('height')
                .removeAttr('width');
        });

        // When the window is resized
        $(window).resize(function() {
            var newWidth = $fluidEl.width();
            // Resize all videos according to their own aspect ratio
            $allVideos.each(function() {
                var $el = $(this);
                $el
                    .width(newWidth)
                    .height(newWidth * $el.data('aspectRatio'));

            });
            // Kick off one resize to fix all videos on page load
        }).resize();
    </script>
      </div>
            <div class="r">
            <div id="recent-articles" class="box-container box articles-box">
        <div class="title">
            <span>Najnovšie</span>
        </div>
        <div class="content">
            <ul class="links">
                            <li>
                    <span>21:52</span>
                    <a href="/svet/clanok/1136671-trump-a-pena-nieto-sa-uz-o-mure-nebudu-vyjadrovat-verejne/">Trump a Peňa Nieto sa už o múre nebudú vyjadrovať verejne </a>
                </li>
                                <li>
                    <span>21:29</span>
                    <a href="/svet/clanok/1136666-hasici-zachranovali-chlapca-im-zatial-vykradli-stanicu/">Hasiči zachraňovali chlapca, im zatiaľ vykradli stanicu</a>
                </li>
                                <li>
                    <span>21:08</span>
                    <a href="/hokej/clanok/1136656-novacik-ozbijal-poprad-o-dva-body-nitra-ustala-dramu/">Nováčik ozbíjal Poprad o dva body, Nitra ustála drámu</a>
                </li>
                                <li>
                    <span>20:30</span>
                    <a href="/ostatne-sporty/clanok/1136661-vitazstvo-v-zjazde-v-ga-pa-si-pripisal-american-ganong/">Víťazstvo v zjazde v Ga-Pa si pripísal Američan Ganong</a>
                </li>
                                <li>
                    <span>20:00</span>
                    <a href="/zaujimavosti/clanok/1136676-mate-doma-stahovacie-pasky-pozrite-sa-kolko-maju-vyuziti/">Máte doma sťahovacie pásky? Pozrite sa, koľko majú využití</a>
                </li>
                            </ul>
            <div class="foot">
                <a class="green" href="/clanky/" data-original-title="" title="">Viac článkov</a>
            </div>
        </div>
    </div>
  <!-- start slave -->
<div id="adoceanskwpcqbssmta"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, webnoviny.sk.WEBNOVINY.svet.square */
ado.slave('adoceanskwpcqbssmta', {myMaster: 'SeqmuvE08p6nEMsReDCRBt77PEOZG3AkiYKPX.4QbhT.Z7' });
</script>
<!--  end slave  -->  <!-- SUTAZE -->
  <div class="box-container">
    <div id="b-sutaze" class="box">
      <div class="head">
        <span class="title">Súťaže</span>
        <a href="/sutaze/" class="lnk">Ďalšie súťaže</a>
      </div>
      <div class="images">
        <a id="b-su-1" href="/sutaz/2106-sutazte-s-filmom-xxx-navrat-xandera-cagea/"><img src="//static.webnoviny.sk/fotografie/1614081/320x210/bez-nazvu.jpg" alt=""></a><a id="b-su-2" href="/sutaz/2101-sutaz-o-jedinecne-filmove-ceny/"><img src="//static.webnoviny.sk/fotografie/1610736/320x210/sutaz-o-jedinecne-filmove-ceny.jpg" alt=""></a><a id="b-su-3" href="/sutaz/2096-sutaz-ked-si-stastny-spievaj/"><img src="//static.webnoviny.sk/fotografie/1608966/320x210/quotked-si-stastny-spievajquot.jpg" alt=""></a>      </div>
      <ul class="links">
        <li><a data-name="b-su-1" href="/sutaz/2106-sutazte-s-filmom-xxx-navrat-xandera-cagea/">Súťažte s filmom xXx: Návrat Xandera Cagea</a></li><li><a data-name="b-su-2" href="/sutaz/2101-sutaz-o-jedinecne-filmove-ceny/">Súťaž o jedinečné filmové ceny</a></li><li><a data-name="b-su-3" href="/sutaz/2096-sutaz-ked-si-stastny-spievaj/">SÚŤAŽ -Keď si šťastný, SPIEVAJ…</a></li>      </ul>
    </div>
    <div class="destroy"></div>
  </div>
	<!-- start slave -->
<div id="adoceanskrnffqufplz"></div>
<script type="text/javascript">
/* (c)AdOcean 2003-2014, webnoviny.sk.WEBNOVINY.svet.square2 */
ado.slave('adoceanskrnffqufplz', {myMaster: 'SeqmuvE08p6nEMsReDCRBt77PEOZG3AkiYKPX.4QbhT.Z7' });
</script>
<!--  end slave  -->  <!-- ANKETA -->
  <div id="poll" class="box-container ">
    <div id="b-anketa-976" class="box full photo">
            <div class="head">
        <span class="title">Anketa</span>
        <div class="destroy"></div>
      </div> 
      <div class="pool">
        <div class="t1">Súhlasíte s návrhom zákona, aby boli obchody na Slovensku počas sviatkov zatvorené?</div>
        <div id="anketa-odpovede-976">
        <form id="form-anketa-976">      <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52761" onClick="javascript:document.getElementById('form-anketa-976').odpoved.value=52761" />
          </div>
          <div>Áno, je to veľmi dobrý nápad</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52766" onClick="javascript:document.getElementById('form-anketa-976').odpoved.value=52766" />
          </div>
          <div>Každý obchodník nech sa sám rozhodne, či bude mať zatvorené alebo otvorené</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52771" onClick="javascript:document.getElementById('form-anketa-976').odpoved.value=52771" />
          </div>
          <div>Nie, pretože niekedy zájdem do obchodu aj cez sviatočný deň</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52776" onClick="javascript:document.getElementById('form-anketa-976').odpoved.value=52776" />
          </div>
          <div>Okrem sviatkov by som zakázal/-a aj nedeľný predaj</div>
      </div>
      <div class="destroy"></div>
            <div class="info">
          <div>
              <input type="radio" name="nepodst-odpoved" value="52781" onClick="javascript:document.getElementById('form-anketa-976').odpoved.value=52781" />
          </div>
          <div>Je mi to jedno</div>
      </div>
      <div class="destroy"></div>
            <div class="line"></div>
      <input id="odpoved" name="xyz" type="hidden" value="" />
      <input name="odoslat" class="lnk" type="submit" value="Odoslať" onclick="javascript:requestData('anketa-odpovede-976','/ajax/anketa.php?id=976&amp;odpoved='+document.getElementById('form-anketa-976').odpoved.value,'');;return false;"/>
      <a class="more" href="/ankety/">Ďalšie ankety</a>        
    </form>
            </div>
      </div>
    </div>
    <div class="destroy"></div>
  </div>
  <script type></script>      </div>
            <div class="destroy"></div>
    </div>

    <div class="new-footer">
          <div class="desktop-size">
        <div class="l">
          <div class="section">
            <div class="list-title">Top témy</div>
            <ul class="list">
                                <li><a class="link" href="/zaujimavosti/clanok/1135766-ako-vyzera-svet-bohacov-dubajska-mladez-ukazala-fotky/">Ako vyzerá svet boháčov? Dubajská mládež ukázala fotky</a></li>
                                    <li><a class="link" href="/zaujimavosti/clanok/1136331-tento-test-potrapil-dospelych-pre-deti-to-bola-hracka/">Tento test potrápil dospelých, pre deti to bola hračka</a></li>
                                    <li><a class="link" href="/zaujimavosti/clanok/1111401-video-tento-muz-vam-prezradi-ako-ucinne-vybielit-zuby/">Video: Tento muž vám prezradí, ako účinne vybieliť zuby</a></li>
                                    <li><a class="link" href="/svet/clanok/1135736-kviz-trump-je-45-prezident-usa-poznate-jeho-predchodcov/">Kvíz: Trump je 45. prezident USA, poznáte jeho predchodcov?</a></li>
                                    <li><a class="link" href="/zaujimavosti/clanok/1135626-zdravotna-sestra-takymto-upokojujucim-sposobom-kupe-babatko/">Zdravotná sestra takýmto upokojujúcim spôsobom kúpe bábätko</a></li>
                          		</ul>
          </div>
          <div class="section" style="width: 250px;">
            <div class="list-title">Rubriky</div>
            <ul class="list">
                              <li><a href="/spravy/clanky/1/">Správy</a></li>
                                <li><a href="/sport/clanky/4/">Šport</a></li>
                                <li><a href="/kultura/clanky/6/">Kultúra</a></li>
                                <li><a href="/zaujimavosti/clanky/9/">Zaujímavosti</a></li>
                                <li><a href="/zdravie/clanky/7/">Zdravie</a></li>
                                <li><a href="/veda-a-technika/clanky/13/">Veda a technika</a></li>
                        		</ul>
          </div>
          <div class="destroy"></div>
        </div>
        <div class="r">
          <div class="section">
            <div class="list-title">O nás</div>
            <a href="/odber/" class="buttonstyle">Odber spravodajstva</a>
            <a href="/o-nas/podmienky-pouzivania/" class="buttonstyle">Podmienky používania</a>
            <a href="/o-nas/kontakty/" class="buttonstyle">Tiráž</a>
          </div>
          <div class="section">
            <div class="list-title">Kontaktujte nás!</div>
            <a href="/o-nas/kontakty/" class="buttonstyle">Námety na reportáž</a>
            <a href="/o-nas/reklama/" class="buttonstyle">Cenník inzercie</a>
            <a href="/o-nas/kontakty/" class="buttonstyle">Kontakt</a>
          </div>
          <div class="destroy"></div>
          <div class="icons">
            <a href="https://www.facebook.com/Webnoviny" class="ic fb" target="_blank"></a>
            <a href="https://twitter.com/webnovinysk" class="ic tw" target="_blank"></a>
            <a href="http://www.webnoviny.sk/rss/clanky-img/" class="ic rss"></a>
            <div class="destroy"></div>
          </div>
        </div>
        <div class="destroy"></div>
      </div>
          </div>
    <div class="new-copyright">
      <div class="desktop-size">
        <div class="l">
          <div class="sita"><a href="http://www.isita.sk/" class="logo"><img src="/_images_wbn/new-copy-sita.png" alt="" /></a></div>
          <p class="copyline">Copyright © iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.
                    </p>
		    </div>
        <div class="r">
          <a href="http://webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-webnoviny.png" alt="" /></a><a href="http://reality.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-byvanie.png" alt="" /></a><a href="http://podnikam.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-podnikam.png" alt="" /></a><a href="http://damskajazda.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-damska.png" alt="" /></a><a href="http://cestujsi.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-cestujsi.png" alt="" /></a><a href="http://najky.webnoviny.sk/" target="_blank" class="portal noshadow"><img src="/_images_wbn/new-copy-logo-najky.png" alt="" /></a>        </div>
      </div>
    </div>

        <script type="text/javascript">
            var leftColumn = $($('.l').get(0));
            var rightColumn = $('.content .r').last();
            if ('left' == rightColumn.css('float')) {
                var columnTop = $($('.content').get(0)).offset().top;
                $(window).scroll(function() {
                    var top = $(window).scrollTop() + $(window).height() - (columnTop + rightColumn.height());
                    if (top > (leftColumn.height() - rightColumn.height())) {
                        top = leftColumn.height() - rightColumn.height();
                    }
                    if (0 < top) {
                        rightColumn.css('position', 'relative').css('top', top + 'px');
                    } else {
                        rightColumn.css('position', 'relative').css('top', '0px');
                    }

                    if (42 < $(window).scrollTop()) {
                        $('.sky-banner-left, .sky-banner-right').css('top', $(window).scrollTop() - 42);
                    } else {
                        $('.sky-banner-left, .sky-banner-right').css('top', 0);
                    }
                });
            }
        </script>

        <script type="text/javascript">
            function resize() {
                if ('left' != $('.content .r').css('float')) {
                    $('#mobile-menu').hide();
                } else {
                    $('.main-banner .others a').mouseover(function() {
                        topclanok($(this).index() + 2)
                    })
                    $('.main-banner .others a').mouseout(function() {
                        topclanok('1')
                    });
                }

            }

            $(document).ready(function() {
                $('#toggle-mobile-navigation').click(function() {
                    $('#mobile-menu').toggle();
                });

                $(window).resize(function() {
                    resize();
                })

                resize();
            });
        </script>

      <div id="accept-cookie">
        <div class="container">
          <a class="agree" href="#">Zavrieť</a>
          <p>Používaním tejto stránky súhlasíte s ukladaním cookies. <a href="/slovensko/clanok/985687-zasady-pouzivania-suborov-cookie-na-webnovinach/" target="_blank">Viac info tu...</a></p>
        </div>
      </div>
      <script type="text/javascript">
        $(function() {
          if (!$.cookie('cookie_agree')) {
            $('#accept-cookie').show();
          }
          $('#accept-cookie .agree').click(function() {
            $.cookie('cookie_agree', true, {expires: 365});
            $('#accept-cookie').hide();
            return false;
          })
        });
      </script>
      
  <script type="text/javascript" src="/bundles/winitcolorbox/jquery.colorbox.js"></script>
  </body>
</html>
