<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Bangladéšsky líder opozície označil parlamentné voľby za frašku a žiada ich opakovanie - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Politika, Aktuálne správy, Hasína Vadžídová, Kamal Hussajn, parlamentné voľby v Bangladéši" />
<link rel="canonical" href="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bangladéšsky líder opozície označil parlamentné voľby za frašku a žiada ich opakovanie - Webnoviny.sk" />
<meta property="og:description" content="Pri násilnostiach počas volieb prišlo o život najmenej šestnásť ľudí. Z volieb odstúpilo viac ako &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Hasína Vadžídová" />
<meta property="article:tag" content="Kamal Hussajn" />
<meta property="article:tag" content="parlamentné voľby v Bangladéši" />
<meta property="article:section" content="Politika" />
<meta property="article:published_time" content="2018-12-30T21:32:55+01:00" />
<meta property="article:modified_time" content="2018-12-30T21:35:33+01:00" />
<meta property="og:updated_time" content="2018-12-30T21:35:33+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/12/banglades-992x661.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2018/12/banglades-992x661.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="661" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Pri násilnostiach počas volieb prišlo o život najmenej šestnásť ľudí. Z volieb odstúpilo viac ako &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Bangladéšsky líder opozície označil parlamentné voľby za frašku a žiada ich opakovanie - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/12/banglades.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Bangladéšsky líder opozície označil parlamentné voľby za frašku a žiada ich opakovanie" href="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/c1192b6d6f3dedc6eb77f32e8942077c.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/de982e2dc0918ad31a3269e16c1a71e4-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1305111' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fbangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fbangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1305111 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Nedeľa, 30. december 2018, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Dávid</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/hladat-pcs-postove-smerove-cislo-podla-lokality/">PSČ</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                                <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/#comments">
                            <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                            <span am-NavbarFacebook-CommentsCountText>Diskusia</span>
                            </a>                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                    <div am-Navbar-Ad>
                        <a target="_blank" href="https://www.webnoviny.sk/tag/komunalne-volby-2018-na-slovensku/">
                            <img src="https://cdn.webnoviny.sk/sites/32/2018/10/komunalne-volby-2018.jpg" alt="">
                        </a>
                    </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-item-884691 dropdown active"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1305062">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vo-vysokych-a-zapadnych-tatrach-plati-mierne-lavinove-nebezpecenstvo-riziko-s-ochladenim-klesa/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vysoké Tatry, Lomnický štít" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#67869f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#67869f" style="background: #67869f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vysoké Tatry, Lomnický štít" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/lomnicky-stit-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#67869f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vo-vysokych-a-zapadnych-tatrach-plati-mierne-lavinove-nebezpecenstvo-riziko-s-ochladenim-klesa/">Vo Vysokých a Západných Tatrách platí mierne lavínové nebezpečenstvo, riziko s ochladením klesá</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1305056">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/pacient-bude-moct-vdaka-novele-zakona-spristupnit-svoju-zdravotnu-dokumentaciu-inej-osobe/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lekár, doktor," data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dfe0e3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dfe0e3" style="background: #dfe0e3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lekár, doktor," srcset="https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/thinkstockphotos-161141611-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dfe0e3"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/pacient-bude-moct-vdaka-novele-zakona-spristupnit-svoju-zdravotnu-dokumentaciu-inej-osobe/">Pacient bude môcť vďaka novele zákona sprístupniť svoju zdravotnú dokumentáciu inej osobe</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1305001">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vo-finsku-sa-skolsky-system-zlepsuje-cele-dekady-slovensko-podla-analytika-zaostava-30-rokov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="škola, trieda, učiteľ" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#323f4a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#323f4a" style="background: #323f4a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="škola, trieda, učiteľ" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-499343530-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#323f4a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vo-finsku-sa-skolsky-system-zlepsuje-cele-dekady-slovensko-podla-analytika-zaostava-30-rokov/">Vo Fínsku sa školský systém zlepšuje celé dekády, Slovensko podľa analytika zaostáva 30 rokov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1304973">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/extremizmus-ma-siroke-presahy-do-roznych-oblasti-zivota-podla-kurilovskej-ho-nemozno-podcenovat/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lucia Kurilovská" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4c1bb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c4c1bb" style="background: #c4c1bb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lucia Kurilovská" srcset="https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/fc8a7298-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c4c1bb"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/extremizmus-ma-siroke-presahy-do-roznych-oblasti-zivota-podla-kurilovskej-ho-nemozno-podcenovat/">Extrémizmus má široké presahy do rôznych oblastí života, podľa Kurilovskej ho nemožno podceňovať</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1305111"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/bangladesh-elections/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2018/12/banglades-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Bangladéš, voľby" srcset="https://cdn.webnoviny.sk/sites/32/2018/12/banglades-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/12/banglades-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/12/banglades-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/12/banglades-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/banglades-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/banglades-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/banglades-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/banglades-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#302c29" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">Parlamentné voľby v Bangladéši.</spam>
                                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4' style="margin-bottom: 1rem">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        30. 12. 2018 22:32      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/politika/">Politika</a><a href="https://www.webnoviny.sk/lokalita/svet/azia/banglades/">Bangladéš</a><a href="https://www.webnoviny.sk/kl/politika/banglades/">Politika z lokality Bangladéš</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Bangladéšsky líder opozície označil parlamentné voľby za frašku a žiada ich opakovanie</h1>
        
        
        <div am-ContentText="type:post">
             <p>DHÁKA 30. decembra (WebNoviny.sk) – Líder spojenectva opozičných bangladéšskych strán Kamal Hussajn označil v nedeľu večer parlamentné voľby v krajine za &#8222;<em>frašku</em>&#8220; a vyhlásil, že opozícia bude žiadať ich opakovanie. Ako dodal prostredníctvom povolebného telemostu, v pondelok sa zídu opozičné strany a budú zvažovať presný ďalší postup.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <p>Hussajn pripomenul, že viac ako sto opozičných kandidátov z volieb na poslednú chvíľu odstúpilo, čím protestovali proti neférovosti volieb. &#8222;<em>Volebná komisia by mala vyhlásiť tieto voľby za neplatné a vyhlásiť nové,</em>&#8220; povedal líder bangladéšskej opozície.</p> <h2>O život prišlo viac ako šestnásť ľudí</h2> <p>Pri násilnostiach, ktoré nedeľňajšie voľby sprevádzali, prišlo o život podľa posledných informácií najmenej šestnásť ľudí. Informuje o tom s odvolaním sa na zdroje z rôznych častí krajiny bangladéšsky denník Daily Star.</p> <p>Všetky obete volebných násilností prišli o život pri zrážkach medzi priaznivcami znepriatelených politických táborov, ktoré sa odohrali na trinástich rôznych miestach v krajine.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/parlamentne-volby-v-bangladesi-sprevadzali-nasilnosti-o-zivot-prislo-viac-ako-desat-ludi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bangladéš, parlamentné voľby" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-676x447.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-768x508.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-992x656.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#48443d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#48443d" style="background: #48443d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bangladéš, parlamentné voľby" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-676x447.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-768x508.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-992x656.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/bangladesh_elections_82182-feb4dda5829e4c20a4e2f47fc0373472-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#48443d"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/parlamentne-volby-v-bangladesi-sprevadzali-nasilnosti-o-zivot-prislo-viac-ako-desat-ludi/">Parlamentné voľby v Bangladéši sprevádzali násilnosti, o život prišlo viac ako desať ľudí</a></h2> </div> </article> </div> <p>Voľby sa uskutočnili v 299 z celkového počtu 300 volebných obvodov, v tom poslednom boli zrušené v dôsledku úmrtia jedného z dvoch miestnych kandidátov.</p> <p>Počas volieb platili v krajine mimoriadne bezpečnostné opatrenia, vrátane zákazu jazdy motorových vozidiel v metropole Dháka. Výnimku mali v tomto smere iba volební pozorovatelia a novinári.</p> <h2>Premiérka je menšie zlo</h2> <p>Krajina sa už vopred obávala opakovania nepokojov a násilností, aké sa odohrali pri predchádzajúcich parlamentných voľbách v roku 2014. Počas nich zahynulo pri pouličných násilnostiach 22 ľudí. Rovnaká, 22-percentná, bola aj volebná účasť, keďže väčšina voličov zostala v obavách z násilností radšej doma. Údaje o účasti v tohtoročných voľbách zatiaľ nie sú k dispozícii.</p> <p>V Bangladéši je pri moci už od roku 2009 premiérka Hasína Wadžídová z hnutia Liga Awami, ktorú medzinárodné spoločenstvo považuje na miestne pomery za menšie zlo, a cení si predovšetkým jej postoj počas genocídy moslimských Rohingov v susednom Mjanmarsku, ktorých už viac ako 700-tisíc prijal Bangladéš na svoje územie.</p> <p>Na druhej strane však Wadžídová vládne v krajine železnou rukou, jej hlavná politická protivníčka, bývalá premiérka Chálida Zijáová, bola odsúdená na 17 rokov odňatia slobody za údajné zneužívanie fondov dvoch charitatívnych organizácií. Vo väzení je aj mnoho ďalších opozičných predstaviteľov a aktivistov, viacero ďalších sa za posledné roky záhadne &#8222;<em>stratilo</em>&#8222;.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/nielen-starobni-penzisti-si-polepsia-o-kolko-stupnu-invalidne-aj-vdovske-dochodky/">Nielen starobní penzisti si polepšia, o koľko stúpnu invalidné aj vdovské dôchodky?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlhova-nestacila-na-rivalku-z-usa-a-obsadila-druhu-priecku-v-prvom-kole-slalomu-v-simmeringu/">Aktualizované: Skvelá Vlhová obsadila druhú priečku v slalome v Semmeringu, zdolala ju rivalka Shiffrinová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sondu-new-horizons-caka-riskantnejsi-prelet-pojde-okolo-zahadneho-telesa-ultima-thule/">Sondu New Horizons čaká riskantnejší prelet, pôjde okolo záhadného telesa Ultima Thule</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-roku-2019-nas-cakaju-volby-i-udalosti-ktore-ovplyvnia-dalsi-vyvoj-nasej-krajiny-tvrdi-tomas/">V roku 2019 nás čakajú voľby i udalosti, ktoré ovplyvnia ďalší vývoj našej krajiny, tvrdí Tomáš</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/europa-sa-sprava-ako-americky-pudlik-a-trump-vyhlasil-podla-blahu-obchodnu-vojnu-celemu-svetu/">Európa sa správa ako americký pudlík a Trump vyhlásil podľa Blahu obchodnú vojnu celému svetu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ic-vlak-z-bratislavy-do-kosic-meskal-desiatky-minut-dovodom-tragicka-nehoda/">IC vlak z Bratislavy do Košíc meškal desiatky minút, dôvodom tragická nehoda</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ostrov-po-vybuchu-sopky-krakatoa-takmer-zmizol-pod-morom-ostala-z-neho-priblizne-tretina/">Ostrov po výbuchu sopky Krakatoa takmer zmizol pod morom, ostala z neho približne tretina</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-po-prvom-kole-obrovskeho-slalomu-v-semmeringu-siaha-na-karierne-maximum/">Aktualizované: Fantastická Petra Vlhová ovládla obrovský slalom v Semmeringu, dosiahla kariérne maximum</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nielen-starobni-penzisti-si-polepsia-o-kolko-stupnu-invalidne-aj-vdovske-dochodky/">Nielen starobní penzisti si polepšia, o koľko stúpnu invalidné aj vdovské dôchodky?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlhova-nestacila-na-rivalku-z-usa-a-obsadila-druhu-priecku-v-prvom-kole-slalomu-v-simmeringu/">Aktualizované: Skvelá Vlhová obsadila druhú priečku v slalome v Semmeringu, zdolala ju rivalka Shiffrinová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/mladi-podnikatelia-vybrali-byrokraticky-nezmysel-roka-tyka-sa-vstupu-zvierat-do-gastroprevadzok/">Mladí podnikatelia vybrali byrokratický nezmysel roka, týka sa vstupu zvierat do gastroprevádzok</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-do-20-rokov-slovensko-svedsko-online/">MS v hokeji do 20 rokov: Slovensko podľahlo Švédsku, v zápase padol aj kuriózny vlastenec (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/od-januara-zacne-platit-nova-dan-z-poistenia-poistovne-pristupili-k-prehodnoteniu-cien/">Od januára začne platiť nová daň z poistenia, poisťovne pristúpili k prehodnoteniu cien</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sondu-new-horizons-caka-riskantnejsi-prelet-pojde-okolo-zahadneho-telesa-ultima-thule/">Sondu New Horizons čaká riskantnejší prelet, pôjde okolo záhadného telesa Ultima Thule</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/muza-pocas-polovacky-postrelili-do-krku-ozivovali-ho-pritomni-svedkovia-aj-letecki-zachranari/">Muža počas poľovačky postrelili do krku, oživovali ho prítomní svedkovia aj leteckí záchranári</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-po-prvom-kole-obrovskeho-slalomu-v-semmeringu-siaha-na-karierne-maximum/">Aktualizované: Fantastická Petra Vlhová ovládla obrovský slalom v Semmeringu, dosiahla kariérne maximum</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nielen-starobni-penzisti-si-polepsia-o-kolko-stupnu-invalidne-aj-vdovske-dochodky/">Nielen starobní penzisti si polepšia, o koľko stúpnu invalidné aj vdovské dôchodky?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/exminister-vnutra-robert-kalinak-odchadza-z-parlamentu/">Trojnásobný minister vnútra Robert Kaliňák odchádza z parlamentu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlhova-nestacila-na-rivalku-z-usa-a-obsadila-druhu-priecku-v-prvom-kole-slalomu-v-simmeringu/">Aktualizované: Skvelá Vlhová obsadila druhú priečku v slalome v Semmeringu, zdolala ju rivalka Shiffrinová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dochodkovy-vek-sa-od-januara-zvysuje-na-625-roka-bude-rast-bude-aj-v-dalsich-rokoch/">Dôchodkový vek sa od januára zvyšuje na 62,5 roka, bude rásť aj v ďalších rokoch</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/protiraketova-obrana-zapadnych-statov-je-voci-rakete-avangard-bezcenna-vravi-putinov-vicepremier/">Protiraketová obrana západných štátov je voči rakete Avangard bezcenná, vraví Putinov vicepremiér</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-interpol-patra-po-21-slovakoch-medzi-najznamejsich-patria-misenka-okolicany-alebo-mello/">Foto: Interpol pátra po 21 Slovákoch. Medzi najznámejších patria Mišenka, Okoličány alebo Mello</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-na-ceste-ii-500-sa-stala-tragicka-nehoda-celne-sa-zrazili-dve-auta/">Foto: Na ceste II/500 sa stala tragická nehoda, čelne sa zrazili dve autá (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rytmus-a-jasmina-alagic-budu-mat-dieta-radostnu-spravu-oznamili-na-instagrame/">Rytmus a Jasmina Alagič budú mať dieťa, radostnú správu oznámili na Instagrame</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlak-zachytil-15-rocneho-chlapca-a-o-rok-mladsie-dievca-deti-svojim-zraneniam-podlahli-na-mieste/">Vlak zachytil 15-ročného chlapca a o rok mladšie dievča, svojim zraneniam na mieste podľahli</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/muza-pocas-polovacky-postrelili-do-krku-ozivovali-ho-pritomni-svedkovia-aj-letecki-zachranari/">Muža počas poľovačky postrelili do krku, oživovali ho prítomní svedkovia aj leteckí záchranári</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-po-prvom-kole-obrovskeho-slalomu-v-semmeringu-siaha-na-karierne-maximum/">Aktualizované: Fantastická Petra Vlhová ovládla obrovský slalom v Semmeringu, dosiahla kariérne maximum</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nielen-starobni-penzisti-si-polepsia-o-kolko-stupnu-invalidne-aj-vdovske-dochodky/">Nielen starobní penzisti si polepšia, o koľko stúpnu invalidné aj vdovské dôchodky?</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sud-zacal-predbezne-vysetrovanie-zlocinov-voci-rohingom-v-mjanmarsku-zameria-sa-na-natlakove-ciny/">Súd začal predbežné vyšetrovanie zločinov voči Rohingom v Mjanmarsku, zameria sa na nátlakové činy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/navrat-rohingov-mjanmarska-nie-je-podla-unicef-zatial-bezpecny-stale-celia-utokom/">Návrat Rohingov do Mjanmarska nie je podľa UNICEF zatiaľ bezpečný, stále čelia útokom</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-v-koalicii-sa-o-predcasnych-volbach-nehovorilo-podla-danka-si-to-mozno-zelala-zufala-opozicia/">Video: V koalícii sa o predčasných voľbách nehovorilo, podľa Danka si to možno želala zúfalá opozícia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-prezila-v-semmeringu-mimoriadne-uspesne-dni-fanusikov-jej-zavidi-aj-shiffrinova/">Petra Vlhová prežila v Semmeringu mimoriadne úspešné dni, fanúšikov jej závidi aj Shiffrinová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/extremizmus-ma-siroke-presahy-do-roznych-oblasti-zivota-podla-kurilovskej-ho-nemozno-podcenovat/">Extrémizmus má široké presahy do rôznych oblastí života, podľa Kurilovskej ho nemožno podceňovať</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sme-rodina-nepozera-na-to-kto-aky-zakon-predklada-kollar-chce-chranit-rodiny-i-starych-ludi/">Sme rodina nepozerá na to, kto aký zákon predkladá. Kollár chce chrániť rodiny i starých ľudí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fico-ani-pellegrini-nie-su-dobrou-volbou-pre-slovensko-podla-sulika-nemaju-jasnu-viziu-do-buducna/">Video: Fico ani Pellegrini nie sú dobrou voľbou pre Slovensko, podľa Sulíka nemajú jasnú víziu do budúcna</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-tatar-druhou-hviezdou-zapasu-javorove-listy-skorovali-a-jaros-sa-zaplietol-do-bitky/">Video: Tatar druhou hviezdou zápasu, &#8222;javorové listy&#8220; skórovali a Jaroš sa zaplietol do bitky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nemecka-vlada-si-posvieti-na-financovanie-mesit-zo-zahranicia/">Nemecká vláda si posvieti na financovanie mešít zo zahraničných zdrojov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-roku-2019-nas-cakaju-volby-i-udalosti-ktore-ovplyvnia-dalsi-vyvoj-nasej-krajiny-tvrdi-tomas/">V roku 2019 nás čakajú voľby i udalosti, ktoré ovplyvnia ďalší vývoj našej krajiny, tvrdí Tomáš</a>
</div>
                <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/hasina-vadzidova/" rel="tag">Hasína Vadžídová</a>, <a href="https://www.webnoviny.sk/tag/kamal-hussajn/" rel="tag">Kamal Hussajn</a>, <a href="https://www.webnoviny.sk/tag/parlamentne-volby-v-bangladesi/" rel="tag">parlamentné voľby v Bangladéši</a></div>    </div>
  </div>
</div>

                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/bangladessky-lider-opozicie-oznacil-parlamentne-volby-za-frasku-a-ziada-ich-opakovanie/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Politika</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1305060">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/europa-sa-sprava-ako-americky-pudlik-a-trump-vyhlasil-podla-blahu-obchodnu-vojnu-celemu-svetu/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/blaha-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Ľuboš Blaha" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/blaha-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#331d0b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#331d0b" style="background: #331d0b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/10/blaha-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Ľuboš Blaha" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/blaha-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/blaha-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#331d0b"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/europa-sa-sprava-ako-americky-pudlik-a-trump-vyhlasil-podla-blahu-obchodnu-vojnu-celemu-svetu/">Európa sa správa ako americký pudlík a Trump vyhlásil podľa Blahu obchodnú vojnu celému svetu</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1305055">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/slovenskych-poslancov-caka-v-roku-2019-vyssi-plat-a-v-parlamente-by-mali-stravit-82-dni/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Parlament, Národná rada SR" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#48301b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#48301b" style="background: #48301b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Parlament, Národná rada SR" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/parlament-narodna-rada-sr-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#48301b"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/slovenskych-poslancov-caka-v-roku-2019-vyssi-plat-a-v-parlamente-by-mali-stravit-82-dni/">Slovenských poslancov čaká v roku 2019 vyšší plat a v parlamente by mali stráviť 82 dní</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1305050">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/bugar-vidi-zmeny-medzi-ficom-a-pellegrinim-ale-zasluhy-po-vrazde-kuciaka-pripisuje-inemu/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Béla Bugár" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3b2922"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3b2922" style="background: #3b2922" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Béla Bugár" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/11/bela-bugar-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3b2922"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/bugar-vidi-zmeny-medzi-ficom-a-pellegrinim-ale-zasluhy-po-vrazde-kuciaka-pripisuje-inemu/">Bugár vidí zmeny medzi Ficom a Pellegrinim, ale zásluhy po vražde Kuciaka pripisuje inému</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1305042">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/pellegrini-je-smer-s-ludskejsou-tvarou-ale-podla-krajniaka-si-na-niektore-problemy-netrufa/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Milan Krajniak, Peter Pellegrini" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#362a25"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#362a25" style="background: #362a25" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Milan Krajniak, Peter Pellegrini" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/kraj_pelle-1.jpg 600w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#362a25"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/pellegrini-je-smer-s-ludskejsou-tvarou-ale-podla-krajniaka-si-na-niektore-problemy-netrufa/">Pellegrini je Smer s ľudskejšou tvárou, ale podľa Krajniaka si na niektoré problémy netrúfa</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/konflikt-v-kercskom-prielive-ukrajina-rusko/">konflikt v Kerčskom prielive (Ukrajina - Rusko)</a> <a href="https://www.webnoviny.sk/tag/marian-kocner/">Marián Kočner</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/pakt-o-migracii-osn/">pakt o migrácii OSN</a> <a href="https://www.webnoviny.sk/tag/majstrovstva-sveta-v-hokeji-ms-v-hokeji-hracov-do-20-rokov/">Majstrovstvá sveta MS v hokeji hráčov do 20 rokov</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/auditor-richard-farkas-uctovna-zavierka-je-zrkadlom-firmy/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/12/1.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Audítor Richard Farkaš: Účtovná závierka je zrkadlom firmy"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2018/12/1.jpg" class="size-featured_tiny" alt="Audítor Richard Farkaš: Účtovná závierka je zrkadlom firmy" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/auditor-richard-farkas-uctovna-zavierka-je-zrkadlom-firmy/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Audítor Richard Farkaš: Účtovná závierka je zrkadlom firmy</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://dran.webnoviny.sk/zeny-ak-si-holite-ochlpenie-v-intimnych-partiach-precitajte-si-toto-ide-o-vase-zdravie/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/12/00-3-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="00 3.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/12/00-3-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/12/00-3-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/12/00-3-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#dcceb6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dcceb6" style="background: #dcceb6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/12/00-3-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="00 3.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/12/00-3-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/12/00-3-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/12/00-3-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#dcceb6"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/zeny-ak-si-holite-ochlpenie-v-intimnych-partiach-precitajte-si-toto-ide-o-vase-zdravie/">Ženy, ak si holíte ochlpenie v intímnych partiách, prečítajte si toto! Ide o vaše zdravie!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://mnamky-recepty.webnoviny.sk/vianocny-punc-podla-receptov-nasich-babiciek-ale-aj-zo-sveta/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vianocny punc.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#7a4032"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7a4032" style="background: #7a4032" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vianocny punc.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/12/vianocny-punc-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#7a4032"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/vianocny-punc-podla-receptov-nasich-babiciek-ale-aj-zo-sveta/">Vianočný punč podľa receptov našich babičiek ale aj zo sveta</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://autolike.sk/ostrov-po-vybuchu-sopky-krakatoa-takmer-zmizol-pod-morom-ostala-z-neho-priblizne-tretina/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="13062_indonesia_tsunami_22262 a6235c5ea26a48fc9241dcb743d2b981 640x420.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px"><span class="lazy-preloader-wrap lazy-preloader-wrap-image"  js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="13062_indonesia_tsunami_22262 a6235c5ea26a48fc9241dcb743d2b981 640x420.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/12/13062_indonesia_tsunami_22262-a6235c5ea26a48fc9241dcb743d2b981-640x420-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.sk/ostrov-po-vybuchu-sopky-krakatoa-takmer-zmizol-pod-morom-ostala-z-neho-priblizne-tretina/">Ostrov po výbuchu sopky Krakatoa takmer zmizol pod morom, ostala z neho približne tretina</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://najappky.webnoviny.sk/sam-doma-opat-ozil-v-reklame-na-google-assistant/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 12 25_17 45 43.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a1f19"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2a1f19" style="background: #2a1f19" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 12 25_17 45 43.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/12/horizon33_2018-12-25_17-45-43-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a1f19"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/sam-doma-opat-ozil-v-reklame-na-google-assistant/">Sám doma opäť ožil. V reklame na Google Assistant</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://cestujsi.webnoviny.sk/horehronie-sa-bude-onedlho-pysit-najvyssou-rozhladnou-na-slovensku/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Person 691297_960_720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e4cab8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e4cab8" style="background: #e4cab8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Person 691297_960_720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/12/person-691297_960_720-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e4cab8"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://cestujsi.webnoviny.sk/horehronie-sa-bude-onedlho-pysit-najvyssou-rozhladnou-na-slovensku/">Horehronie sa bude onedlho pýšiť najvyššou rozhľadňou na Slovensku</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://damskajazda.webnoviny.sk/ake-su-najcastejsie-sexualne-problemy-zien/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Problémy v sexe, dvaja. milovanie" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ebddce"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ebddce" style="background: #ebddce" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Problémy v sexe, dvaja. milovanie" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/12/sex-dvaja-milovanie-par.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ebddce"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/ake-su-najcastejsie-sexualne-problemy-zien/">Aké sú najčastejšie sexuálne problémy žien?</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://podnikam.sk/dane-slovensku-roku-2017/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peňaženka, eurá" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a19b9a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a19b9a" style="background: #a19b9a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peňaženka, eurá" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/05/thinkstockphotos-667422658-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a19b9a"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/dane-slovensku-roku-2017/">Dane na Slovensku v roku 2019</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1305111');
      ga('set', 'dimension4', 'Politika|Aktuálne správy');
    ga('set', 'dimension5', 'Hasína Vadžídová|Kamal Hussajn|parlamentné voľby v Bangladéši');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
            <div am-Cookies js-Cookies>
    <div am-Container>
        <a am-Button="primary" am-Cookies-Button js-Cookies-Button
           href="#">OK</a>
        <p am-Cookies-Message>Web obsahuje cookies. Prevádzkovateľ webu nezbiera žiadne osobné údaje, ak nie ste registrovaný. Web obsahuje prvky tretích strán. Viac k: <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov a cookies</a>
        </p>
    </div>
    </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/d4871ad0672db908b4dbb77588c03d25-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":546,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
