<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Česká polícia rozložila kriminálny gang, ktorý na odpočívadlách okrádal kamionistov - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Krimi správy, Aktuálne správy" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Česká polícia rozložila kriminálny gang, ktorý na odpočívadlách okrádal kamionistov - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Gangy na vodičov skúšajú rôzne triky, ale väčšinou iba počkajú, kým kamionista zaspí. Polícia v českom kraji Vysočina rozložila jeden z kriminálnych gangov, ktoré operujú na odpočívadlách pozdĺž českých diaľnic" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:section" content="Krimi správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2021-08-16T17:19:25+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2021-08-16T17:27:20+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2021-08-16T17:27:20+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2021/06/polacia-a-esko-scaled-1-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2021/06/polacia-a-esko-scaled-1-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Gangy na vodičov skúšajú rôzne triky, ale väčšinou iba počkajú, kým kamionista zaspí. Polícia v českom kraji Vysočina rozložila jeden z kriminálnych gangov, ktoré operujú na odpočívadlách pozdĺž českých diaľnic" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Česká polícia rozložila kriminálny gang, ktorý na odpočívadlách okrádal kamionistov - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2021/06/polacia-a-esko-scaled-1.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.29140a12.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/"},"headline":"Česká polícia rozložila kriminálny gang, ktorý na odpočívadlách okrádal kamionistov","image":["https://cdn.webnoviny.sk/sites/32/2021/06/polacia-a-esko-scaled-1.jpg"],"datePublished":"2021-08-16T17:19:25.000Z","dateModified":"2021-08-16T17:19:25.000Z","author":{"@type":"Organization","name":"SITA Slovenská tlačová agentúra"},"description":"Gangy na vodičov skúšajú rôzne triky, ale väčšinou iba počkajú, kým kamionista zaspí.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><link rel="preload" href="/_nuxt/f1e5998.js" as="script"><link rel="preload" href="/_nuxt/42dc768.js" as="script"><link rel="preload" href="/_nuxt/d466ee8.js" as="script"><link rel="preload" href="/_nuxt/css/80f8e34.css" as="style"><link rel="preload" href="/_nuxt/1a91c65.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/0128b35.js" as="script"><link rel="preload" href="/_nuxt/51a62b1.js" as="script"><link rel="preload" href="/_nuxt/b28b4e0.js" as="script"><link rel="preload" href="/_nuxt/949dbd7.js" as="script"><link rel="preload" href="/_nuxt/a7c743f.js" as="script"><link rel="preload" href="/_nuxt/bf5a219.js" as="script"><link rel="stylesheet" href="/_nuxt/css/80f8e34.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css">
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" rel="noopener" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" rel="noopener" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" rel="noopener" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" rel="noopener" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" rel="noopener" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" rel="noopener" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/vtechnologiach/" class="navbar-item">
            vTechnologiach.sk
          </a> <a href="/vpriemysle/" class="navbar-item">
            vPriemysle.sk
          </a> <a href="/vrealitach/" class="navbar-item">
            vRealitach.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" rel="noopener" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
            Blog
          </a> <a href="https://najky.sk/" target="_blank" rel="noopener" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" rel="noopener" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="/autolike/" class="navbar-item">
            Autolike.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a> <a href="https://zhumor.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=%C4%8Cesk%C3%A1%20pol%C3%ADcia%20rozlo%C5%BEila%20krimin%C3%A1lny%20gang,%20ktor%C3%BD%20na%20odpo%C4%8D%C3%ADvadl%C3%A1ch%20okr%C3%A1dal%20kamionistov&amp;body=https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
        Blog
      </a> <a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/kategoria/zena/" class="navbar-item">
        Žena
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="https://www.webnoviny.sk/tv/" class="navbar-link is-arrowless is-tab">
      TV
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/diskriminacne-pravidla-ockovacej-loterie-ako-funguju-sutaze-na-podporu-ockovania-proti-covid-19-vo-svete/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2021/08/loteria-120x80.jpg" alt="Očkovacia lotéria, moderátori" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/diskriminacne-pravidla-ockovacej-loterie-ako-funguju-sutaze-na-podporu-ockovania-proti-covid-19-vo-svete/" class="link media-link">Diskriminačné pravidlá očkovacej lotérie? Ako fungujú súťaže na podporu očkovania proti COVID-19 vo svete</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Česká polícia rozložila kriminálny gang, ktorý na odpočívadlách okrádal kamionistov
    </h1> <div class="entry-meta"><time datetime="2021-08-16T17:19:25.000Z" class="entry-meta-item entry-meta-date">16. 08. 2021</time> <time datetime="2021-08-16T17:19:25.000Z" class="entry-meta-item entry-meta-date">19:19</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/cesko/" rel="category tag" class="link">Česko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/krimi-spravy/" rel="category tag" class="link">Krimi správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/krimi-spravy/cesko/" rel="category tag" class="link">Krimi správy z lokality Česko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2021/06/polacia-a-esko-scaled-1-676x451.jpg" alt="Polícia, Česko" width="676" height="451" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, <a href="https://www.gettyimages.com/" target="_blank" rel="nofollow">www.gettyimages.com</a>.</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Polícia v českom kraji Vysočina rozložila jeden z kriminálnych gangov, ktoré operujú na odpočívadlách pozdĺž českých diaľnic a priamo z kamiónov kradnú naftu i ďalšie veci.</p><!----> <p>Ako informuje web TV Nova, niekedy takto pôsobia dvojice osôb, inokedy zasa jednotlivci a niekedy i početnejšie skupinky.</p> <h2>Kradli naftu z kamiónov</h2> <p>Minulý týždeň z pondelka na utorok policajti zadržali šesť cudzincov, ktorí kradli na diaľničných odpočívadlách na Jihlavsku a Žďársku. Voči dvom osobám pochádzajúcim z juhovýchodnej Európy už vzniesli obvinenie.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/policajti-podnikli-akciu-sodoma-zameranu-proti-drogam-zadrzali-styroch-ludi-a-zaistili-aj-zbrane/" class="link media-link">Policajti podnikli akciu Sodoma zameranú proti drogám, zadržali štyroch ľudí a zaistili aj zbrane</a> <!----></h2></header></article> <p>Zadržaní cudzinci sa zameriavali predovšetkým na naftu, ktorú odčerpávali priamo zo zaparkovaných kamiónov, pričom celková škoda prekročila 100-tisíc korún (približne 4-tisíc eur).</p> <h2>Páchateľmi sú aj kamionisti</h2> <!----><p>Gangy na vodičov skúšajú rôzne triky, ale väčšinou iba počkajú, kým kamionista zaspí. Následne odtrhnú viečko z nádrže a vyprázdnia ju.</p> <p>Zlodeji na odpočívadlá prichádzajú v osobných automobiloch, ale mnohokrát sú podľa polície páchateľmi i samotné posádky kamiónov, ktoré cielene okrádajú svojich kolegov.</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=%C4%8Cesk%C3%A1%20pol%C3%ADcia%20rozlo%C5%BEila%20krimin%C3%A1lny%20gang,%20ktor%C3%BD%20na%20odpo%C4%8D%C3%ADvadl%C3%A1ch%20okr%C3%A1dal%20kamionistov%20https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=%C4%8Cesk%C3%A1%20pol%C3%ADcia%20rozlo%C5%BEila%20krimin%C3%A1lny%20gang,%20ktor%C3%BD%20na%20odpo%C4%8D%C3%ADvadl%C3%A1ch%20okr%C3%A1dal%20kamionistov&amp;body=https://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <!----> <!----> <!----> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/ceska-policia-rozlozila-kriminalny-gang-ktory-na-odpocivadlach-okradal-kamionistov/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/afganistan-je-prikladom-totalneho-zlyhania-nato-a-usa-korcok-moze-podla-fica-nariekat-kolko-chce/" class="link media-link">Afganistan je príkladom totálneho zlyhania NATO a USA, Korčok môže podľa Fica nariekať koľko chce
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/vakcina-proti-covid-19-ako-sprej-do-nosa-prve-vysledky-studie-su-vyborne/" class="link media-link">Vakcína proti COVID-19 ako sprej do nosa? Prvé výsledky štúdie sú výborné
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/diskriminacne-pravidla-ockovacej-loterie-ako-funguju-sutaze-na-podporu-ockovania-proti-covid-19-vo-svete/" class="link media-link">Diskriminačné pravidlá očkovacej lotérie? Ako fungujú súťaže na podporu očkovania proti COVID-19 vo svete
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudlo-sedem-nakazenych-zaockovat-sa-nechali-stovky-ludi/" class="link media-link">Koronavírus: Na Slovensku pribudlo sedem nakazených, zaočkovať sa nechali stovky ľudí
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/boli-vakciny-voci-koronavirusu-vyvinute-prirychlo-prieskum-ukazal-co-nahana-ludom-najvacsi-strach/" class="link media-link">Boli vakcíny voči koronavírusu vyvinuté prirýchlo? Prieskum ukázal, čo naháňa ľuďom najväčší strach
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/ockovacia-loteria-je-nestastna-a-diskriminacna-sas-kritizuje-aj-matovicov-vysmech-na-socialnej-sieti/" class="link media-link">Očkovacia lotéria je nešťastná a diskriminačná, SaS kritizuje aj Matovičov výsmech na sociálnej sieti
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/taliban-sa-chysta-vyhlasit-islamsky-emirat-afganistan/" class="link media-link">Taliban prevzal kontrolu nad Kábulom, obsadil prezidentský palác (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/slovensko-planuje-do-afganistanu-vyslat-vladny-special-poskytne-aj-azyl-desiatim-obcanom/" class="link media-link">Slovensko plánuje do Afganistanu vyslať vládny špeciál, poskytne aj azyl desiatim občanom
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/prva-ferrata-vo-vysokych-tatrach-je-pred-dokoncenim-otvorit-by-ju-mali-uz-onedlho/" class="link media-link">Prvá ferrata vo Vysokých Tatrách je pred dokončením, otvoriť by ju mali už onedlho
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/vlhova-nemoze-odletiet-na-pripravu-do-argentiny-urobila-aj-personalne-zmeny-vo-svojom-time/" class="link media-link">Vlhová nemôže odletieť na prípravu do Argentíny, urobila aj personálne zmeny vo svojom tíme
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"></footer></section></div></div><script>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</script><script src="/_nuxt/f1e5998.js" defer></script><script src="/_nuxt/0128b35.js" defer></script><script src="/_nuxt/51a62b1.js" defer></script><script src="/_nuxt/b28b4e0.js" defer></script><script src="/_nuxt/949dbd7.js" defer></script><script src="/_nuxt/a7c743f.js" defer></script><script src="/_nuxt/bf5a219.js" defer></script><script src="/_nuxt/42dc768.js" defer></script><script src="/_nuxt/d466ee8.js" defer></script><script src="/_nuxt/1a91c65.js" defer></script><script data-n-head="ssr" id="sprinkle-id" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-body="true" data-spklw-automatic-initialization="true"></script>
  </body>
</html>
