<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Český prezident Zeman podstúpil operačný zákrok, je pod dohľadom lekára - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Svet, Správy, Česká republika, Miloš Zeman" />
<link rel="canonical" href="https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Český prezident Zeman podstúpil operačný zákrok, je pod dohľadom lekára - Webnoviny.sk" />
<meta property="og:description" content="Hovorca hradu Jiří Ovčáček potvrdil, že politik mal len &#8222;malý zápal v ústnej dutine&#8220;. PRAHA &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Česká republika" />
<meta property="article:tag" content="Miloš Zeman" />
<meta property="article:section" content="Svet" />
<meta property="article:published_time" content="2018-01-18T19:12:05+01:00" />
<meta property="article:modified_time" content="2018-01-18T19:12:50+01:00" />
<meta property="og:updated_time" content="2018-01-18T19:12:50+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hovorca hradu Jiří Ovčáček potvrdil, že politik mal len &#8222;malý zápal v ústnej dutine&#8220;. PRAHA &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Český prezident Zeman podstúpil operačný zákrok, je pod dohľadom lekára - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Český prezident Zeman podstúpil operačný zákrok, je pod dohľadom lekára" href="https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny/93a37d3528e0557f433440b6bec07abe.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1251045' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fcesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fcesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/" hreflang="sk-SK" />
          <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Prebid Config Section START -->
<script>
    var PREBID_TIMEOUT = 700;

    // /35116881/webnoviny.webnoviny.sk/branding_center
    var adUnits = [{
        code: 'div-gpt-ad-webnoviny-0',
        sizes: [[728, 90], [970, 90], [990, 315], [1000, 200], [1000, 300]],
        sizeMapping: [
            {minWidth: 1032, sizes: [[728, 90], [970, 90], [990, 315], [1000, 200], [1000, 300]]},
            {minWidth: 1022, sizes: [[728, 90], [970, 90], [990, 315]]},
            {minWidth: 1002, sizes: [[728, 90], [970, 90]]},
            {minWidth: 760, sizes: [[728, 90]]},
            {minWidth: 0, sizes: []}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472900}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/content_1
        code: 'div-gpt-ad-webnoviny-4',
        sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]],
        sizeMapping: [
            {minWidth: 672, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]]},
            {minWidth: 500, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]]},
            {minWidth: 368, sizes: [[300, 300], [300, 250], [300, 100], [336, 280]]},
            {minWidth: 0, sizes: [[300, 300], [300, 250], [300, 100]]}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472893}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/content_2
        code: 'div-gpt-ad-webnoviny-5',
        sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]],
        sizeMapping: [
            {minWidth: 672, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]]},
            {minWidth: 500, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]]},
            {minWidth: 368, sizes: [[300, 300], [300, 250], [300, 100], [336, 280]]},
            {minWidth: 0, sizes: [[300, 300], [300, 250], [300, 100]]}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472897}
        }]
    }, {

        // /35116881/webnoviny.webnoviny.sk/content_3
        code: 'div-gpt-ad-webnoviny-6',
        sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]],
        sizeMapping: [
            {minWidth: 672, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]]},
            {minWidth: 500, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [300, 600]]},
            {minWidth: 368, sizes: [[300, 300], [300, 250], [300, 100], [336, 280], [300, 600]]},
            {minWidth: 0, sizes: [[300, 300], [300, 250], [300, 100], [300, 600]]}
        ],
        bids: [{
            bidder: 'adform',
            params: {mid: 472898}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/sidebar_1
        code: 'div-gpt-ad-webnoviny-7',
        sizes: [[300, 250], [300, 300]],
        bids: [{
            bidder: 'adform',
            params: {mid: 472901}
        }]
    }, {
        // /35116881/webnoviny.webnoviny.sk/sidebar_2
        code: 'div-gpt-ad-webnoviny-8',
        sizes: [[300, 250], [300, 300], [300, 600]],
        bids: [{
            bidder: 'adform',
            params: {mid: 472902}
        }]
    }];


    var pbjs = pbjs || {};
    pbjs.que = pbjs.que || [];

    pbjs.que.push(function () {
        pbjs.setPriceGranularity("low");
    });
</script>
<!-- Prebid Config Section END -->

<!-- Prebid Boilerplate Section START. No Need to Edit. -->
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
        googletag.pubads().disableInitialLoad();
    });

    pbjs.que.push(function () {
        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
        googletag.cmd.push(function () {
            pbjs.que.push(function () {
                pbjs.setTargetingForGPTAsync();
                googletag.pubads().refresh();

                var targetingParams = pbjs.getAdserverTargeting();
                var container = document.getElementById('container');
                container.innerHTML = JSON.stringify(targetingParams);
            });
        });
    }

    setTimeout(function () {
        sendAdserverRequest();
    }, PREBID_TIMEOUT);

</script>
<!-- Prebid Boilerplate Section END -->

<script>
    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('posttype', ['post']);
        googletag.pubads().setTargeting('category', ['svet']);
        googletag.pubads().setTargeting('post_tag', ['ceska-republika', 'milos-zeman']);
        googletag.pubads().setTargeting('post_id', [1251045]);
        googletag.pubads().setTargeting('conditional_tags', ['is_single', 'is_singular']);


        var googleAdsSidebar1Mapping = googletag.sizeMapping()
            .addSize([0, 0], ['fluid', [300, 300], [300, 250]])
            .build();

        var googleAdsSidebar2Mapping = googletag.sizeMapping()
            .addSize([0, 0], ['fluid', [300, 600], [300, 300], [300, 250]])
            .build();

        var googleAdsContentMapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .build();

        var googleAdsContent2Mapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100], [300, 600]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [300, 600]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [300, 600]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .build();

        var googleAdsContent3Mapping = googletag.sizeMapping()
            .addSize([0, 0], [[300, 300], [300, 250], [300, 100]])
            .addSize([368, 0], [[300, 300], [300, 250], [300, 100], [336, 280]])
            .addSize([500, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60]])
            .addSize([672, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360]])
            .addSize([760, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360], [728, 90]])
            .addSize([1002, 0], [[300, 300], [300, 250], [300, 100], [336, 280], [468, 60], [640, 360], [728, 90], [970, 90]])
            .addSize([1022, 0], [])
            .build();

        var googleAdsWideMapping = googletag.sizeMapping()
            .addSize([0, 0], [[1, 1]])
            .addSize([760, 0], [[1, 1], [728, 90]])
            .addSize([1002, 0], [[1, 1], [728, 90], [970, 90]])
            .addSize([1022, 0], [[1, 1], [728, 90], [970, 90], [990, 315]])
            .addSize([1032, 0], [[1, 1], [728, 90], [970, 90], [990, 315], [1000, 200], [1000, 300]])
            .build();

        var googleAdsBrandingSidesMappingLeft = googletag.sizeMapping()
            .addSize([1032, 0], [[200, 600], [160, 600], [120, 600]])
            .build();

        var googleAdsBrandingSidesMappingRight = googletag.sizeMapping()
            .addSize([1032, 0], [[200, 601], [160, 601], [120, 601]])
            .build();


        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_center', [], 'div-gpt-ad-webnoviny-0')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsWideMapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_left', [], 'div-gpt-ad-webnoviny-1')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsBrandingSidesMappingLeft);
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_right', [], 'div-gpt-ad-webnoviny-2')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsBrandingSidesMappingRight);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_1', [], 'div-gpt-ad-webnoviny-4')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContentMapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_2', [], 'div-gpt-ad-webnoviny-5')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContent2Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_3', [], 'div-gpt-ad-webnoviny-6')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsContent3Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_1', [], 'div-gpt-ad-webnoviny-7')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsSidebar1Mapping);
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_2', [], 'div-gpt-ad-webnoviny-8')
            .addService(googletag.pubads()).defineSizeMapping(googleAdsSidebar2Mapping);
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs(true);
        googletag.pubads().setSafeFrameConfig({
            allowOverlayExpansion: true,
            allowPushExpansion: true,
            sandbox: true
        });
        googletag.pubads().setCentering(true);
        googletag.enableServices();
    });
</script>

<script type="text/javascript" async="true" data-ad-type="pixel v1.0" charset="utf-8"
        src="//sk.search.etargetnet.com/generic/uni.php?g=ref:54038"></script></head>
<body class="post-template-default single single-post postid-1251045 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Piatok, 19. január 2018, Drahomíra          </span>
      </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1250974">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/romovia-kritizuju-opatrenia-kalinaka-proti-kriminalite-vraj-zvysia-napatie-medzi-nimi-majoritou/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="František Tanko" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cdbeba"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cdbeba" style="background: #cdbeba" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="František Tanko" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/frantisek-tanko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cdbeba"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/romovia-kritizuju-opatrenia-kalinaka-proti-kriminalite-vraj-zvysia-napatie-medzi-nimi-majoritou/">Rómovia kritizujú opatrenia Kaliňáka proti kriminalite, vraj zvýšia napätie medzi nimi a majoritou</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1250851">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/michal-david-vaso-patejdl-allan-mikusek-franta-nedved-mnoho-dalsich-v-bratislave-zaspievaju-uz-tento-mesiac/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/koncert-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Koncert.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/koncert-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/koncert-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/koncert-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/koncert-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1bd7f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d1bd7f" style="background: #d1bd7f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/koncert-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Koncert.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/koncert-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/koncert-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/koncert-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/koncert-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1bd7f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/michal-david-vaso-patejdl-allan-mikusek-franta-nedved-mnoho-dalsich-v-bratislave-zaspievaju-uz-tento-mesiac/">Michal David, Vašo Patejdl, Allan Mikušek, Franta Nedvěd a mnoho ďalších v Bratislave zaspievajú už tento mesiac</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1251039">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/nicole-rajicova-je-po-kratkom-programe-na-majstrovstvach-europy-na-skvelom-piatom-mieste/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nicole Rajicova" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c0c0d5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c0c0d5" style="background: #c0c0d5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nicole Rajicova" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/world_championships_figure_skating-b6ad8a609b2b4cee9aa1a56bbf805ce3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c0c0d5"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/nicole-rajicova-je-po-kratkom-programe-na-majstrovstvach-europy-na-skvelom-piatom-mieste/">Nicole Rajičová je po krátkom programe na majstrovstvách Európy na skvelom piatom mieste</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1250955">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/bitcoin-klesol-o-20-percent-obchodnici-sa-boja-zasahu-proti-digitalnym-menam/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bitcooin" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942.jpg 1484w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#343a4b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#343a4b" style="background: #343a4b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bitcooin" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-889299942.jpg 1484w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#343a4b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/bitcoin-klesol-o-20-percent-obchodnici-sa-boja-zasahu-proti-digitalnym-menam/">Bitcoin klesol o 20 percent, obchodníci sa boja zásahu proti digitálnym menám</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1251042">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/donald-trump-poprel-informacie-ze-zmenil-nazor-na-mur-na-hraniciach-s-mexikom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Donald Trump" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-676x457.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-768x519.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-992x670.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#322e2c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#322e2c" style="background: #322e2c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Donald Trump" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-676x457.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-768x519.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-992x670.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/donald-trump-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#322e2c"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/donald-trump-poprel-informacie-ze-zmenil-nazor-na-mur-na-hraniciach-s-mexikom/">Donald Trump poprel informácie, že zmenil názor na múr na hraniciach s Mexikom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1250969">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/svojich-13-deti-priputali-retazami-k-posteliam-policia-ich-nasla-vyhladovane-utyrane/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="USA" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#21201f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#21201f" style="background: #21201f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="USA" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/shackled_children_24035-d9bf76e4be6d4355839201f2d3ba57f2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#21201f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/svojich-13-deti-priputali-retazami-k-posteliam-policia-ich-nasla-vyhladovane-utyrane/">Svojich 13 detí pripútali reťazami k posteliam, polícia ich našla vyhladované a utýrané</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1251034">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ludia-z-okresov-svidnik-stropkov-nechcu-zrusenie-porodnice-spustili-peticnu-akciu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dieta nemocnica" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cdc8c6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cdc8c6" style="background: #cdc8c6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dieta nemocnica" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/thinkstockphotos-505941402.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cdc8c6"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ludia-z-okresov-svidnik-stropkov-nechcu-zrusenie-porodnice-spustili-peticnu-akciu/">Ľudia z okresov Svidník a Stropkov nechcú zrušenie pôrodnice, spustili petičnú akciu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1250922">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-stovky-americanov-udajne-uvideli-ufo-urady-mali-na-ziarivy-ukaz-na-oblohe-vysvetlenie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Meteorit" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#171821"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#171821" style="background: #171821" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Meteorit" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#171821"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-stovky-americanov-udajne-uvideli-ufo-urady-mali-na-ziarivy-ukaz-na-oblohe-vysvetlenie/">Video: Stovky Američanov údajne uvideli UFO, úrady mali na žiarivý úkaz na oblohe vysvetlenie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1251044">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zupan-trnka-vyzyva-ministra-na-odstupenie-od-uranoveho-memoranda-chce-ciste-zivotne-prostredie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rastislav Trnka" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b4a172"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b4a172" style="background: #b4a172" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rastislav Trnka" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/ifr3106-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b4a172"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zupan-trnka-vyzyva-ministra-na-odstupenie-od-uranoveho-memoranda-chce-ciste-zivotne-prostredie/">Župan Trnka vyzýva ministra na odstúpenie od uránového memoranda, chce čisté životné prostredie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1251007">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/termin-zaplatenia-dane-z-motorovych-vozidiel-sa-blizi-financna-sprava-upozornuje-na-chyby/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Auto cesta" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#333338"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#333338" style="background: #333338" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Auto cesta" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/thinkstockphotos-621601764.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#333338"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/termin-zaplatenia-dane-z-motorovych-vozidiel-sa-blizi-financna-sprava-upozornuje-na-chyby/">Termín zaplatenia dane z motorových vozidiel sa blíži, finančná správa upozorňuje na chyby</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1251043">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/europska-komisia-navrhla-nove-pravidla-pri-stanovovani-sadzieb-dph-maju-zabranit-podvodom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peniaze" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6d4d6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d6d4d6" style="background: #d6d4d6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peniaze" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/peniaze-1.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6d4d6"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/europska-komisia-navrhla-nove-pravidla-pri-stanovovani-sadzieb-dph-maju-zabranit-podvodom/">Európska komisia navrhla nové pravidlá pri stanovovaní sadzieb DPH, majú zabrániť podvodom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1251031">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/papez-frantisek-historicky-prvy-raz-sobasil-pocas-letu-svedkom-dvojice-bol-riaditel-leteckej-spolocnosti/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pápež František, svadba, lietadlo" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-676x442.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-768x502.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-992x648.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#262227"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#262227" style="background: #262227" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pápež František, svadba, lietadlo" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-676x442.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-768x502.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-992x648.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/aptopix_chile_pope_24994-cbe576cd4a3b49e699adee07898b1400-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#262227"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/papez-frantisek-historicky-prvy-raz-sobasil-pocas-letu-svedkom-dvojice-bol-riaditel-leteckej-spolocnosti/">Pápež František historicky prvý raz sobášil počas letu, svedkom dvojice bol riaditeľ aerolinky</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1251045"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/ga%c2%8aparovie-tb-po-stretnuti-so-zemanom/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Miloš Zeman" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/a-eska-prezident-miloa-zeman-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#c4bcb7" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">Český prezident Miloš Zeman.</spam>
                                                    <span class="wp-caption-text-description">Foto: archívne, SITA/Jozef Jakubčo.</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="18. januára 2018 19:12">
        18. januára 2018      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Správy</a><a href="https://www.webnoviny.sk/spravy/svet/">Svet</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <span am-Avatar><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Český prezident Zeman podstúpil operačný zákrok, je pod dohľadom lekára</h1>
        
        
        <div am-ContentText="type:post">
             <p>PRAHA 18. januára (WebNoviny.sk) &#8211; Český prezident Miloš Zeman podstúpil v pražskej Nemocnici Na Homolce operáciu. Serveru Aktuálně.cz to potvrdilo niekoľko od seba nezávislých zdrojov.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p>Podľa nemenovaného zdroja z lekárskeho prostredia politik podstúpil &#8222;<em>malý operačný zákrok</em>&#8222;. Prezidentov lekár Miloslav Kalaš pre redakciu prezradil, že je pri prezidentovi na zámku v Lánoch.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/prve-kolo-prezidentskych-volieb-v-cesku-vyhral-zeman-v-druhom-nastane-podla-analyz-zasadny-zlom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zeman, drahoš" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9bbb6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c9bbb6" style="background: #c9bbb6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zeman, drahoš" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/zeman_drahos-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9bbb6"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/prve-kolo-prezidentskych-volieb-v-cesku-vyhral-zeman-v-druhom-nastane-podla-analyz-zasadny-zlom/">Prvé kolo prezidentských volieb v Česku vyhral Zeman, v druhom nastane podľa analýz zásadný zlom</a></h2> </div> </article> </div> <p>Hovorca hradu Jiří Ovčáček potvrdil zákrok na Twitteri. &#8222;<em>Pán prezident predvčerom podstúpil malý zákrok. Malý zápal v ústnej dutine, nič vážne. Dnes nakrúcal rozhovor pre TV Barrandov</em>,&#8220; napísal.</p> <p>Minulý týždeň pritom vystúpilo na tlačovej konferencii lekárske konzílium, ktoré uviedlo, že prezident je v dobrej fyzickej aj psychickej kondícii a cíti sa dobre.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/friederike-prinesie-na-slovensko-silny-vietor-zrazkami-na-horach-hrozi-vichrica/">Friederike prinesie na Slovensko silný vietor so zrážkami, na horách hrozí víchrica</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/brankar-hudacek-sa-vyjadril-k-nenominovaniu-na-olympiadu-v-soku-boli-aj-cerepovci/">Brankár Hudáček sa vyjadril k nenominovaniu na olympiádu, v šoku boli aj v Čerepovci</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kto-moze-za-katastrofalny-stav-slovenskych-lesov-lesnici-protestuju/">Kto môže za katastrofálny stav slovenských lesov? Lesníci protestujú</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-stovky-americanov-udajne-uvideli-ufo-urady-mali-na-ziarivy-ukaz-na-oblohe-vysvetlenie/">Video: Stovky Američanov údajne uvideli UFO, úrady mali na žiarivý úkaz na oblohe vysvetlenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hlina-kritizoval-kalinakove-plany-predstavil-navrh-kdh-na-znizenie-kriminality-na-senioroch/">Hlina kritizoval Kaliňákove plány a predstavil návrh KDH na zníženie kriminality na senioroch</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/svojich-13-deti-priputali-retazami-k-posteliam-policia-ich-nasla-vyhladovane-utyrane/">Svojich 13 detí pripútali reťazami k posteliam, polícia ich našla vyhladované a utýrané</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kuzminova-na-sprinte-v-anterselve-zavahala-fialkova-skoncila-trinastavitazkou-norka-eckhoffova/">Kuzminová v šprinte v Anterselve zaváhala, Fialková skončila trinásta, víťazkou Nórka Eckhoffová</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/satan-ramsey-zverejnili-nominaciu-na-zoh-2018-v-pjongcangu-chybaju-hraci-hc-slovan-bratislava/">Aktualizované: Šatan a Ramsay zverejnili nomináciu na ZOH 2018 v Pjongčangu, chýbajú hráči HC Slovan Bratislava</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrel-vladimir-barton-dlhorocny-clen-divadla-andreja-bagara-v-nitre/">Zomrel Vladimír Bartoň, dlhoročný člen Divadla Andreja Bagara v Nitre</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/friederike-prinesie-na-slovensko-silny-vietor-zrazkami-na-horach-hrozi-vichrica/">Friederike prinesie na Slovensko silný vietor so zrážkami, na horách hrozí víchrica</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-iba-19-rocna-vodicka-prisla-o-zivot-po-zrazke-s-kurierskou-dodavkou/">Foto: Iba 19-ročná vodička prišla o život po zrážke s kuriérskou dodávkou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-nie-je-moje-dieta-rozosmial-divakov-federer-pocas-zapasu-na-australian-open/">Video: To nie je moje dieťa, rozosmial divákov Federer počas zápasu na Australian Open</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/brankar-hudacek-sa-vyjadril-k-nenominovaniu-na-olympiadu-v-soku-boli-aj-cerepovci/">Brankár Hudáček sa vyjadril k nenominovaniu na olympiádu, v šoku boli aj v Čerepovci</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ryanair-bude-z-bratislavy-pariza-lietat-celorocne-pre-cestujucich-ma-aj-dalsie-novinky/">Ryanair bude z Bratislavy do Paríža lietať celoročne, pre cestujúcich má aj ďalšie novinky</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/satan-ramsey-zverejnili-nominaciu-na-zoh-2018-v-pjongcangu-chybaju-hraci-hc-slovan-bratislava/">Aktualizované: Šatan a Ramsay zverejnili nomináciu na ZOH 2018 v Pjongčangu, chýbajú hráči HC Slovan Bratislava</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrel-vladimir-barton-dlhorocny-clen-divadla-andreja-bagara-v-nitre/">Zomrel Vladimír Bartoň, dlhoročný člen Divadla Andreja Bagara v Nitre</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/friederike-prinesie-na-slovensko-silny-vietor-zrazkami-na-horach-hrozi-vichrica/">Friederike prinesie na Slovensko silný vietor so zrážkami, na horách hrozí víchrica</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-iba-19-rocna-vodicka-prisla-o-zivot-po-zrazke-s-kurierskou-dodavkou/">Foto: Iba 19-ročná vodička prišla o život po zrážke s kuriérskou dodávkou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/lacko-sa-na-australian-open-postaral-o-prvotriednu-senzaciu-vyradil-finalistu-wimbledonu/">Aktualizované: Lacko sa na Australian Open postaral o senzáciu, vyradil finalistu Wimbledonu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/svitko-v-10-etape-rely-dakar-utrpel-tazky-pad-celkovo-klesol-na-8-priecku/">Svitko v 10. etape Rely Dakar utrpel ťažký pád, celkovo klesol na 8. priečku (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-nie-je-moje-dieta-rozosmial-divakov-federer-pocas-zapasu-na-australian-open/">Video: To nie je moje dieťa, rozosmial divákov Federer počas zápasu na Australian Open</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrela-spevacka-cranberries-dolores-oriordan-v-londyne-bola-na-kratkom-nahravani/">Zomrela speváčka The Cranberries Dolores O&#8217;Riordan, v Londýne bola na krátkom nahrávaní</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/celeste-buckingham-si-saty-na-ples-v-opere-kupila-nahodne-chysta-sa-ucit-deti-v-skolkach/">Celeste Buckingham si šaty na Ples v opere kúpila náhodne, chystá sa učiť deti v škôlkach</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pripravy-na-ples-v-opere-zuzana-vackova-neprezivala-dolezity-bol-jeho-dobrocinny-charakter/">Prípravy na Ples v opere Zuzana Vačková neprežívala, dôležitý bol jeho dobročinný charakter</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/satan-ramsey-zverejnili-nominaciu-na-zoh-2018-v-pjongcangu-chybaju-hraci-hc-slovan-bratislava/">Aktualizované: Šatan a Ramsay zverejnili nomináciu na ZOH 2018 v Pjongčangu, chýbajú hráči HC Slovan Bratislava</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrel-vladimir-barton-dlhorocny-clen-divadla-andreja-bagara-v-nitre/">Zomrel Vladimír Bartoň, dlhoročný člen Divadla Andreja Bagara v Nitre</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/friederike-prinesie-na-slovensko-silny-vietor-zrazkami-na-horach-hrozi-vichrica/">Friederike prinesie na Slovensko silný vietor so zrážkami, na horách hrozí víchrica</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-iba-19-rocna-vodicka-prisla-o-zivot-po-zrazke-s-kurierskou-dodavkou/">Foto: Iba 19-ročná vodička prišla o život po zrážke s kuriérskou dodávkou</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/kreativna-zabava-kazdeho-pocasia-unikatne-prirodne-voskovky/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Voskovky_dievcatko.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-676x454.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-768x516.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-992x667.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c79f78"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c79f78" style="background: #c79f78" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Voskovky_dievcatko.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-676x454.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-768x516.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-992x667.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/voskovky_dievcatko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c79f78"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/kreativna-zabava-kazdeho-pocasia-unikatne-prirodne-voskovky/">Unikátne prírodné voskovky &#8211; kreatívna zábava do každého počasia!</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp position:affix">
    <div class="affix" id='div-gpt-ad-webnoviny-8'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
        </script>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ceska-vlada-schvalila-svoju-demisiu-prezident-zeman-chce-dat-babisovi-este-sancu/">Česká vláda schválila svoju demisiu, prezident Zeman chce dať Babišovi ešte šancu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/babisova-vlada-neziskala-doveru-hlasovalo-za-nu-len-78-poslancov/">Babišova vláda nezískala dôveru, hlasovalo za ňu len 78 poslancov</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/ceska-republika/" rel="tag">Česká republika</a>, <a href="https://www.webnoviny.sk/tag/milos-zeman/" rel="tag">Miloš Zeman</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/cesky-prezident-zeman-podstupil-operacny-zakrok-je-pod-dohladom-lekara/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1251026">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/friederike-prinesie-na-slovensko-silny-vietor-zrazkami-na-horach-hrozi-vichrica/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Vietor, sneženie" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#ccd7dc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ccd7dc" style="background: #ccd7dc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Vietor, sneženie" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/bratislava_04-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#ccd7dc"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/friederike-prinesie-na-slovensko-silny-vietor-zrazkami-na-horach-hrozi-vichrica/">Friederike prinesie na Slovensko silný vietor so zrážkami, na horách hrozí víchrica</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1250948">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/brankar-hudacek-sa-vyjadril-k-nenominovaniu-na-olympiadu-v-soku-boli-aj-cerepovci/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Július Hudáček" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cfd2d7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfd2d7" style="background: #cfd2d7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Július Hudáček" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/julius-hudacek-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cfd2d7"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/brankar-hudacek-sa-vyjadril-k-nenominovaniu-na-olympiadu-v-soku-boli-aj-cerepovci/">Brankár Hudáček sa vyjadril k nenominovaniu na olympiádu, v šoku boli aj v Čerepovci</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1250893">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/kto-moze-za-katastrofalny-stav-slovenskych-lesov-lesnici-protestuju/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stromy, sneh, smreky" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c0ccdf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c0ccdf" style="background: #c0ccdf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stromy, sneh, smreky" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/stromy-priroda-sneh-zima.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c0ccdf"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/kto-moze-za-katastrofalny-stav-slovenskych-lesov-lesnici-protestuju/">Kto môže za katastrofálny stav slovenských lesov? Lesníci protestujú</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1250922">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/video-stovky-americanov-udajne-uvideli-ufo-urady-mali-na-ziarivy-ukaz-na-oblohe-vysvetlenie/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Meteorit" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#171821"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#171821" style="background: #171821" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Meteorit" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/suspected_meteor_91650-e6231944b3364dd688c6e316aa943db1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#171821"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-stovky-americanov-udajne-uvideli-ufo-urady-mali-na-ziarivy-ukaz-na-oblohe-vysvetlenie/">Video: Stovky Američanov údajne uvideli UFO, úrady mali na žiarivý úkaz na oblohe vysvetlenie</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Svet</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1251062">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/trinastrocny-chlapec-sa-pri-poziari-pokusal-zachranit-svojho-otca-obaja-zahynuli/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Požiar, hasiči" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#db9d44"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#db9d44" style="background: #db9d44" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Požiar, hasiči" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#db9d44"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/trinastrocny-chlapec-sa-pri-poziari-pokusal-zachranit-svojho-otca-obaja-zahynuli/">Trinásťročný chlapec sa pri požiari pokúšal zachrániť svojho otca, obaja zahynuli</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1251057">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/polsky-prezident-duda-dakuje-trumpovi-za-boj-proti-falosnym-spravam-vyvolal-zmiesane-reakcie/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/trump-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Donald Trump, Andrzej Duda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/trump-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#9a9aaa"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9a9aaa" style="background: #9a9aaa" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/trump-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Donald Trump, Andrzej Duda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/trump-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#9a9aaa"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/polsky-prezident-duda-dakuje-trumpovi-za-boj-proti-falosnym-spravam-vyvolal-zmiesane-reakcie/">Poľský prezident Duda ďakuje Trumpovi za boj proti falošným správam, vyvolal zmiešané reakcie</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1251052">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/muz-pocas-zatykania-zastrelil-policajta-dalsich-zranil/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Strelba usa" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3b3a41"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3b3a41" style="background: #3b3a41" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Strelba usa" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/pennsylvania_capital_officers_injured_75178-ef39a8e80e2c458fb05f09a9f3c48233-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3b3a41"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/muz-pocas-zatykania-zastrelil-policajta-dalsich-zranil/">Muž počas zatýkania zastrelil policajta, ďalších zranil</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1251046">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/burka-friederike-pustosi-zapadoeuropske-krajiny-vyziadala-si-uz-sest-obeti/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Friederike" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#39352e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#39352e" style="background: #39352e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Friederike" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/germany_weather_56515-af920536f63e4486883bdb39548244bd.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#39352e"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/burka-friederike-pustosi-zapadoeuropske-krajiny-vyziadala-si-uz-sest-obeti/">Aktualizované: Búrka Friederike pustoší západoeurópske krajiny, vyžiadala si už sedem obetí</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/ples-v-opere-2018/">Ples v opere 2018</a> <a href="https://www.webnoviny.sk/tag/zoh-zimne-olympijske-hry-2018-v-pjongcangu/">ZOH Zimné olympijské hry 2018 v Pjongčangu</a> <a href="https://www.webnoviny.sk/tag/rely-dakar/">Rely Dakar</a> <a href="https://www.webnoviny.sk/tag/pavol-rusko/">Pavol Rusko</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/slovan-v-khl/">Slovan v KHL</a> <a href="https://www.webnoviny.sk/tag/australian-open/">Australian Open</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11184">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/na-vznik-tatranskeho-ladoveho-domu-sa-pouzilo-190-ton-ladu/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 12 23_16 44 35.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#6e6a96"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6e6a96" style="background: #6e6a96" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 12 23_16 44 35.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/12/horizon33_2017-12-23_16-44-35-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#6e6a96"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/na-vznik-tatranskeho-ladoveho-domu-sa-pouzilo-190-ton-ladu/">Na vznik Tatranského ľadového dómu sa použilo 190 ton ľadu</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="89730">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/11-pozoruhodnych-faktov-o-planete-jupiter/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jupiter" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b39d8d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b39d8d" style="background: #b39d8d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jupiter" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/01/jupiter-sita-ap-1-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b39d8d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/11-pozoruhodnych-faktov-o-planete-jupiter/">11 pozoruhodných faktov o planéte Jupiter</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="6645">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/takuto-reklamu-na-skodu-ste-zrejme-este-nevideli/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Clipboard03 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#29222b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#29222b" style="background: #29222b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Clipboard03 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/01/clipboard03-1-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#29222b"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://autolike.webnoviny.sk/takuto-reklamu-na-skodu-ste-zrejme-este-nevideli/">Takúto reklamu na Škodu ste zrejme ešte nevideli</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="106656">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/nove-tlacivo-danoveho-priznania-dph-priznania-od-1-1-2018/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daňové priznanie dph" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-180x120.jpg 180w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e1d6c2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e1d6c2" style="background: #e1d6c2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daňové priznanie dph" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-180x120.jpg 180w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/01/thinkstockphotos-890736800-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e1d6c2"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.webnoviny.sk/nove-tlacivo-danoveho-priznania-dph-priznania-od-1-1-2018/">Nové tlačivo daňového priznania DPH priznania od 1.1.2018</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="17815">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/8-figlov-na-dokonale-hranolky-pecene-v-rure/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Oven baked fries a.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e0d9d2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e0d9d2" style="background: #e0d9d2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Oven baked fries a.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/01/oven-baked-fries-a-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e0d9d2"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/8-figlov-na-dokonale-hranolky-pecene-v-rure/">8 fígľov na dokonalé hranolky pečené v rúre</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="87824">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/cool-panske-ucesy-pre-rok-2018/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jarredsbarbers new haircuts 2017 2018 taper fade e1510170983419 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bab7ba"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bab7ba" style="background: #bab7ba" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jarredsbarbers new haircuts 2017 2018 taper fade e1510170983419 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/01/jarredsbarbers-new-haircuts-2017-2018-taper-fade-e1510170983419-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bab7ba"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://dran.webnoviny.sk/cool-panske-ucesy-pre-rok-2018/">Cool pánske účesy pre rok 2018</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="187589">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/takto-vyzera-prava-sibirska-zima-pri-neuveritelnych-62oc/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2018/01/befunky-collagey-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Befunky collagey.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2018/01/befunky-collagey-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/01/befunky-collagey-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/01/befunky-collagey-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c0b7b7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c0b7b7" style="background: #c0b7b7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2018/01/befunky-collagey-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Befunky collagey.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2018/01/befunky-collagey-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/01/befunky-collagey-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/01/befunky-collagey-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c0b7b7"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/takto-vyzera-prava-sibirska-zima-pri-neuveritelnych-62oc/">Takto vyzerá pravá sibírska zima pri neuveriteľných &#8211; 62ºC</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="15809">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/znaky-ze-je-vam-partner-neverny/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2014/11/sex-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="sex" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2014/11/sex-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/11/sex-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/11/sex-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1b1819"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1b1819" style="background: #1b1819" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/13/2014/11/sex-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="sex" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2014/11/sex-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/11/sex-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/11/sex-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1b1819"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/znaky-ze-je-vam-partner-neverny/">11 znakov, že je vám partner neverný</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1251045');
      ga('set', 'dimension4', 'Svet|Správy');
    ga('set', 'dimension5', 'Česká republika|Miloš Zeman');
    ga('set', 'dimension6', 'isita');
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      var pp_gemius_extraparameters = new Array('category=spravy');
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny/6ba97e5ece15213a011bc6aeb4a27f03-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":147,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
