<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Daniela Hantuchová ukončila svoju kariéru, tenisu však úplné zbohom nedáva - Webnoviny.sk</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.webnoviny.sk/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Tenis, Šport, Daniela Hantuchová, koniec kariéry" />
<link rel="canonical" href="https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Daniela Hantuchová ukončila svoju kariéru, tenisu však úplné zbohom nedáva - Webnoviny.sk" />
<meta property="og:description" content="Tridsaťštyriročná popradská rodáčka je bývalou členkou Top 5 svetového rebríčka WTA vo dvojhre aj štvorhre, &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Daniela Hantuchová" />
<meta property="article:tag" content="koniec kariéry" />
<meta property="article:tag" content="tenis" />
<meta property="article:section" content="Tenis" />
<meta property="article:published_time" content="2017-07-06T16:50:59+02:00" />
<meta property="article:modified_time" content="2017-07-06T16:52:39+02:00" />
<meta property="og:updated_time" content="2017-07-06T16:52:39+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Tridsaťštyriročná popradská rodáčka je bývalou členkou Top 5 svetového rebríčka WTA vo dvojhre aj štvorhre, &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Daniela Hantuchová ukončila svoju kariéru, tenisu však úplné zbohom nedáva - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Daniela Hantuchová ukončila svoju kariéru, tenisu však úplné zbohom nedáva" href="https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/b88837b397f99e19cf9d093e5c5b38ed.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/3566202610f35a730afbe775041d2092-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1224235' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fdaniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fdaniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013 */
  if (typeof ado !== "object") {
    ado = {};
    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
    };
  }
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013, MASTER: webnoviny.sk.WEBNOVINY.!titulka */
  ado.master(
    {
      id: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7',
      server: 'sk.adocean.pl',
      keys: ['posttype_post', 'category_tenis', 'category_sport', 'post_tag_daniela-hantuchova', 'post_tag_koniec-kariery', 'post_tag_tenis', 'postid_1224235', 'is_single', 'is_singular']     });

</script>

<script> (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8122569195373301",
    enable_page_level_ads: true
  }); </script>


</head>
<body class="post-template-default single single-post postid-1224235 single-format-standard amp-skin-default">
<header am-Header="type:post">
  <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            štvrtok, 6. júl 2017, Patrik          </span> |
                     <span am-TopBar-Login>
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
          </span>
                </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>  <div am-Header-Container="style:brand">
    <div am-Container="">
      <div am-Navbar="style:brand static">
                  <div am-Navbar-Facebook>
            <div am-NavbarFacebook>
              <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
              <a am-NavbarFacebook-Share js-OpenWindow
                 href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/">Zdieľaj</a>
              <div am-NavbarFacebook-Twitter>
                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>              </div>
                              <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/#comments">
                  <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                  <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                </a>            </div>
          </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/04/webnoviny-logo-10rokov.svg" alt=""></a>
                  <div am-Navbar-Blank>&nbsp;</div>
        
        <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
          <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
        </button>
      </div>
    </div>
  </div>
  <div am-Header-Container="style:nav">
    <div am-Container="">
      <nav am-Navbar="style:nav mobile:padding mobile:absolute">
        <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
    </div>
  </div>
</header>


<div am-Homeslider-Wrap>
  <div am-Container>
    <div am-Homeslider js-Homeslider>
      <div am-Homeslider-Slideshow>
        <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224200">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/rokovanie-vlady-bolo-zrusene-nedorozumenie-si-fico-s-dankom-vysvetli-osobne/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko, Robert Fico" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#232944"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#232944" style="background: #232944" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko, Robert Fico" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/andrej-danko-robert-fico-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#232944"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/rokovanie-vlady-bolo-zrusene-nedorozumenie-si-fico-s-dankom-vysvetli-osobne/">Rokovanie vlády bolo zrušené, nedorozumenia si Fico s Dankom vysvetlí osobne</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224113">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-bezpilotna-raketa-falcon-na-obeznu-drahu-vyniesla-satelit-intelsat/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="SpaceX, Falcon 9" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4d5c6f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4d5c6f" style="background: #4d5c6f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="SpaceX, Falcon 9" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/falcon-9-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4d5c6f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-bezpilotna-raketa-falcon-na-obeznu-drahu-vyniesla-satelit-intelsat/">Video: Bezpilotná raketa Falcon na obežnú dráhu vyniesla satelit Intelsat</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224201">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/rusko-sa-snazi-destabilizovat-situaciu-v-strednej-a-vychodnej-europu-hovori-trump/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/trump-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Donald Trump, Andrzej Duda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/trump-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9a9aaa"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9a9aaa" style="background: #9a9aaa" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/trump-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Donald Trump, Andrzej Duda" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/trump-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/trump-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9a9aaa"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/rusko-sa-snazi-destabilizovat-situaciu-v-strednej-a-vychodnej-europu-hovori-trump/">Rusko sa snaží destabilizovať situáciu v strednej a východnej Európe, tvrdí Trump</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224195">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ako-vidi-peter-velits-vylucenie-petra-sagana-z-tour-de-france-po-kontakte-s-markom-cavendishom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Velits" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#534031"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#534031" style="background: #534031" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Velits" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-velits-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#534031"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ako-vidi-peter-velits-vylucenie-petra-sagana-z-tour-de-france-po-kontakte-s-markom-cavendishom/">Ako vidí Peter Velits vylúčenie Petra Sagana z Tour de France po kontakte s Markom Cavendishom?</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224161">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vlada-taji-jahnatkov-zivotopis-a-tak-obcan-nevie-ci-budeme-platit-odbornika-upozornuje-remisova/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Veronika Remišová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9b9ae"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c9b9ae" style="background: #c9b9ae" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Veronika Remišová" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_9956-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9b9ae"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vlada-taji-jahnatkov-zivotopis-a-tak-obcan-nevie-ci-budeme-platit-odbornika-upozornuje-remisova/">Vláda tají Jahnátkov životopis a tak občan nevie, či bude platiť odborníka, upozorňuje Remišová</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224180">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-prekrocena-rychlost-vysla-vodica-mercedesu-na-400-eur/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cestny pirat_mercedes_d2.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#5d5d5d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#5d5d5d" style="background: #5d5d5d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cestny pirat_mercedes_d2.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/cestny-pirat_mercedes_d2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#5d5d5d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-prekrocena-rychlost-vysla-vodica-mercedesu-na-400-eur/">Foto: Prekročená rýchlosť vyšla vodiča Mercedesu na 400 eur</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224197">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zdravotne-poistovne-vykazali-za-minuly-rok-suhrnnu-stratu-977-mil-eur-v-pluse-su-len-dve-z-nich/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zdravotníctvo" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#467579"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#467579" style="background: #467579" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zdravotníctvo" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/nemocnica.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#467579"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zdravotne-poistovne-vykazali-za-minuly-rok-suhrnnu-stratu-977-mil-eur-v-pluse-su-len-dve-z-nich/">Zdravotné poisťovne vykázali stratu takmer 98 miliónov eur, v pluse sú len Union a Dôvera</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224176">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/rebricka-fifa-ma-noveho-lidra-slovensko-je-tesne-pred-elitnou-dvadsiatkou/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Martin Škrtel, Juraj Kucka, Tomáš Hubočan" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9c5bc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c9c5bc" style="background: #c9c5bc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Martin Škrtel, Juraj Kucka, Tomáš Hubočan" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/soccer_euro_2016_slovakia_england-62da9df37f1f4c9c9d08e5cb5289ddba-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c9c5bc"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/rebricka-fifa-ma-noveho-lidra-slovensko-je-tesne-pred-elitnou-dvadsiatkou/">Rebríček FIFA má nového lídra, Slovensko je tesne pred elitnou dvadsiatkou</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224179">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/prvy-den-diskriminacie-a-straty-trzieb-strana-sas-tak-oznacila-sviatok-sv-cyrila-a-metoda/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/obchod-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zatvorený obchod" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/obchod-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d4cd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8d4cd" style="background: #d8d4cd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/obchod-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zatvorený obchod" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/obchod-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/obchod-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d4cd"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/prvy-den-diskriminacie-a-straty-trzieb-strana-sas-tak-oznacila-sviatok-sv-cyrila-a-metoda/">Prvý deň diskriminácie a straty tržieb, strana SaS tak označila Sviatok sv. Cyrila a Metoda</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224196">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/autobus-sa-pri-nehode-prevratil-na-zvodidla-o-zivot-prislo-19-ludi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Autobus nehoda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#403239"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#403239" style="background: #403239" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Autobus nehoda" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/russia_road_accident_83664-bfc5a47664734a4fb08fdb00be6696e2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#403239"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/autobus-sa-pri-nehode-prevratil-na-zvodidla-o-zivot-prislo-19-ludi/">Autobus sa pri nehode prevrátil na zvodidlá, o život prišlo 19 ľudí</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224182">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/jahnatek-si-na-novu-poziciu-este-pocka-rokovanie-vlady-sa-zrusilo/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jahnátek" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b7bbaa"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b7bbaa" style="background: #b7bbaa" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jahnátek" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/jahnatek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b7bbaa"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/jahnatek-si-na-novu-poziciu-este-pocka-rokovanie-vlady-sa-zrusilo/">Jahnátek si na novú pozíciu ešte počká, rokovanie vlády bolo zrušené</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1224053">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/peter-sagan-poslal-odkaz-fanusikom-video-zverejnil-na-facebooku/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Sagan" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#413f40"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#413f40" style="background: #413f40" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Sagan" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-13-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#413f40"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/peter-sagan-poslal-odkaz-fanusikom-video-zverejnil-na-facebooku/">Peter Sagan poslal odkaz fanúšikom, video zverejnil na Facebooku</a></h2>
    </div>
</article>
</div>
</div>
      </div>
    </div>
      </div>
</div>

<div am-Branding>
  <div am-Branding-Item="left">
    <!-- start slave -->
    <div id="adoceanskydppgqdhek"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper left */
      ado.slave('adoceanskydppgqdhek', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="right">
    <!-- start slave -->
    <div id="adoceanskldijdtjsvl"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper right */
      ado.slave('adoceanskldijdtjsvl', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="center">
    <!-- start slave -->
    <div id="adoceansktgiiiisndp"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.screen */
      ado.slave('adoceansktgiiiisndp', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=2'></script><main am-Main>
  <div am-Main-Container="style:first" am-Container><div am-Content>
<div am-Content-Container>
  <span js-ViewsCount="1224235"></span>  
  <div id="adoceanskpbkgbmpijj"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Nad prezentacnym obrazkom */
  ado.slave('adoceanskpbkgbmpijj', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>


<figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="478" src="https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova-676x478.jpg" class="attachment-medium size-medium wp-post-image" alt="Daniela Hantuchová" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova-676x478.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova-768x543.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova-992x701.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova-160x113.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/hantuchova-312x221.jpg 312w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#c9aea0" />      <figcaption class="wp-caption-text">
                  <spam class="wp-caption-text-caption">Slovenská tenistka Daniela Hantuchová.</spam>
                          <span class="wp-caption-text-description">Foto: archívne, SITA</span>
              </figcaption>
    </figure><div id="adoceanskwfrrelijiu"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Pod prezentacnym obrazkom */
  ado.slave('adoceanskwfrrelijiu', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>


    <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="6. júla 2017 16:50">
        6. júla 2017      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/sport/">Šport</a><a href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <a am-Avatar href="https://www.webnoviny.sk/author/isita/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

  
  <h1 am-Heading="size:h1">Daniela Hantuchová ukončila svoju kariéru, tenisu však úplné zbohom nedáva</h1>
  
  
  <div am-ContentText="type:post">
     <p>BRATISLAVA 6. júla (WebNoviny.sk) &#8211; Slovenská tenistka Daniela Hantuchová ukončila svoju kariéru. Vo štvrtok to oznámila na sociálnych sieťach.</p><!-- start slave -->
<div id="adoceanskzjinkrnrbz"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.post inside */
  ado.slave('adoceanskzjinkrnrbz', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>
<!--  end slave  -->
 <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/hantuchova-bude-komentovat-wimbledon-pre-fox-sports-a-mozno-sefovat-turnaju-na-havaji/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daniela Hantuchová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#18201f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#18201f" style="background: #18201f" js-lazymessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daniela Hantuchová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/daniela-hantuchova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#18201f"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/hantuchova-bude-komentovat-wimbledon-pre-fox-sports-a-mozno-sefovat-turnaju-na-havaji/">Hantuchová bude komentovať Wimbledon pre Fox Sports a možno šéfovať turnaju na Havaji</a></h2> </div> </article> </div> <p>Tridsaťštyriročná popradská rodáčka je bývalou členkou Top 5 svetového rebríčka WTA vo dvojhre aj štvorhre, spoludržiteľkou Pohára federácie 2002 a Hopmanovho pohára 2005 a majiteľkou kompletnej zbierky grandslamových titulov v miešanej štvorhre.</p> <p>V singli si v roku 2008 zahrala v semifinále vrcholných melbournských Australian Open. V ostatných týždňoch chýbala v súťažnom dianí pre únavovú zlomeninu rebra.</p> <h2>Tenis je súčasťou jej DNA</h2> <p><em>&#8220;Vôbec to neznamená, že hovorím zbohom tenisu! Naučila som sa, že v živote je nemožné povedať zbohom ľuďom a veciam, ku ktorým pociťujeme lásku z celého srdca. Pre mňa tenis patrí do tejto kategórie. Je súčasťou mojej duše a DNA od chvíle, keď som premiérovo uchopila raketu a prvý raz som poslala loptičku proti tréningovej stene. Ten pocit vo mne pretrvá navždy. Celá tá neskutočná cesta sa tu nekončí. Akurát už na nej neponesiem tenisovú tašku na ramene,&#8221;</em> uviedla držiteľka deviatich titulov vo dvojhre na hlavnej profesionálnej úrovni Hantuchová.</p> <h2>Budúce zaradenie do Siene slávy STZ</h2> <p><em>&#8220;Odchádza veľká legenda. Trošku ma to prekvapilo a je mi to veľmi ľúto. V každom prípade tenis dosiaľ bol pre ňu osudom a láskou a ja pevne verím, že Daniela pri ňom zostane a nájdeme nejakú možnosť spolupráce. Určite o tom budeme komunikovať. Nepochybujem ani o jej budúcom zaradení do Siene slávy STZ. Nastane čas, keď to predostrieme príslušným orgánom, väčšinou sa členmi stávajú staršie osoby. Osobne mi najvýraznejšie zostáva v pamäti Danielin podel na triumfe v Pohári federácie. Poznám ju už od jej desiatich rokov, vždy bola kreatívnou a inteligentnou hráčkou. Pre slovenský tenis toho urobila nesmierne veľa nielen výsledkami, ale aj vystupovaním a charizmou. Veľmi jej držím palce do ďalšej etapy života, je to mimoriadne dobrý človek,&#8221;</em> povedal pre agentúru SITA prezident Slovenského tenisového zväzu (STZ) Tibor Macko.</p> <h2>Daniela má byť na čo hrdá</h2> <p><em>&#8220;Daniela má za sebou úžasnú kariéru, dosiahla obrovské úspechy. Dostať sa do najlepšej svetovej desiatky je snom každého tenistu, ona dokonca bola v Top 5. Dokázala toho veľmi veľa, podarí sa to len málo ľuďom. Za všetko stačí spomenúť napríklad ten kariérny Grand Slam v mixe, to je v histórii ojedinelé. Má byť na čo hrdá. Nie je jednoduché prepracovať sa tam, kde bola, vyžaduje si to dlhé roky driny. Viem, o čom hovorím, sám som si tým kedysi prešiel. Daniele teraz prajem veľa šťastia do budúceho života &#8211; toho pri tenise aj súkromného. Konečne si môže začať užívať bežným spôsobom po toľkom makaní, nájsť si čas na seba po 20-25 rokoch venovaných športu. Želám jej iba to najlepšie,&#8221;</em> povedal pre SITA Dominik Hrbatý, partner Hantuchovej pri triumfe na Hopman Cupe 2005 v austrálskom Perthe.</p>   </div>
  
  
  <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
  <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cibulkova-klesla-vo-svetovom-rebricku-rybarikova-je-spat-v-elitnej-stovke/">Cibulková klesla vo svetovom rebríčku, Rybáriková je späť v elitnej stovke</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-elitnej-stovke-su-dve-slovenky-cibulkova-je-svetovou-sestkou/">V elitnej stovke sú dve Slovenky, Cibulková je svetovou šestkou</a>
</div>
      <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/daniela-hantuchova/" rel="tag">Daniela Hantuchová</a>, <a href="https://www.webnoviny.sk/tag/koniec-kariery/" rel="tag">koniec kariéry</a>, <a href="https://www.webnoviny.sk/tag/tenis/" rel="tag">tenis</a></div>        </div>
      </div>
    </div>
    
  <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/daniela-hantuchova-ukoncila-svoju-karieru-tenisu-vsak-uplne-zbohom-nedava/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
  <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1223973">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/ohlasy-osobnosti-na-vylucenie-petra-sagana-z-tour-de-france-2017/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Peter Sagan" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#36353b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#36353b" style="background: #36353b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Peter Sagan" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/peter_sagan-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#36353b"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ohlasy-osobnosti-na-vylucenie-petra-sagana-z-tour-de-france-2017/">Ohlasy osobností na vylúčenie Petra Sagana z Tour de France 2017</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1223960">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/oficialne-stanovisko-petra-sagana-k-incidentu-s-markom-cavendishom/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Sagan" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d1c8c2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d1c8c2" style="background: #d1c8c2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Sagan" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-12.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d1c8c2"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/oficialne-stanovisko-petra-sagana-k-incidentu-s-markom-cavendishom/">Oficiálne stanovisko Petra Sagana k incidentu s Markom Cavendishom</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1224184">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/moze-za-pad-cavendisha-kanal-na-youtube-je-nova-analyza-jeho-kolizie-so-saganom/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Sagan, Mark Cavendish" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#12102a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#12102a" style="background: #12102a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Sagan, Mark Cavendish" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/sagan_cavendish-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#12102a"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/moze-za-pad-cavendisha-kanal-na-youtube-je-nova-analyza-jeho-kolizie-so-saganom/">Môže za pád Cavendisha kanál? Nová analýza jeho kolízie so Saganom</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1223966">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/velonews-analyzoval-pad-cavendisha-nad-vylucenim-sagana-z-tour-de-france-vyjadril-pocudovanie/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Mark Cavendish" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c4d56"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4c4d56" style="background: #4c4d56" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Mark Cavendish" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/mark-cavendish-5-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c4d56"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/velonews-analyzoval-pad-cavendisha-nad-vylucenim-sagana-z-tour-de-france-vyjadril-pocudovanie/">VeloNews analyzoval pád Cavendisha, nad vylúčením Sagana z Tour de France vyjadril počudovanie</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
  
      <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Tenis</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1224218">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/wimbledon-stvrtkove-vysledky-2-kola-dvojhry-muzov/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Wimbledon" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#bfb4ad"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bfb4ad" style="background: #bfb4ad" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Wimbledon" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/wimbleodn-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#bfb4ad"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/wimbledon-stvrtkove-vysledky-2-kola-dvojhry-muzov/">Wimbledon: Štvrtkové výsledky 2. kola dvojhry mužov</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1224212">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/wimbledon-stvrtkove-vysledky-2-kola-dvojhry-zien/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Svetlana Kuznecovová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2c3936"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2c3936" style="background: #2c3936" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Svetlana Kuznecovová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/svetlana-kuznecovova-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2c3936"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/wimbledon-stvrtkove-vysledky-2-kola-dvojhry-zien/">Wimbledon: Štvrtkové výsledky 2. kola dvojhry žien</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1224074">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/rafael-nadal-v-2-kole-wimbledonu-nestratil-set-a-vyzve-ho-chacanov/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Rafael Nadal" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c6c8a3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c6c8a3" style="background: #c6c8a3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Rafael Nadal" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/rafael-nadal-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c6c8a3"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/rafael-nadal-v-2-kole-wimbledonu-nestratil-set-a-vyzve-ho-chacanov/">Aktualizované: Rafael Nadal v 2. kole Wimbledonu nestratil set a vyzve ho Chačanov</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1224063">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/brenglova-uz-v-druhom-kole-ukoncila-kvitovej-cestu-na-wimbledone/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Petra Kvitová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e9e7c6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e9e7c6" style="background: #e9e7c6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Petra Kvitová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/petra-kvitova-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e9e7c6"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/brenglova-uz-v-druhom-kole-ukoncila-kvitovej-cestu-na-wimbledone/">Brenglová už v druhom kole ukončila Kvitovej cestu na Wimbledone</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

  
  <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/tour-de-france-2017/">Tour de France 2017</a> <a href="https://www.webnoviny.sk/tag/wimbledon/">Wimbledon</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/meciarove-amnestie/">Mečiarove amnestie</a> <a href="https://www.webnoviny.sk/tag/volby-do-vuc-samospravnych-krajov-2017/">voľby do VÚC samosprávnych krajov 2017</a>   </div>
</div>


  <div class="clearfix"></div> </div>
</div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskyahlqlnnkq"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar top */
    ado.slave('adoceanskyahlqlnnkq', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/ohlasy-osobnosti-na-vylucenie-petra-sagana-z-tour-de-france-2017/">Ohlasy osobností na vylúčenie Petra Sagana z Tour de France 2017</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/oficialne-stanovisko-petra-sagana-k-incidentu-s-markom-cavendishom/">Oficiálne stanovisko Petra Sagana k incidentu s Markom Cavendishom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/moze-za-pad-cavendisha-kanal-na-youtube-je-nova-analyza-jeho-kolizie-so-saganom/">Môže za pád Cavendisha kanál? Nová analýza jeho kolízie so Saganom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/velonews-analyzoval-pad-cavendisha-nad-vylucenim-sagana-z-tour-de-france-vyjadril-pocudovanie/">VeloNews analyzoval pád Cavendisha, nad vylúčením Sagana z Tour de France vyjadril počudovanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ziadny-sagan-ziadna-tour-de-france-zuria-fanusikovia-po-jeho-vyradeni-z-pretekov/">Žiadny Sagan, žiadna Tour de France, zúria fanúšikovia po jeho vyradení z pretekov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zamerajte-sa-demara-hovori-voigt-o-kolizii-sagana-s-cavendishom/">Video: Zamerajte sa na Démara, hovorí Voigt o kolízii Sagana s Cavendishom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-poslal-odkaz-fanusikom-video-zverejnil-na-facebooku/">Peter Sagan poslal odkaz fanúšikom, video zverejnil na Facebooku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/myslel-som-si-ze-na-mieste-vykrvacam-hovori-cavendish-o-kolizii-so-saganom/">Myslel som si, že na mieste vykrvácam, hovorí Cavendish o kolízii so Saganom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/skandal-svetoveho-sampiona-najvacsiu-hviezdu-cyklistiky-vylucili-z-tour-pisu-media-o-saganovi/">Škandál svetového šampióna, najväčšiu hviezdu cyklistiky vylúčili z Tour, píšu médiá o Saganovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-reagoval-na-slovny-utok-premiera-fica/">Prezident Kiska reagoval na slovný útok premiéra Fica</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/cavendish-prehovoril-o-saganovom-lakti-ktory-ho-poslal-k-zemi/">Cavendish prehovoril o Saganovom lakti, ktorý ho poslal k zemi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bol-peter-sagan-z-tour-de-france-vyluceny-nepravom-video-ukazuje-co-urobil-mark-cavendish/">Bol Peter Sagan z Tour de France vylúčený neprávom? Video ukazuje, čo urobil Mark Cavendish</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-spurt-4-etapy-tour-de-france-poznacili-pady-peter-sagan-finisoval-druhy/">Video: Špurt 4. etapy Tour de France poznačili pády. Peter Sagan bol druhý, ale dostal penalizáciu (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sagan-v-spurte-laktom-poslal-cavendisha-do-bariery-brit-hrozostrasne-spadol/">Video: Sagan v špurte lakťom poslal Cavendisha do bariéry, Brit hrôzostrašne spadol (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ohlasy-osobnosti-na-vylucenie-petra-sagana-z-tour-de-france-2017/">Ohlasy osobností na vylúčenie Petra Sagana z Tour de France 2017</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/oficialne-stanovisko-petra-sagana-k-incidentu-s-markom-cavendishom/">Oficiálne stanovisko Petra Sagana k incidentu s Markom Cavendishom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/greipel-adresoval-saganovi-tvrde-slova-rozhorceny-je-aj-manazer-timu-lotto-soudal/">Aktualizované: Greipel adresoval Saganovi tvrdé slová, potom si pozrel video kolízie a ospravedlnil sa</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/moze-za-pad-cavendisha-kanal-na-youtube-je-nova-analyza-jeho-kolizie-so-saganom/">Môže za pád Cavendisha kanál? Nová analýza jeho kolízie so Saganom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-konci-na-tour-de-france-po-kolizii-s-markom-cavendishom-ho-vylucili/">Aktualizované: Peter Sagan končí na Tour de France, po kolízii s Markom Cavendishom ho vylúčili</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/velonews-analyzoval-pad-cavendisha-nad-vylucenim-sagana-z-tour-de-france-vyjadril-pocudovanie/">VeloNews analyzoval pád Cavendisha, nad vylúčením Sagana z Tour de France vyjadril počudovanie</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/cavendish-prehovoril-o-saganovom-lakti-ktory-ho-poslal-k-zemi/">Cavendish prehovoril o Saganovom lakti, ktorý ho poslal k zemi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bol-peter-sagan-z-tour-de-france-vyluceny-nepravom-video-ukazuje-co-urobil-mark-cavendish/">Bol Peter Sagan z Tour de France vylúčený neprávom? Video ukazuje, čo urobil Mark Cavendish</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-spurt-4-etapy-tour-de-france-poznacili-pady-peter-sagan-finisoval-druhy/">Video: Špurt 4. etapy Tour de France poznačili pády. Peter Sagan bol druhý, ale dostal penalizáciu (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sagan-v-spurte-laktom-poslal-cavendisha-do-bariery-brit-hrozostrasne-spadol/">Video: Sagan v špurte lakťom poslal Cavendisha do bariéry, Brit hrôzostrašne spadol (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ohlasy-osobnosti-na-vylucenie-petra-sagana-z-tour-de-france-2017/">Ohlasy osobností na vylúčenie Petra Sagana z Tour de France 2017</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/oficialne-stanovisko-petra-sagana-k-incidentu-s-markom-cavendishom/">Oficiálne stanovisko Petra Sagana k incidentu s Markom Cavendishom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/greipel-adresoval-saganovi-tvrde-slova-rozhorceny-je-aj-manazer-timu-lotto-soudal/">Aktualizované: Greipel adresoval Saganovi tvrdé slová, potom si pozrel video kolízie a ospravedlnil sa</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/moze-za-pad-cavendisha-kanal-na-youtube-je-nova-analyza-jeho-kolizie-so-saganom/">Môže za pád Cavendisha kanál? Nová analýza jeho kolízie so Saganom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-konci-na-tour-de-france-po-kolizii-s-markom-cavendishom-ho-vylucili/">Aktualizované: Peter Sagan končí na Tour de France, po kolízii s Markom Cavendishom ho vylúčili</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-skvely-peter-sagan-vyhral-tretiu-etapu-na-tour-de-france/">Video: Skvelý Peter Sagan vyhral tretiu etapu na Tour de France (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/cavendish-prehovoril-o-saganovom-lakti-ktory-ho-poslal-k-zemi/">Cavendish prehovoril o Saganovom lakti, ktorý ho poslal k zemi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bol-peter-sagan-z-tour-de-france-vyluceny-nepravom-video-ukazuje-co-urobil-mark-cavendish/">Bol Peter Sagan z Tour de France vylúčený neprávom? Video ukazuje, čo urobil Mark Cavendish</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-spurt-4-etapy-tour-de-france-poznacili-pady-peter-sagan-finisoval-druhy/">Video: Špurt 4. etapy Tour de France poznačili pády. Peter Sagan bol druhý, ale dostal penalizáciu (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sagan-v-spurte-laktom-poslal-cavendisha-do-bariery-brit-hrozostrasne-spadol/">Video: Sagan v špurte lakťom poslal Cavendisha do bariéry, Brit hrôzostrašne spadol (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ohlasy-osobnosti-na-vylucenie-petra-sagana-z-tour-de-france-2017/">Ohlasy osobností na vylúčenie Petra Sagana z Tour de France 2017</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/oficialne-stanovisko-petra-sagana-k-incidentu-s-markom-cavendishom/">Oficiálne stanovisko Petra Sagana k incidentu s Markom Cavendishom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/greipel-adresoval-saganovi-tvrde-slova-rozhorceny-je-aj-manazer-timu-lotto-soudal/">Aktualizované: Greipel adresoval Saganovi tvrdé slová, potom si pozrel video kolízie a ospravedlnil sa</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/moze-za-pad-cavendisha-kanal-na-youtube-je-nova-analyza-jeho-kolizie-so-saganom/">Môže za pád Cavendisha kanál? Nová analýza jeho kolízie so Saganom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-konci-na-tour-de-france-po-kolizii-s-markom-cavendishom-ho-vylucili/">Aktualizované: Peter Sagan končí na Tour de France, po kolízii s Markom Cavendishom ho vylúčili</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-fico-dostal-odpoved-od-sefa-uefa-na-jeho-protestny-list-o-vyradeni-slovakov/">Video: Fico dostal odpoveď od šéfa UEFA na jeho protestný list o vyradení Slovákov</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-filmom-utajeni/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="V utajeni sutaz.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2d1cd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d2d1cd" style="background: #d2d1cd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="V utajeni sutaz.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/v-utajeni-sutaz-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2d1cd"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-filmom-utajeni/">Súťaž s filmom V UTAJENÍ</a></h2>
  </div>
</article>
<article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/webnoviny-sk-spolupraci-so-spolocnostou-forum-film-vas-pripravili-sutaz-filmom-plny-plyn/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6833c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d6833c" style="background: #d6833c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/sutaz-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6833c"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/webnoviny-sk-spolupraci-so-spolocnostou-forum-film-vas-pripravili-sutaz-filmom-plny-plyn/">Webnoviny.sk v spolupráci so spoločnosťou Forum Film pre vás pripravili súťaž s filmom NA PLNÝ PLYN</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskpfpeoqdrel"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar bottom */
    ado.slave('adoceanskpfpeoqdrel', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->

  </div>
  </div>
</aside>
</div>
</main>
  <div am-Sites-Wrap>
    <div am-Container>
      <!-- INRES KOD START -->
<div id="inres_second" js-InresID="143" js-InresDep="350" am-Ad="type:inres" js-Ad="type:inres" class="lazy lazy-hidden" data-lazy-type="inres" data-lazy-instant="true"></div>
<!-- INRES KOD END -->
      <h2 am-Heading>Odporúčame</h2>
      <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:photogallery">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/sport/4111-sokujuca-sprava-z-ameriky-venus-williamsova-presla-na-cervenu-usmrtila-cloveka?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/07/thumbnail_14988634641106.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Šokujúca správa z Ameriky! Venus Williamsová prešla na červenú, usmrtila človeka!"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/07/thumbnail_14988634641106.jpg" class="size-featured_tiny" alt="Šokujúca správa z Ameriky! Venus Williamsová prešla na červenú, usmrtila človeka!" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:photogallery">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/sport/4111-sokujuca-sprava-z-ameriky-venus-williamsova-presla-na-cervenu-usmrtila-cloveka?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Šokujúca správa z Ameriky! Venus Williamsová prešla na červenú, usmrtila človeka!</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:photogallery">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/spravy/4115-pravda-o-slovenskych-platoch-zabudnite-na-pekne-statistiky-toto-je-kruta-realita?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/07/thumbnail_1498913420748.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Pravda o slovenských platoch. Zabudnite na pekné štatistiky. Toto je krutá realita!"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/07/thumbnail_1498913420748.jpg" class="size-featured_tiny" alt="Pravda o slovenských platoch. Zabudnite na pekné štatistiky. Toto je krutá realita!" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:photogallery">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/spravy/4115-pravda-o-slovenskych-platoch-zabudnite-na-pekne-statistiky-toto-je-kruta-realita?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Pravda o slovenských platoch. Zabudnite na pekné štatistiky. Toto je krutá realita!</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/joga-najdite-odvahu-spoznat-caro-vlastneho-vnutra/"><img width="48" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-120x90.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jóga" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-120x90.jpg 120w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-640x480.jpg 640w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-768x576.jpg 768w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-1024x768.jpg 1024w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-320x240.jpg 320w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-220x165.jpg 220w" sizes="(max-width: 48px) 100vw, 48px" data-dominant-color="#d6d4eb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d6d4eb" style="background: #d6d4eb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 75%;"></span></span><noscript><img width="48" height="36" src="https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-120x90.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jóga" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-120x90.jpg 120w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-640x480.jpg 640w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-768x576.jpg 768w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-1024x768.jpg 1024w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-320x240.jpg 320w, https://cdn.webnoviny.sk/sites/13/2017/07/19667786_10209381524441110_3205502477971276018_o-220x165.jpg 220w" sizes="(max-width: 48px) 100vw, 48px" data-dominant-color="#d6d4eb"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/joga-najdite-odvahu-spoznat-caro-vlastneho-vnutra/">Jóga – nájdite odvahu spoznať čaro vlastného vnútra</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/6-taktik-neminat-cas-energiu-veci-ktore-nemozete-kontrolovat/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Do prešovského priemyselného parku príde čínsky investor" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#6f6a65"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6f6a65" style="background: #6f6a65" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Do prešovského priemyselného parku príde čínsky investor" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2015/09/1441228942-thinkstockphotos.472031258-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#6f6a65"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.webnoviny.sk/6-taktik-neminat-cas-energiu-veci-ktore-nemozete-kontrolovat/">6 taktík, ako nemínať čas a energiu na veci, ktoré nemôžete kontrolovať</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/metlickove-zilky-co-nimi/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Landscape 1428434100 1825076612.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#d4bfb8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d4bfb8" style="background: #d4bfb8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Landscape 1428434100 1825076612.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/07/landscape-1428434100-1825076612-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#d4bfb8"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/metlickove-zilky-co-nimi/">Metličkové žilky &#8211; co s nimi?</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/otec-dostal-skvely-napad-ako-znovu-pouzit-zvysky-pasteliek-zo-skol-a-restauracii/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Desktop" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-168x95.jpg 168w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#4d392f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4d392f" style="background: #4d392f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Desktop" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-168x95.jpg 168w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/1/2015/09/desktop1.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#4d392f"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najky.webnoviny.sk/otec-dostal-skvely-napad-ako-znovu-pouzit-zvysky-pasteliek-zo-skol-a-restauracii/">Otec dostal skvelý nápad, ako znovu použiť zvyšky pasteliek zo škôl a reštaurácií</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://byvaniejehra.webnoviny.sk/mnozenie-rastlin-odrezkami/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/15/2017/07/00-5-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="00 5.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/15/2017/07/00-5-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/07/00-5-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/07/00-5-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#77705a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#77705a" style="background: #77705a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/15/2017/07/00-5-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="00 5.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/15/2017/07/00-5-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/07/00-5-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/07/00-5-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#77705a"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://byvaniejehra.webnoviny.sk/mnozenie-rastlin-odrezkami/">Množenie rastlín odrezkami</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/slovensku-sa-objavil-superb-so-stocenym-tachometrom-607-tisic-kilometrov/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Asd 2.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#918f87"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#918f87" style="background: #918f87" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Asd 2.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/05/asd-2-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#918f87"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.webnoviny.sk/slovensku-sa-objavil-superb-so-stocenym-tachometrom-607-tisic-kilometrov/">Na Slovensku sa objavil Superb so stočeným tachometrom o 607 tisíc kilometrov!</a></h2>
  </div>
</article>
</div></div>
      
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Tiráž" am-Nav-Link href="/o-nas/kontakty/">Tiráž</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1224235');
      ga('set', 'dimension4', 'Tenis|Šport');
    ga('set', 'dimension5', 'Daniela Hantuchová|koniec kariéry|tenis');
    
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/cc1de7615dc9217ff7d837f3c1fe5da3-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":219,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
