<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Dialógy o biznis trendoch - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Slovensko, Správy, konferencia, týždenník Trend, WBN/PR" />
<link rel="canonical" href="https://www.webnoviny.sk/dialogy-o-biznis-trendoch/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dialógy o biznis trendoch - Webnoviny.sk" />
<meta property="og:description" content="Týždenník TREND prináša desať špičkových manažérov a ich interview s desiatimi redaktormi počas konferencie TOP &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/dialogy-o-biznis-trendoch/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="konferencia" />
<meta property="article:tag" content="týždenník Trend" />
<meta property="article:tag" content="WBN/PR" />
<meta property="article:section" content="Slovensko" />
<meta property="article:published_time" content="2017-11-07T16:21:06+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Týždenník TREND prináša desať špičkových manažérov a ich interview s desiatimi redaktormi počas konferencie TOP &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Dialógy o biznis trendoch - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny/bb9f38a56ef9b14f29b74fc401ba922a.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1242120' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fdialogy-o-biznis-trendoch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fdialogy-o-biznis-trendoch%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
        <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  </head>
<body class="post-template-default single single-post postid-1242120 single-format-standard amp-ads-adsense amp-ads-hideall amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Utorok, 7. november 2017, René          </span>
      </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/dialogy-o-biznis-trendoch/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/dialogy-o-biznis-trendoch/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/dialogy-o-biznis-trendoch/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                    </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242069">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/novy-vtaci-druh-ktory-priletel-na-slovensko-pochadza-zo-severskej-tajgy/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Modravec červenoboký" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4c4b48"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4c4b48" style="background: #4c4b48" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Modravec červenoboký" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-656215106-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4c4b48"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/novy-vtaci-druh-ktory-priletel-na-slovensko-pochadza-zo-severskej-tajgy/">Nový vtáčí druh, ktorý priletel na Slovensko, pochádza zo severskej tajgy</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242081">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/regiony-musime-posilnit-vojna-proti-extremizmu-nie-je-este-vyhrata-tvrdi-bugar/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bela Bugar" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d9d9e0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d9d9e0" style="background: #d9d9e0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bela Bugar" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/mg_0014-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d9d9e0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/regiony-musime-posilnit-vojna-proti-extremizmu-nie-je-este-vyhrata-tvrdi-bugar/">Regióny musíme posilniť, vojna proti extrémizmu nie je ešte vyhratá, tvrdí Bugár</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242047">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-najstarsi-clovek-na-svete-zije-v-cile-udajne-ma-121-rokov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Najstarsi muz.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-676x446.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz.jpg 877w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#89c5ea"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#89c5ea" style="background: #89c5ea" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Najstarsi muz.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-676x446.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/najstarsi-muz.jpg 877w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#89c5ea"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-najstarsi-clovek-na-svete-zije-v-cile-udajne-ma-121-rokov/">Video: Najstarší človek na svete žije v Čile, údajne má 121 rokov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242039">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slovensko-zaznamenalo-historicky-pocet-osobnych-bankrotov-najviac-bolo-v-banskobystrickom-kraji/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bankrot" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#62565a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#62565a" style="background: #62565a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bankrot" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-611063562-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#62565a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slovensko-zaznamenalo-historicky-pocet-osobnych-bankrotov-najviac-bolo-v-banskobystrickom-kraji/">Slovensko zaznamenalo historický počet osobných bankrotov, najviac bolo v Banskobystrickom kraji</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242053">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-tatar-strelil-vitazny-gol-detroitu-chara-si-pripisal-dve-asistencie-a-tri-plusove-body/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jacob Markstrom, Tomas Tatar" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-676x439.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-768x499.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-992x644.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dedee5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dedee5" style="background: #dedee5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jacob Markstrom, Tomas Tatar" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-676x439.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-768x499.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-992x644.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/tomas-tatar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dedee5"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-tatar-strelil-vitazny-gol-detroitu-chara-si-pripisal-dve-asistencie-a-tri-plusove-body/">Video: Tatar strelil víťazný gól Detroitu, Chára si pripísal dve asistencie a tri plusové body</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242004">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slovaci-sa-podla-prieskumu-boja-viacej-terorizmu-ako-vitazstva-kotlebu-vo-volbach/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kotleba" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1bab6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d1bab6" style="background: #d1bab6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kotleba" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/kotleba-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1bab6"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slovaci-sa-podla-prieskumu-boja-viacej-terorizmu-ako-vitazstva-kotlebu-vo-volbach/">Slováci sa podľa prieskumu boja viacej terorizmu ako víťazstva Kotlebu vo voľbách</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242083">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/dochodkyne-stali-obetami-zlodejov-a-prisli-o-stovky-eur/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dôchodkyňa" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9c8e94"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9c8e94" style="background: #9c8e94" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dôchodkyňa" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/dochodkyna-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9c8e94"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/dochodkyne-stali-obetami-zlodejov-a-prisli-o-stovky-eur/">Dôchodkyne stali obeťami zlodejov a prišli o stovky eur</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242077">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-policia-patra-po-vodicovi-ktory-narazil-do-zaparkovanych-aut-v-bratislave/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Dopravná nehoda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#42443f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#42443f" style="background: #42443f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Dopravná nehoda" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/dsc_0035-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#42443f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-policia-patra-po-vodicovi-ktory-narazil-do-zaparkovanych-aut-v-bratislave/">Foto: Polícia pátra po vodičovi, ktorý narazil do zaparkovaných áut v Bratislave</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242082">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/cepelova-za-62-minut-znicila-korpatschovu-v-limoges-si-zahra-osemfinale/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jana Čepelová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c2b7a0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c2b7a0" style="background: #c2b7a0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jana Čepelová" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/britain_wimbledon_tennis-2521631445614096b35c6c19ecead896-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c2b7a0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/cepelova-za-62-minut-znicila-korpatschovu-v-limoges-si-zahra-osemfinale/">Čepelová za 62 minút zničila Korpatschovú, v Limoges si zahrá osemfinále</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242072">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zomrel-cesky-herec-a-spevak-karel-stedry-ktory-sa-preslavil-duetom-s-waldemarom-matuskom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/stedry-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Stedry.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/stedry-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/stedry-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/stedry-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/stedry-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#777779"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#777779" style="background: #777779" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/stedry-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Stedry.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/stedry-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/stedry-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/stedry-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/stedry-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#777779"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zomrel-cesky-herec-a-spevak-karel-stedry-ktory-sa-preslavil-duetom-s-waldemarom-matuskom/">Zomrel český herec a spevák Karel Štědrý, ktorý sa preslávil duetom s Waldemarom Matuškom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242075">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/hc-slovan-bratislava-uz-so-smolenakom-nerata-umiestnil-ho-listinu-volnych-hracov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Radek Smoleňák" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d7d6e0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d7d6e0" style="background: #d7d6e0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Radek Smoleňák" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/radek-smolenak-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d7d6e0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/hc-slovan-bratislava-uz-so-smolenakom-nerata-umiestnil-ho-listinu-volnych-hracov/">HC Slovan Bratislava už neráta so Smoleňákom, umiestnil ho listinu voľných hráčov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1242061">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-na-predmesti-greenacre-naburalo-auto-do-budovy-skoly/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-676x443.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-768x504.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-992x651.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-160x105.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#30312e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#30312e" style="background: #30312e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-676x443.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-768x504.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-992x651.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-160x105.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/australia_sydney_shooting-20b0e15374424a99bc1eb465c517beb7-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#30312e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-na-predmesti-greenacre-naburalo-auto-do-budovy-skoly/">Video: Na predmestí Greenacre nabúralo auto do budovy školy</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    
<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1242120"></span>        
        <figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="450" src="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-676x450.jpg" class="attachment-medium size-medium wp-post-image" alt="Microphone over the Abstract blurred photo of conference hall or seminar room with attendee background, Business meeting concept" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#3b2f26" />      <figcaption class="wp-caption-text">
                  <spam class="wp-caption-text-caption">Thinkstock</spam>
                      </figcaption>
    </figure>
          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="7. novembra 2017 16:21">
        7. novembra 2017      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Správy</a><a href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <a am-Avatar href="https://www.webnoviny.sk/author/kika/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
  </span><span am-Meta-Metadata="author">od WBN/PR</span><span am-Meta-Metadata="source">WBN/PR</span>          <a am-CommentsCount href="https://www.webnoviny.sk/dialogy-o-biznis-trendoch/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/dialogy-o-biznis-trendoch/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Dialógy o biznis trendoch</h1>
        
        
        <div am-ContentText="type:post">
             <p>BRATISLAVA 7. novembra 2017 (WBN/PR) &#8211;<strong> Týždenník TREND</strong> prináša desať špičkových manažérov a ich interview s desiatimi redaktormi počas konferencie <strong>TOP manažment,</strong> ktorá sa uskutoční <strong>14. novembra</strong> v <strong>Grand Hotel River Park</strong> v <strong>Bratislave.</strong> V ich rozhovoroch predstavíme to najlepšie z rôznych biznisov – od finančníctva cez priemysel 4.0 až po digitálnu ekonomiku, výskum počítačov a umelej inteligencie. Viacerí z nich sa preslávili v zahraničí, ďalší doma prinášajú inovácie, ktoré ovplyvnia celé odvetvia. Jedno majú všetci spoločné: pochopili prichádzajúce zmeny, majú odvahu a invenciu riešiť veci inak a presvedčili ľudí, že ich cesta je správna.</p> <p>Na konferencii sa tradične stretávajú generálni riaditelia a manažéri najvýznamnejších a najúspešnejších slovenských firiem. Pokračuje večerným slávnostným odovzdávaním výročných cien <strong>TREND TOP</strong> za mimoriadne podnikateľské výsledky – Firma roka, Banka roka, Poisťovňa roka, Manažér roka Investor roka a Daňovník roka (TAXPARENCY®).</p> <h2>Zvyšovanie profitability a rast firiem</h2> <p>Stredná Európa rastie o čosi rýchlejšie ako vyspelé ekonomiky. Tento trend však nemusí pokračovať donekonečna. Ako najlepšie využiť súčasné „roky hojnosti“ a pripraviť sa na situáciu, keď ziskovosť bude treba udržať aj pri pomalšie rastúcom dopyte? Čo musia robiť manažéri, aby nastavili firmy na zásadné zmeny biznis modelov? Čo treba urobiť s firmami, aby boli pripravené na nové etapy ich rozvoja?</p> <h2>Technológie, inovácie a posilňovanie kompetencie v biznise</h2> <p>Digitalizácia a s ňou spojená automatizácia a robotizácia ponúkajú príležitosť postaviť tradičné firmy na nové základy a zásadne posilniť ich strategické kompetencie. Nové technológie a prelomové inovácie menia podstatu nielen výroby, ale aj obchodu, služieb a vytvárajú novú ekonomiku. S revolučnými produktmi a službami prichádzajú aj startupy, vďaka inováciám dnes malé firmy môžu zmeniť celé tradičné odvetvia. O úspechu už viac ako financie rozhodujú znalosti. To dáva šancu talentom a aj Slovákom sa darí prichádzať so svetovými riešeniami, ktoré môžu zmeniť aj váš biznis.</p> <h2>Nové komunikačné nástroje, kreativita a spokojnosť zákazníka</h2> <p>Zákazník sa zmenil a stal sa skutočným pánom. Tento trend sa neprejavuje len v kustomizácii produktov, ale aj vo firemných procesoch. Zákazník hľadá pridanú hodnotu, ktorá sa tvorí generovaním prelomových myšlienok. Naplniť očakávania zákazníka dokáže len kreatívna firma s vyspelou firemnou kultúrou, v ktorej tímy aktívne komunikujú vnútri aj navonok, budujú synergie a využívajú partnerstvá s rovnako kompetentnými partnermi v iných oblastiach.</p> <p>Program a prihlášku nájdete na stránke <a href="https://konferencie.etrend.sk/trend_konferencie/top-manazment-2017/program-top-manazment-2017.html?utm_source=sita&amp;utm_medium=PR&amp;utm_campaign=TM_17" target="_blank" rel="noopener">www.trendkonferencie.sk</a></p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/dialogy-o-biznis-trendoch/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/dialogy-o-biznis-trendoch/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/dialogy-o-biznis-trendoch/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/viaceri-funkcionari-ziadaju-hlavu-kalinaka-po-porazke-smeru-sd-v-regionalnych-volbach/">Viacerí funkcionári žiadajú hlavu Kaliňáka po porážke Smeru-SD v regionálnych voľbách</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kazimir-ma-zaujem-o-kreslo-predsedu-euroskupiny-je-medzi-favoritmi/">Kažimír má záujem o kreslo predsedu Euroskupiny, je medzi favoritmi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vo-veku-25-rokov-zomrel-slovensky-futbalovy-reprezentant/">Aktualizované: Vo veku 25 rokov zomrel niekdajší slovenský futbalový reprezentant</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cestari-tvrdia-ze-asfaltovali-podla-zmluv-viskupic-da-obstaravanie-skontrolovat/">Cestári tvrdia, že asfaltovali podľa zmlúv, Viskupič dá obstarávanie skontrolovať</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/stat-vyplati-advokatovi-milionovu-odmenu-za-kauzu-gabcikovo-vzapati-sa-bude-o-nu-sudit/">Štát vyplatí advokátovi miliónovú odmenu za kauzu Gabčíkovo, vzápätí sa bude o ňu súdiť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/podmanicky-nevidi-problem-strany-vo-ficovi-ale-vo-viacerych-funkcionaroch-ktori-ju-oslabuju/">Podmanický nevidí problém strany vo Ficovi, ale vo viacerých funkcionároch, ktorí ju oslabujú</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-osobne-zablahozelal-lunterovi-ze-pomohol-k-porazke-novodobych-fasistov/">Prezident Kiska osobne zablahoželal Lunterovi, že pomohol k porážke novodobých fašistov</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/majersky-po-16-rokoch-vystrieda-chudika-v-kresle-zupana-a-povedie-presovsky-samospravny-kraj/">Majerský po 16 rokoch vystrieda Chudíka v kresle župana a povedie Prešovský samosprávny kraj</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/lunter-porazil-kotlebu-a-je-novym-zupanom-na-urade-najprv-vyvetra-a-vyvesi-vlajku-europskej-unie/">Lunter porazil Kotlebu a je novým županom, na úrade najprv vyvetrá a vyvesí vlajku Európskej únie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/erika-jurinova-sa-stala-prvou-zupankou-v-novodobej-historii-samospravnych-krajov/">Erika Jurinová sa stala prvou župankou v novodobej histórii samosprávnych krajov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tesny-suboj-o-kreslo-zupana-v-kosickom-samospravnom-kraji-vyhral-trnka/">Aktualizované: Tesný súboj o kreslo župana v Košickom samosprávnom kraji vyhral Trnka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/viaceri-funkcionari-ziadaju-hlavu-kalinaka-po-porazke-smeru-sd-v-regionalnych-volbach/">Viacerí funkcionári žiadajú hlavu Kaliňáka po porážke Smeru-SD v regionálnych voľbách</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/predsedom-bratislavskeho-samospravneho-kraja-sa-stal-juraj-droba/">Predsedom Bratislavského samosprávneho kraja sa stal Juraj Droba</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rozhadana-chaoticka-strasna-pravica-zvalcovala-obrovsky-smer-sd-reaguje-sulik-na-vysledky-volieb/">Rozhádaná, chaotická, strašná pravica zvalcovala obrovský Smer-SD, reaguje Sulík na výsledky volieb</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/majersky-po-16-rokoch-vystrieda-chudika-v-kresle-zupana-a-povedie-presovsky-samospravny-kraj/">Majerský po 16 rokoch vystrieda Chudíka v kresle župana a povedie Prešovský samosprávny kraj</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/lunter-porazil-kotlebu-a-je-novym-zupanom-na-urade-najprv-vyvetra-a-vyvesi-vlajku-europskej-unie/">Lunter porazil Kotlebu a je novým županom, na úrade najprv vyvetrá a vyvesí vlajku Európskej únie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/erika-jurinova-sa-stala-prvou-zupankou-v-novodobej-historii-samospravnych-krajov/">Erika Jurinová sa stala prvou župankou v novodobej histórii samosprávnych krajov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tesny-suboj-o-kreslo-zupana-v-kosickom-samospravnom-kraji-vyhral-trnka/">Aktualizované: Tesný súboj o kreslo župana v Košickom samosprávnom kraji vyhral Trnka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/viaceri-funkcionari-ziadaju-hlavu-kalinaka-po-porazke-smeru-sd-v-regionalnych-volbach/">Viacerí funkcionári žiadajú hlavu Kaliňáka po porážke Smeru-SD v regionálnych voľbách</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/predsedom-bratislavskeho-samospravneho-kraja-sa-stal-juraj-droba/">Predsedom Bratislavského samosprávneho kraja sa stal Juraj Droba</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rozhadana-chaoticka-strasna-pravica-zvalcovala-obrovsky-smer-sd-reaguje-sulik-na-vysledky-volieb/">Rozhádaná, chaotická, strašná pravica zvalcovala obrovský Smer-SD, reaguje Sulík na výsledky volieb</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/majersky-po-16-rokoch-vystrieda-chudika-v-kresle-zupana-a-povedie-presovsky-samospravny-kraj/">Majerský po 16 rokoch vystrieda Chudíka v kresle župana a povedie Prešovský samosprávny kraj</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-zupnych-volieb-do-vuc-2017-banskobystricky-samospravny-kraj-bbsk/">Voľby do VÚC: Výsledky Banskobystrický samosprávny kraj (BBSK)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-zupnych-volieb-do-vuc-2017-kosicky-samospravny-kraj-ksk/">Voľby do VÚC: Výsledky Košický samosprávny kraj (KSK)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-zupnych-volieb-do-vuc-2017-presovsky-samospravny-kraj-psk/">Voľby do VÚC: Výsledky Prešovský samosprávny kraj (PSK)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/lunter-porazil-kotlebu-a-je-novym-zupanom-na-urade-najprv-vyvetra-a-vyvesi-vlajku-europskej-unie/">Lunter porazil Kotlebu a je novým županom, na úrade najprv vyvetrá a vyvesí vlajku Európskej únie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/erika-jurinova-sa-stala-prvou-zupankou-v-novodobej-historii-samospravnych-krajov/">Erika Jurinová sa stala prvou župankou v novodobej histórii samosprávnych krajov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tesny-suboj-o-kreslo-zupana-v-kosickom-samospravnom-kraji-vyhral-trnka/">Aktualizované: Tesný súboj o kreslo župana v Košickom samosprávnom kraji vyhral Trnka</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-vsetko-najhorsie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/600x600-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="600x600.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/600x600-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/600x600-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/600x600-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/600x600-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b6a796"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b6a796" style="background: #b6a796" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/600x600-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="600x600.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/600x600-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/600x600-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/600x600-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/600x600-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b6a796"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-vsetko-najhorsie/">Súťaž s filmom Všetko najhoršie</a></h2>
  </div>
</article>
<article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-o-lipozomalny-vitamin-c-lipo-c-askor-2/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cecko.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e5e0dc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e5e0dc" style="background: #e5e0dc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cecko.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e5e0dc"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-o-lipozomalny-vitamin-c-lipo-c-askor-2/">Súťaž o lipozomálny vitamín C (LIPO-C-ASKOR)</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div>  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kultova-vrazda-v-orient-exprese-opat-vo-filme/">Kultová Vražda v Orient exprese opäť vo filme</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bsk-dnes-sa-zacina-festival-slobody/">BSK: Dnes sa začína Festival Slobody</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/konferencia/" rel="tag">konferencia</a>, <a href="https://www.webnoviny.sk/tag/tyzdennik-trend/" rel="tag">týždenník Trend</a>, <a href="https://www.webnoviny.sk/tag/wbn-pr/" rel="tag">WBN/PR</a></div>        </div>
      </div>
    </div>
    
                
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1242063">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/viaceri-funkcionari-ziadaju-hlavu-kalinaka-po-porazke-smeru-sd-v-regionalnych-volbach/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Robert Kaliňák" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#835d3f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#835d3f" style="background: #835d3f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Robert Kaliňák" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1702-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#835d3f"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/viaceri-funkcionari-ziadaju-hlavu-kalinaka-po-porazke-smeru-sd-v-regionalnych-volbach/">Viacerí funkcionári žiadajú hlavu Kaliňáka po porážke Smeru-SD v regionálnych voľbách</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1242020">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/kazimir-ma-zaujem-o-kreslo-predsedu-euroskupiny-je-medzi-favoritmi/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Kažimír" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c9cbd1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c9cbd1" style="background: #c9cbd1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Kažimír" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/peter-kazimir-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c9cbd1"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/kazimir-ma-zaujem-o-kreslo-predsedu-euroskupiny-je-medzi-favoritmi/">Kažimír má záujem o kreslo predsedu Euroskupiny, je medzi favoritmi</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1241924">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/vo-veku-25-rokov-zomrel-slovensky-futbalovy-reprezentant/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dionatan Teixeira" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b2ab8e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b2ab8e" style="background: #b2ab8e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dionatan Teixeira" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/dionatan-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b2ab8e"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/vo-veku-25-rokov-zomrel-slovensky-futbalovy-reprezentant/">Aktualizované: Vo veku 25 rokov zomrel niekdajší slovenský futbalový reprezentant</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1241956">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/cestari-tvrdia-ze-asfaltovali-podla-zmluv-viskupic-da-obstaravanie-skontrolovat/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jozef Viskupič" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#34251d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#34251d" style="background: #34251d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jozef Viskupič" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jozef-viskupic-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#34251d"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/cestari-tvrdia-ze-asfaltovali-podla-zmluv-viskupic-da-obstaravanie-skontrolovat/">Cestári tvrdia, že asfaltovali podľa zmlúv, Viskupič dá obstarávanie skontrolovať</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Slovensko</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1242120">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/dialogy-o-biznis-trendoch/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Microphone over the Abstract blurred photo of conference hall or seminar room with attendee background, Business meeting concept" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#3b2f26"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3b2f26" style="background: #3b2f26" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Microphone over the Abstract blurred photo of conference hall or seminar room with attendee background, Business meeting concept" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/thinkstockphotos-821463698-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#3b2f26"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/dialogy-o-biznis-trendoch/">Dialógy o biznis trendoch</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1242117">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/uzsie-vedenie-strany-zacalo-hodnotit-volby-premier-fico-na-zasadnutie-smeru-sd-neprisiel/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Juraj Blanár" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c4c9d0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c4c9d0" style="background: #c4c9d0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Juraj Blanár" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/img_0810-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c4c9d0"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/uzsie-vedenie-strany-zacalo-hodnotit-volby-premier-fico-na-zasadnutie-smeru-sd-neprisiel/">Užšie vedenie strany začalo hodnotiť voľby, premiér Fico na zasadnutie Smeru-SD neprišiel</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1242107">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/projekt-byvania-blumental-rezidencia-spustil-predaj-druhej-etapy/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Blumental rezidencia_vizualizacia_ulica radlinskeho_.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3d352b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3d352b" style="background: #3d352b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Blumental rezidencia_vizualizacia_ulica radlinskeho_.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/blumental-rezidencia_vizualizacia_ulica-radlinskeho_-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3d352b"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/projekt-byvania-blumental-rezidencia-spustil-predaj-druhej-etapy/">Projekt bývania BLUMENTAL REZIDENCIA spustil predaj druhej etapy</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1242102">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/dokazeme-porazit-smer-ludia-vo-volbach-urobili-tichu-revoluciu-tvrdi-matovic/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Igor Matovič" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#755936"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#755936" style="background: #755936" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Igor Matovič" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#755936"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/dokazeme-porazit-smer-ludia-vo-volbach-urobili-tichu-revoluciu-tvrdi-matovic/">Aktualizované: Dokážeme poraziť Smer, ľudia vo voľbách urobili tichú revolúciu, tvrdí Matovič</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/danova-kauza-prezidenta-kisku/">daňová kauza prezidenta Kisku</a> <a href="https://www.webnoviny.sk/tag/referendum-o-nezavislosti-katalanska/">referendum o nezávislosti Katalánska</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/slovan-v-khl/">Slovan v KHL</a> <a href="https://www.webnoviny.sk/tag/zupne-volby-do-vuc-2017/">Župné voľby do VÚC 2017</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/bmw-predstavilo-svojho-noveho-clena-rodiny-s-nazvom-x2/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Clipboard01.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a2b2e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2a2b2e" style="background: #2a2b2e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Clipboard01.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/11/clipboard01-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a2b2e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.webnoviny.sk/bmw-predstavilo-svojho-noveho-clena-rodiny-s-nazvom-x2/">BMW predstavilo svojho nového člena rodiny s názvom X2!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/natierka-hokkaido/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hokaido natierka7.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ca9515"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ca9515" style="background: #ca9515" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hokaido natierka7.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2017/11/hokaido-natierka7-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ca9515"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/natierka-hokkaido/">Nátierka Hokkaidó</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/trapia-vas-mastne-vlasy-mozno-robite-tychto-7-chyb/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Befunky vlasy.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9d7c59"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9d7c59" style="background: #9d7c59" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Befunky vlasy.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2017/11/befunky-vlasy-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9d7c59"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najky.webnoviny.sk/trapia-vas-mastne-vlasy-mozno-robite-tychto-7-chyb/">Trápia vás mastné vlasy? Možno robíte týchto 7 chýb</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/6-jednoduchych-sposobov-odstranit-prach-necistoty-pocitaca1/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-120x68.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Počítač" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-120x68.jpeg 120w, https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-320x180.jpeg 320w, https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-640x360.jpeg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d3d6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8d3d6" style="background: #d8d3d6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-120x68.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Počítač" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-120x68.jpeg 120w, https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-320x180.jpeg 320w, https://cdn.webnoviny.sk/sites/20/2017/05/pocitac_pexels-3-640x360.jpeg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d3d6"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.webnoviny.sk/6-jednoduchych-sposobov-odstranit-prach-necistoty-pocitaca1/">6 jednoduchých spôsobov, ako odstrániť prach a nečistoty z počítača</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/tribit-kolac-zo-salka/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Koláč, jedlo, zákusok" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-640x426.jpg 640w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-320x213.jpg 320w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-220x147.jpg 220w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok.jpg 650w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8b5441"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8b5441" style="background: #8b5441" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-120x80.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Koláč, jedlo, zákusok" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-640x426.jpg 640w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-320x213.jpg 320w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok-220x147.jpg 220w, https://cdn.webnoviny.sk/sites/13/2013/04/kolac-jedlo-zakusok.jpg 650w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8b5441"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/tribit-kolac-zo-salka/">Tribit koláč zo salka</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/ako-cistit-tvar-ked-mate-velmi-citlivu-pokozku/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2017/11/487298313-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="487298313" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2017/11/487298313-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/11/487298313-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/11/487298313-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e1d6ce"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e1d6ce" style="background: #e1d6ce" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2017/11/487298313-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="487298313" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2017/11/487298313-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/11/487298313-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/11/487298313-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e1d6ce"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/ako-cistit-tvar-ked-mate-velmi-citlivu-pokozku/">Ako čistiť tvár, keď máte veľmi citlivú pokožku?</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/roboticky-pes-je-spat-je-lepsi-ako-kedykolvek-predtym/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Aibo roboticky pes youtube.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube-320x180.jpg 320w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bbb6b7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bbb6b7" style="background: #bbb6b7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Aibo roboticky pes youtube.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/11/aibo-roboticky-pes-youtube-320x180.jpg 320w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bbb6b7"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/roboticky-pes-je-spat-je-lepsi-ako-kedykolvek-predtym/">Robotický pes je späť a je lepší ako kedykoľvek predtým</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/chodnik-korunami-stromov-v-bachledovej-doline-je-slovensky-unikat/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 10 20_13 5 27.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-220x123.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#252927"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#252927" style="background: #252927" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 10 20_13 5 27.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/10/horizon33_2017-10-20_13-5-27-220x123.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#252927"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://cestujsi.webnoviny.sk/chodnik-korunami-stromov-v-bachledovej-doline-je-slovensky-unikat/">Chodník korunami stromov v Bachledovej doline je slovenský unikát</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1242120');
      ga('set', 'dimension4', 'Slovensko|Správy');
    ga('set', 'dimension5', 'konferencia|týždenník Trend|WBN/PR');
    ga('set', 'dimension6', 'kika');
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny/0c2d8f71aaa7610e66f2fcb81c9fb971-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":126,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
