<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Dovolenka v Gruzínsku? Nezabudnite na cestovné poistenie - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Poisťovníctvo, Ekonomika, cestovné poistenie, dovolenka, Gruzínsko, poistenie" />
<link rel="canonical" href="https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dovolenka v Gruzínsku? Nezabudnite na cestovné poistenie - Webnoviny.sk" />
<meta property="og:description" content="Gruzínsko sa môže javiť ako malá krajina, no opak je pravdou. Krajina vás naláka na &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="cestovné poistenie" />
<meta property="article:tag" content="dovolenka" />
<meta property="article:tag" content="Gruzínsko" />
<meta property="article:tag" content="poistenie" />
<meta property="article:section" content="Poisťovníctvo" />
<meta property="article:published_time" content="2019-05-28T08:56:14+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/05/1-5.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/05/1-5.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1275" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Gruzínsko sa môže javiť ako malá krajina, no opak je pravdou. Krajina vás naláka na &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Dovolenka v Gruzínsku? Nezabudnite na cestovné poistenie - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/05/1-5.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny8/4d2f53483755cc4bbfc0d10b7410da4a.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/04d6df0907d2905d87c22c88890ce904-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1360172' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fdovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fdovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script><script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('8db456eb-5371-47c6-893e-2353ecacf2e9', '.strossle-widget-first');
        strossle('d006dfc8-6859-4f0a-b123-95b402b7ecdf', '.strossle-widget-second');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
    <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1360172 single-format-standard amp-ads-adsense amp-ads-hideall amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Utorok, 28. máj 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Viliam</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/osobnosti/">Osobnosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                            </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                <div am-Navbar-Ad>
                    <a target="_blank" href="https://www.webnoviny.sk/tag/volby-do-europskeho-parlamentu/">
                        <img src="https://cdn.webnoviny.sk/sites/32/2019/05/eurovolby-logo.jpg" alt="">
                    </a>
                </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/filantropia/">Filantropia</a></li>
	<li id="menu-item-1330105" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1330105"><a title="Školstvo" am-Nav-Link="" href="/vskolstve/">Školstvo</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1360126">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/nemecko-musi-byt-pri-nacionalizme-ostrazitejsie-varuje-merkelova-a-pripomina-nacisticku-minulost/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Angela Merkelová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a77c68"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a77c68" style="background: #a77c68" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Angela Merkelová" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/05/merkelova-3-e1559029856130.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a77c68"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/nemecko-musi-byt-pri-nacionalizme-ostrazitejsie-varuje-merkelova-a-pripomina-nacisticku-minulost/">Nemecko musí byť pri nacionalizme ostražitejšie, varuje Merkelová a pripomína nacistickú minulosť</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1360067">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-boston-otocil-prve-finale-nhl-chara-asistoval-pri-vitaznom-gole-a-potreboval-par-stehov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vladimir Tarasenko, Tuukka Rask, Boston Bruins, St. Louis Blues, finále NHL" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d9d7d0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d9d7d0" style="background: #d9d7d0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vladimir Tarasenko, Tuukka Rask, Boston Bruins, St. Louis Blues, finále NHL" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/vladimir-tarasenko-tuukka-rask-boston-bruins-st.-louis-blues-finale-nhl-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d9d7d0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-boston-otocil-prve-finale-nhl-chara-asistoval-pri-vitaznom-gole-a-potreboval-par-stehov/">Video: Boston otočil prvé finále NHL, Chára asistoval pri víťaznom góle a potreboval pár stehov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1360069">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-muz-zabil-dvoch-ludi-na-zastavke-v-kawasaki-a-spachal-samovrazdu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="útok nožom, Kawasaki" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-768x514.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-992x664.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#73726b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#73726b" style="background: #73726b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="útok nožom, Kawasaki" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-768x514.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-992x664.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_stabbing_attack_34728-1c847d520125407b8147b8484da00354-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#73726b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-muz-zabil-dvoch-ludi-na-zastavke-v-kawasaki-a-spachal-samovrazdu/">Foto: Muž zabil dvoch ľudí na zastávke v Kawasaki a spáchal samovraždu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1357552">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/smeracke-obedy-zadarmo-nebudu-zadarmo-kto-ich-zaplati/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/dv25-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/dv25-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#211c17"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#211c17" style="background: #211c17" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/dv25-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/dv25-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/dv25-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#211c17"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/smeracke-obedy-zadarmo-nebudu-zadarmo-kto-ich-zaplati/">Smerácke obedy zadarmo nebudú zadarmo, kto ich zaplatí?</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    
<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1360172"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/1-5-jpg-4/"><img width="676" height="449" src="https://cdn.webnoviny.sk/sites/32/2019/05/1-5-676x449.jpg" class="attachment-medium size-medium wp-post-image" alt="1 5.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/1-5-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/1-5-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/1-5-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/1-5-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/1-5-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/1-5-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/1-5-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#6a5f55" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 5</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-caption">Foto: Pixabay.com</span>
                                            </figcaption>
        </figure>
          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        28. 05. 2019 10:56      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/kategoria/ekonomika/poistovnictvo/">Poisťovníctvo</a><a href="https://www.webnoviny.sk/lokalita/svet/europa/gruzinsko/">Gruzínsko</a><a href="https://www.webnoviny.sk/kl/poistovnictvo/gruzinsko/">Poisťovníctvo z lokality Gruzínsko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Dovolenka v Gruzínsku? Nezabudnite na cestovné poistenie</h1>
        
        
        <div am-ContentText="type:post">
             <p>BRATISLAVA 28. mája (WebNoviny.sk) &#8211; Gruzínsko sa môže javiť ako malá krajina, no opak je pravdou. Krajina vás naláka na svoje prírodné krásy a možnosti rôznych aktivít. Športoví nadšenci si prídu na svoje.</p> <h2>Prečo Gruzínsko?</h2> <p>Len máloktoré krajiny sú dnes turizmom takmer nedotknuté. Medzi nimi je aj Gruzínsko. K hlavným výhodám a dôvodom, prečo by ste mali navštíviť práve Gruzínsko sú:</p> <ol> <li>Málo turistov – ak nie ste fanúšikom preplnených miest a čakania v radoch, aby ste si na pár minút pozreli slávny obraz, oceníte, že v Gruzínsku nič podobné nenájdete.</li> <li>Nízke ceny – určite oceníte aj to, že Gruzínsko je naozaj lacná krajina, či už ide o potraviny, ubytovanie alebo pohonné hmoty.</li> <li>Lokálna kuchyňa – milovníci jedla si tu prídu na svoje, lokálna kuchyňa je jednoduchá a chutná.</li> </ol> <figure id="attachment_1360170" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/2-5.jpg" alt="2 5.jpg" width="1920" height="1440" class="lazy lazy-hidden lazy-fancy-hidden align size-full wp-image-1360170" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/2-5.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-676x507.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-768x576.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-992x744.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-160x120.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-312x234.jpg 312w" sizes="(max-width: 1920px) 100vw, 1920px"><span class="lazy-preloader-wrap lazy-preloader-wrap-image"  js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 75%;"></span></span><noscript><img src="https://cdn.webnoviny.sk/sites/32/2019/05/2-5.jpg" alt="2 5.jpg" width="1920" height="1440" class="align size-full wp-image-1360170" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/2-5.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-676x507.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-768x576.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-992x744.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-160x120.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/2-5-312x234.jpg 312w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript><figcaption class="wp-caption-text"><span class="wp-caption-text-caption">Tbilisi, Gruzínsko. Foto: Pixabay.com</span></figcaption></figure> <h2>Do gruzínskym hôr</h2> <p>Gruzínsko ponúka neskutočné množstvo <strong>trekov a horských trás</strong>, ktoré sa tiahnu najmä na severe a na juhu. Aj preto sa krajina stáva veľmi obľúbenou destináciou. K najatraktívnejším miestam patrí <strong>oblasť Svanetie a Kazbegi</strong>. Nádherné a menej turisticky vyťažené sú hory v chránenej oblasti Lagodekhin na východe krajiny.</p> <p>Na cestách si ale dávajte pozor. Nechcete z dovolenky odchádzať so zlomenou nohou. Pre každé prípady si môžete<a href="https://www.superpoistenie.sk/destinacie/gruzinsko" target="_blank" rel="noopener noreferrer"> zjednať cestovné poistenie do hôr,</a> s ktorým ušetríte za prípadné náklady za ošetrenie.</p> <figure id="attachment_1360169" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/3-3.jpg" alt="3 3.jpg" width="1920" height="1161" class="lazy lazy-hidden lazy-fancy-hidden align size-full wp-image-1360169" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/3-3.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-676x409.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-768x464.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-992x600.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-160x97.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-312x189.jpg 312w" sizes="(max-width: 1920px) 100vw, 1920px"><span class="lazy-preloader-wrap lazy-preloader-wrap-image"  js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 60.46875%;"></span></span><noscript><img src="https://cdn.webnoviny.sk/sites/32/2019/05/3-3.jpg" alt="3 3.jpg" width="1920" height="1161" class="align size-full wp-image-1360169" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/3-3.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-676x409.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-768x464.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-992x600.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-160x97.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/3-3-312x189.jpg 312w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript><figcaption class="wp-caption-text"><span class="wp-caption-text-caption">Kostol Najsvätejšej Trojice, Gergeti, Gruzínsko. Foto: Pixabay.com</span></figcaption></figure> <h2>Pozor na značenie trás</h2> <p>Nevýhodou v Gruzínsku je to, že ak sa vyberiete do hôr, často sú trasy veľmi zle značené. Dívajte sa preto na zem, nájdete tu aspoň <strong>červeno-biele značky na kameňoch alebo stromoch</strong>. Nemusíte sa ale báť, tie najznámejšie cesty sú vyšliapané a dobre viditeľné. Nezabudnite sa dobre zásobiť vodou a jedlom.</p> <h2>More a pláže</h2> <p>Okrem hôr vám Gruzínsko ponúkne aj <strong>krásne pláže</strong> okolo Čierneho mora. Aj plážoví povaľači si teda Gruzínsko užijú. Na rozdiel od iných prímorských letovísk je Gruzínsko veľmi kľudné čo sa týka počtu návštevníkov.</p> <p>Pre <strong>ruch veľkomesta</strong> navštívte metropolu Batumi, naopak pre väčší <strong>pokoj </strong>zvoľte mestečko Gonio kúsok od Batumi alebo Anaklie. Obe miesta ponúkajú čistejšiu vodu než pláže v Batumi.</p> <figure id="attachment_1360168" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/4-2.jpg" alt="4 2.jpg" width="1920" height="1280" class="lazy lazy-hidden lazy-fancy-hidden align size-full wp-image-1360168" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/4-2.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-120x80.jpg 120w" sizes="(max-width: 1920px) 100vw, 1920px"><span class="lazy-preloader-wrap lazy-preloader-wrap-image"  js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img src="https://cdn.webnoviny.sk/sites/32/2019/05/4-2.jpg" alt="4 2.jpg" width="1920" height="1280" class="align size-full wp-image-1360168" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/4-2.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/4-2-120x80.jpg 120w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript><figcaption class="wp-caption-text"><span class="wp-caption-text-caption">Batumi, Gruzínsko. Foto: Pixabay.com</span></figcaption></figure> <h2>Gruzínsko v zime</h2> <p>Ak radi lyžujete, návštevu Gruzínska si môžete naplánovať aj v zime. Výhľad z lanovky je úžasný. Navyše <strong>lyžiarske strediská</strong> sú porovnateľné s medzinárodnými štandardmi alpských oblastí. Asi 120 km od Tbilisi leží stredisko Gudauri, kde môžete lyžovať od novembra až do mája. Lyžiarske stredisko Bakuriani je zase o poznanie <strong>pokojnejšie a lacnejšie</strong> miesto a sezóna tu trvá od novembra do marca.</p> <figure id="attachment_1360167" class="wp-caption aligncenter"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/5-2.jpg" alt="5 2.jpg" width="1920" height="1280" class="lazy lazy-hidden lazy-fancy-hidden align size-full wp-image-1360167" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/5-2.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-120x80.jpg 120w" sizes="(max-width: 1920px) 100vw, 1920px"><span class="lazy-preloader-wrap lazy-preloader-wrap-image"  js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img src="https://cdn.webnoviny.sk/sites/32/2019/05/5-2.jpg" alt="5 2.jpg" width="1920" height="1280" class="align size-full wp-image-1360167" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/5-2.jpg 1920w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/5-2-120x80.jpg 120w" sizes="(max-width: 1920px) 100vw, 1920px"></noscript><figcaption class="wp-caption-text"><span class="wp-caption-text-caption">Hora Ushba, Gruzínsko. Foto: Pixabay.com</span></figcaption></figure> <p>Či už sa do gruzínska rozhodnete vycestovať v zime alebo v lete, <a href="https://www.superpoistenie.sk/cestovne" target="_blank" rel="noopener noreferrer">nezabudnite na cestovné poistenie</a>. To si vyberajte podľa toho, aké aktivity plánujete robiť, vo väčšine prípadov vám ale základné cestovné poistenie stačiť nebude.</p> <p>Odhodlajte sa na zmenu a spoznajte niečo nové. Gruzínsko vás určite nesklame.</p> <p>Inzercia</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/dovolenka-v-gruzinsku-nezabudnite-na-cestovne-poistenie/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day" href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days" href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days" href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days" href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku-zvoleni-europoslanci/">Výsledky: Voľby do Európskeho parlamentu (eurovoľby) 2019 na Slovensku (zvolení europoslanci, účasť)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku/">Eurovoľby 2019 (online): Na Slovensku vyhrala koalícia Progresívne Slovensko – Spolu, zverejnili aj mená europoslancov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/naka-vysetruje-prve-svate-prijimanie-pri-incidente-s-romskym-dievcatom-boli-aj-viskupic-a-matovic/">Aktualizované: NAKA vyšetruje prvé sväté prijímanie, k incidentu s rómskym dievčaťom sa vyjadrila aj farnosť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-na-ms-v-hokeji-2020-zrejme-v-tazkej-a-skupine-aj-proti-kanade-a-svedsku/">Slovensko na MS v hokeji 2020 zrejme v ťažkej A-skupine aj proti Kanade a Švédsku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/finale-ms-v-hokeji-2019-finsko-kanada-online/">Video+foto: Kanada na MS v hokeji 2019 zlato nezískala, finále vyhralo Fínsko (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/do-europarlamentu-ide-az-12-novacikov-kto-su-novi-zvoleni-slovenski-europoslanci/">Do europarlamentu ide až 12 nováčikov. Kto sú noví zvolení slovenskí europoslanci?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/senzacia-vo-finale-a-kakko-ma-tri-zlate-za-13-mesiacov-pisu-media-o-triumfe-finska-na-ms-v-hokeji-2019/">Senzácia vo finále a Kakko má tri zlaté za 13 mesiacov, píšu médiá o triumfe Fínska na MS v hokeji 2019</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku-zvoleni-europoslanci/">Výsledky: Voľby do Európskeho parlamentu (eurovoľby) 2019 na Slovensku (zvolení europoslanci, účasť)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku/">Eurovoľby 2019 (online): Na Slovensku vyhrala koalícia Progresívne Slovensko – Spolu, zverejnili aj mená europoslancov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-v-bruseli-nikdy-nesklameme-slubuju-kotlebovci-po-volbach-do-europarlamentu/">Slovensko v Bruseli nikdy nesklameme, sľubujú kotlebovci po voľbách do europarlamentu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/do-europskeho-parlamentu-sme-poslali-najhorsich-fasistov-v-europe-upozornuje-meseznikov/">Do Európskeho parlamentu sme poslali najhorších fašistov v Európe, upozorňuje Mesežnikov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/naka-vysetruje-prve-svate-prijimanie-pri-incidente-s-romskym-dievcatom-boli-aj-viskupic-a-matovic/">Aktualizované: NAKA vyšetruje prvé sväté prijímanie, k incidentu s rómskym dievčaťom sa vyjadrila aj farnosť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-na-ms-v-hokeji-2020-zrejme-v-tazkej-a-skupine-aj-proti-kanade-a-svedsku/">Slovensko na MS v hokeji 2020 zrejme v ťažkej A-skupine aj proti Kanade a Švédsku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/finale-ms-v-hokeji-2019-finsko-kanada-online/">Video+foto: Kanada na MS v hokeji 2019 zlato nezískala, finále vyhralo Fínsko (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku-zvoleni-europoslanci/">Výsledky: Voľby do Európskeho parlamentu (eurovoľby) 2019 na Slovensku (zvolení europoslanci, účasť)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku/">Eurovoľby 2019 (online): Na Slovensku vyhrala koalícia Progresívne Slovensko – Spolu, zverejnili aj mená europoslancov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-v-bruseli-nikdy-nesklameme-slubuju-kotlebovci-po-volbach-do-europarlamentu/">Slovensko v Bruseli nikdy nesklameme, sľubujú kotlebovci po voľbách do europarlamentu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/do-europskeho-parlamentu-sme-poslali-najhorsich-fasistov-v-europe-upozornuje-meseznikov/">Do Európskeho parlamentu sme poslali najhorších fašistov v Európe, upozorňuje Mesežnikov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/naka-vysetruje-prve-svate-prijimanie-pri-incidente-s-romskym-dievcatom-boli-aj-viskupic-a-matovic/">Aktualizované: NAKA vyšetruje prvé sväté prijímanie, k incidentu s rómskym dievčaťom sa vyjadrila aj farnosť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-na-ms-v-hokeji-2020-zrejme-v-tazkej-a-skupine-aj-proti-kanade-a-svedsku/">Slovensko na MS v hokeji 2020 zrejme v ťažkej A-skupine aj proti Kanade a Švédsku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/finale-ms-v-hokeji-2019-finsko-kanada-online/">Video+foto: Kanada na MS v hokeji 2019 zlato nezískala, finále vyhralo Fínsko (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku-zvoleni-europoslanci/">Výsledky: Voľby do Európskeho parlamentu (eurovoľby) 2019 na Slovensku (zvolení europoslanci, účasť)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-2019-slovensko-dansko-online/">Video: Slovensko v poslednom zápase na MS v hokeji 2019 zdolalo Dánsko, rozhodli samostatné nájazdy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku/">Eurovoľby 2019 (online): Na Slovensku vyhrala koalícia Progresívne Slovensko – Spolu, zverejnili aj mená europoslancov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tinedzerka-judita-ide-vo-vazby-je-obvinena-z-vrazdy-16-rocneho-chlapca-v-ziline/">Tínedžerka Judita ide vo väzby, je obvinená z vraždy 16-ročného chlapca v Žiline</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-2019-svedsko-rusko-online/">Video: Rusko na MS v hokeji 2019 deklasovalo Švédsko, v zápase padlo 11 gólov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/volby-do-europskeho-parlamentu-eurovolby-2019-kandidati-kandidatky/">Voľby do Európskeho parlamentu (eurovoľby) 2019: Kandidáti, kandidátky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-hokeji-2019-stvrtfinalove-dvojice-cesko-ma-papierovo-najlahsieho-supera-kosice-uvidia-severske-derby/">MS v hokeji 2019 (štvrťfinále &#8211; dvojice): Česko má papierovo najľahšieho súpera, Košice uvidia severské derby</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-rocketman/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rocketman_sutaz_4.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1b2e42"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1b2e42" style="background: #1b2e42" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rocketman_sutaz_4.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/rocketman_sutaz_4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1b2e42"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-rocketman/">Súťaž s filmom Rocketman</a></h2>
  </div>
</article>
<article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-mama/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_mama_900x900.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#11120e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#11120e" style="background: #11120e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_mama_900x900.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/sutaz_mama_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#11120e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-mama/">Súťaž s filmom Mama</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div>  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container style="padding-top: 0">
                            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                    <div am-Content-Container="style:related-posts">
        <div class="strossle-widget-first"></div>
    </div>

                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/chystate-sa-dovolenkovat-v-turecku-precitajte-si-10-zaujimavosti-o-tejto-krajine/">Chystáte sa dovolenkovať v Turecku? Prečítajte si 10 zaujímavostí o tejto krajine!</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poistenie-uveru-v-banke-ci-v-poistovni/">Poistenie úveru v banke, či v poisťovni?</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/noveho-europoslanca-ciza-by-mal-v-parlamente-nahradit-jasan-znamy-aj-z-kauzy-vadala/">Aktualizované: Nového europoslanca Číža by mal v parlamente nahradiť Jasaň, známy z kauzy Vadala</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-volby-do-europskeho-parlamentu-eurovolby-2019-na-slovensku-zvoleni-europoslanci/">Výsledky: Voľby do Európskeho parlamentu (eurovoľby) 2019 na Slovensku (zvolení europoslanci, účasť)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smeracke-obedy-zadarmo-nebudu-zadarmo-kto-ich-zaplati/">Smerácke obedy zadarmo nebudú zadarmo, kto ich zaplatí?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sebastian-kurz-skoncil-na-poste-kancelara-parlament-mu-vyslovil-nedoveru/">Aktualizované: Kurz skončil na poste kancelára, parlament mu vyslovil nedôveru</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/mayova-po-porazke-konzervativcov-v-eurovolbach-zdoraznila-dolezitost-schvalenia-dohody-o-brexite/">Mayová po porážke konzervatívcov v eurovoľbách zdôraznila dôležitosť schválenia dohody o brexite</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/do-europarlamentu-ide-az-12-novacikov-kto-su-novi-zvoleni-slovenski-europoslanci/">Do europarlamentu ide až 12 nováčikov. Kto sú noví zvolení slovenskí europoslanci?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ceny-potravin-na-slovensku-neklesli-ani-po-zruseni-odvodu-pre-retazce-matecna-vini-obchodnikov/">Ceny potravín na Slovensku neklesli ani po zrušení odvodu pre reťazce, Matečná viní obchodníkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kdh-povazuje-brexitovy-mandat-za-nespravodlivy-pre-vysledok-eurovolieb-zvazuje-podanie-na-sud/">KDH považuje &#8222;brexitový mandát&#8220; za nespravodlivý, pre výsledok eurovolieb zvažuje podanie na súd</a>
</div>
                <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/cestovne-poistenie/" rel="tag">cestovné poistenie</a>, <a href="https://www.webnoviny.sk/tag/dovolenka/" rel="tag">dovolenka</a>, <a href="https://www.webnoviny.sk/tag/gruzinsko/" rel="tag">Gruzínsko</a>, <a href="https://www.webnoviny.sk/tag/poistenie/" rel="tag">poistenie</a></div>    </div>
  </div>
</div>


                
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/volby-do-europskeho-parlamentu/">Voľby do Európskeho parlamentu (eurovoľby) 2019</a> <a href="https://www.webnoviny.sk/tag/majstrovstva-sveta-ms-v-hokeji-2019/">Majstrovstvá sveta MS v hokeji 2019</a> <a href="https://www.webnoviny.sk/tag/kiskova-politicka-strana/">Kiskova politická strana</a> <a href="https://www.webnoviny.sk/tag/volba-ustavnych-sudcov/">Voľba ústavných sudcov</a> <a href="https://www.webnoviny.sk/tag/brexit/">Brexit</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
            <div class="strossle-widget-second"></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1360172');
      ga('set', 'dimension4', 'Poisťovníctvo|Ekonomika');
    ga('set', 'dimension5', 'cestovné poistenie|dovolenka|Gruzínsko|poistenie');
    ga('set', 'dimension6', '');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=ekonomika');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/b5368edbe2b7c52e132390446317cae1-deanedwards.js">/*Cache!*/</script>
</body>
</html>
