<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Google musí platiť francúzskym médiám za zobrazovanie spravodajského obsahu, potvrdil súd - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aplikácie, Veda a technika, médiá, spravodajský obsah, súd" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Google musí platiť francúzskym médiám za zobrazovanie spravodajského obsahu, potvrdil súd - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Mediálne spoločnosti presadzovali tieto nové pravidlá pre klesajúce príjmy. Francúzsky odvolací súd vo štvrtok potvrdil, že spoločnosť Google musí zaplatiť mediám za zobrazovanie ich spravodajského obsahu vo výsledkoch vyhľadávania. Parížsky odvolací súd zamietol požiadavku amerického technologického gigantu, ktorý odmietol vyhovieť nariadeniu francúzskeho orgánu pre hospodársku súťaž. Ten uviedol, že Google musí rokovať s vydavateľmi a tlačovými agentúrami o platbách za publikovanie ich materiálov. Spoločnosť Google namietala, že francúzsky orgán pre hospodársku súťaž prekračuje svoje právomoci, súd to však zamietol. Blízko dosiahnutia dohody Google pred niekoľkými dňami uviedol, že v súvislosti s digitálnymi autorskými právami sa nachádza blízko dosiahnutia dohody s francúzskymi médiami. „Našou prioritou zostáva dosiahnutie dohody s francúzskymi vydavateľmi a tlačovými agentúrami. Podali sme odvolanie, aby sme si právne vyjasnili niektoré časti rozhodnutia, a teraz preskúmame aj verdikt parížskeho odvolacieho súdu,“ uviedla spoločnosť. Francúzsko ako prvé prijalo novú smernicu Francúzsko sa vlani stalo prvou krajinou Európskej únie, ktorá prijala smernicu zameranú na modernejšie „ošetrenie“ autorských práv vo vnútroštátnej legislatíve, vrátane požiadavky, aby internetové vyhľadávače platili za zobrazenie úryvkov spravodajských článkov. Mediálne spoločnosti presadzovali tieto nové pravidlá pre klesajúce príjmy." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/google-musi-platit-francuzskym-mediam-za-zobrazovanie-spravodajskeho-obsahu-potvrdil-sud/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="médiá" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aplikácie" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2020-10-08T18:21:12+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2020-10-08T17:00:41+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2020-10-08T17:00:41+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/09/google-992x680.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/09/google-992x680.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="680" property="og:image:height"><meta data-n-head="ssr" data-hid="og:image:alt" content="Google" property="og:image:alt"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Mediálne spoločnosti presadzovali tieto nové pravidlá pre klesajúce príjmy. Francúzsky odvolací súd vo štvrtok potvrdil, že spoločnosť Google musí zaplatiť mediám za zobrazovanie ich spravodajského obsahu vo výsledkoch vyhľadávania. Parížsky odvolací súd zamietol požiadavku amerického technologického gigantu, ktorý odmietol vyhovieť nariadeniu francúzskeho orgánu pre hospodársku súťaž. Ten uviedol, že Google musí rokovať s vydavateľmi a tlačovými agentúrami o platbách za publikovanie ich materiálov. Spoločnosť Google namietala, že francúzsky orgán pre hospodársku súťaž prekračuje svoje právomoci, súd to však zamietol. Blízko dosiahnutia dohody Google pred niekoľkými dňami uviedol, že v súvislosti s digitálnymi autorskými právami sa nachádza blízko dosiahnutia dohody s francúzskymi médiami. „Našou prioritou zostáva dosiahnutie dohody s francúzskymi vydavateľmi a tlačovými agentúrami. Podali sme odvolanie, aby sme si právne vyjasnili niektoré časti rozhodnutia, a teraz preskúmame aj verdikt parížskeho odvolacieho súdu,“ uviedla spoločnosť. Francúzsko ako prvé prijalo novú smernicu Francúzsko sa vlani stalo prvou krajinou Európskej únie, ktorá prijala smernicu zameranú na modernejšie „ošetrenie“ autorských práv vo vnútroštátnej legislatíve, vrátane požiadavky, aby internetové vyhľadávače platili za zobrazenie úryvkov spravodajských článkov. Mediálne spoločnosti presadzovali tieto nové pravidlá pre klesajúce príjmy." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Google musí platiť francúzskym médiám za zobrazovanie spravodajského obsahu, potvrdil súd - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/09/google.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/8d82c67cb8ab2a32e98e.js" as="script"><link rel="preload" href="/_nuxt/c0636e9f04bceef5dc20.js" as="script"><link rel="preload" href="/_nuxt/d65ed04ed6dd72b7799b.js" as="script"><link rel="preload" href="/_nuxt/815f2f6a43c41305e14e.js" as="script"><link rel="preload" href="/_nuxt/36146a204b9184a82a1c.js" as="script"><link rel="preload" href="/_nuxt/b368d574f903d8fddd33.js" as="script"><link rel="preload" href="/_nuxt/b4594c5e0415b92d8c05.js" as="script"><link rel="preload" href="/_nuxt/51d6b9b0b884771fb1be.js" as="script"><link rel="preload" href="/_nuxt/b8838c9870ef00a949ea.js" as="script"><link rel="preload" href="/_nuxt/7aed12c6134eb7825665.js" as="script"><link rel="preload" href="/_nuxt/fdce838af1b7993b49d1.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" target="_blank" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="/zdravoteka/" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="https://najky.sk/" target="_blank" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="https://www.webnoviny.sk/autolike/" target="_blank" class="navbar-item">
            Autolike.sk
          </a> <a href="https://byvaniehrou.sk/" target="_blank" class="navbar-item">
            ByvanieHrou.sk
          </a></div></div> <div id="topbar-item-5" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Pre mladých
        </a> <div class="navbar-dropdown"><a href="https://zhumor.webnoviny.sk/" target="_blank" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/google-musi-platit-francuzskym-mediam-za-zobrazovanie-spravodajskeho-obsahu-potvrdil-sud/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Google%20mus%C3%AD%20plati%C5%A5%20franc%C3%BAzskym%20m%C3%A9di%C3%A1m%20za%20zobrazovanie%20spravodajsk%C3%A9ho%20obsahu,%20potvrdil%20s%C3%BAd&amp;body=https://www.webnoviny.sk/google-musi-platit-francuzskym-mediam-za-zobrazovanie-spravodajskeho-obsahu-potvrdil-sud/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <header class="entry-heading"><h1 class="entry-title title">Google musí platiť francúzskym médiám za zobrazovanie spravodajského obsahu, potvrdil súd</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">08. 10. 2020</time> <time class="entry-meta-item entry-meta-date">20:21</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/francuzsko/" rel="category tag" class="link">Francúzsko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/veda-a-technika/aplikacie/" rel="category tag" class="link">Aplikácie
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/aplikacie/francuzsko/" rel="category tag" class="link">Aplikácie z lokality Francúzsko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2019/09/google-676x463.jpg" alt="Google" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, SITA/AP</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Francúzsky odvolací súd vo štvrtok potvrdil, že spoločnosť <a href="/firmy-institucie/google-2/">Google</a> musí zaplatiť mediám za zobrazovanie ich spravodajského obsahu vo výsledkoch vyhľadávania.</p><!----><!----><!----> <p>Parížsky odvolací súd zamietol požiadavku amerického technologického gigantu, ktorý odmietol vyhovieť nariadeniu francúzskeho orgánu pre hospodársku súťaž. Ten uviedol, že Google musí rokovať s vydavateľmi a tlačovými agentúrami o platbách za publikovanie ich materiálov. Spoločnosť Google namietala, že francúzsky orgán pre hospodársku súťaž prekračuje svoje právomoci, súd to však zamietol.</p> <h2>Blízko dosiahnutia dohody</h2> <p>Google pred niekoľkými dňami uviedol, že v súvislosti s digitálnymi autorskými právami sa nachádza blízko dosiahnutia dohody s francúzskymi médiami.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/google-zacne-platit-vydavatelov-za-ich-spravodajsky-obsah-vyclenil-im-miliardu-dolarov/" class="link media-link">Google začne platiť vydavateľov za ich spravodajský obsah, vyčlenil im miliardu dolárov</a> <!----></h2></header></article> <p><em>„Našou prioritou zostáva dosiahnutie dohody s francúzskymi vydavateľmi a tlačovými agentúrami. Podali sme odvolanie, aby sme si právne vyjasnili niektoré časti rozhodnutia, a teraz preskúmame aj verdikt parížskeho odvolacieho súdu,“</em> uviedla spoločnosť.</p> <h2>Francúzsko ako prvé prijalo novú smernicu</h2> <!----><p>Francúzsko sa vlani stalo prvou krajinou<a href="/firmy-institucie/eu/"> Európskej únie,</a> ktorá prijala smernicu zameranú na modernejšie <em>„ošetrenie“</em> autorských práv vo vnútroštátnej legislatíve, vrátane požiadavky, aby internetové vyhľadávače platili za zobrazenie úryvkov spravodajských článkov.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/mapy-google-sa-zmenia-farebne-vyznacia-miesta-s-vyskytom-ochorenia-covid-19/" class="link media-link">Mapy Google sa zmenia, farebne vyznačia miesta s výskytom ochorenia COVID-19</a> <!----></h2></header></article> <p>Mediálne spoločnosti presadzovali tieto nové pravidlá pre klesajúce príjmy.</p> <!----><!----><!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/google-pomoze-slovenskym-firmam-s-digitalizaciou-projekt-uvitala-aj-ministerka-remisova/" class="entry-related-item">Google pomôže slovenským firmám s digitalizáciou, projekt uvítala aj ministerka Remišová
      </a></li><li><a href="/google-hlasi-celosvetovy-vypadok-svojich-sluzieb-nefunguju-maily-ani-nahravanie-suborov/" class="entry-related-item">Spoločnosť Google odstránila výpadky svojich služieb, užívateľov trápili po celom svete
      </a></li><li><a href="/google-moze-obmedzit-v-australii-bezplatne-sluzby-dovodom-su-nove-plany-australskej-vlady/" class="entry-related-item">Google môže obmedziť v Austrálii bezplatné služby, dôvodom sú nové plány austrálskej vlády
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/google-musi-platit-francuzskym-mediam-za-zobrazovanie-spravodajskeho-obsahu-potvrdil-sud/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Google%20mus%C3%AD%20plati%C5%A5%20franc%C3%BAzskym%20m%C3%A9di%C3%A1m%20za%20zobrazovanie%20spravodajsk%C3%A9ho%20obsahu,%20potvrdil%20s%C3%BAd%20https://www.webnoviny.sk/google-musi-platit-francuzskym-mediam-za-zobrazovanie-spravodajskeho-obsahu-potvrdil-sud/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Google%20mus%C3%AD%20plati%C5%A5%20franc%C3%BAzskym%20m%C3%A9di%C3%A1m%20za%20zobrazovanie%20spravodajsk%C3%A9ho%20obsahu,%20potvrdil%20s%C3%BAd&amp;body=https://www.webnoviny.sk/google-musi-platit-francuzskym-mediam-za-zobrazovanie-spravodajskeho-obsahu-potvrdil-sud/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/google/" rel="category tag" class="entry-company-item has-tag-separator tag">Google+</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/media/" rel="category tag" class="entry-tags-item tag is-hash link">médiá
  </a><a href="/tag/spravodajsky-obsah/" rel="category tag" class="entry-tags-item tag is-hash link">spravodajský obsah
  </a><a href="/tag/sud/" rel="category tag" class="entry-tags-item tag is-hash link">súd
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/google-musi-platit-francuzskym-mediam-za-zobrazovanie-spravodajskeho-obsahu-potvrdil-sud/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudlo-az-1037-nakazenych-a-urobili-9518-testov/" class="link media-link">Koronavírus: Na Slovensku pribudlo rekordných 1037 nakazených a urobili 9518 testov
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/historia-sa-opakuje-storocny-dokument-odhalil-ako-sme-kedysi-bojovali-s-pandemiou-spanielskej-chripky/" class="link media-link">História sa opakuje. Storočný dokument odhalil, ako sme kedysi bojovali s pandémiou španielskej chrípky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/matovic-nevylucil-dalsie-opatrenia-aj-obmedzenie-pohybu-pocas-dusiciek/" class="link media-link">Matovič nevylúčil ďalšie opatrenia aj obmedzenie pohybu počas Dušičiek, sprísnil by režim na hraniciach s Českom (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/vlada-tajne-zvysila-doplatky-pri-vyse-600-liekoch-najviac-na-to-doplatia-chori-a-seniori-tvrdi-rasi/" class="link media-link">Vláda tajne zvýšila doplatky pri vyše 600 liekoch, najviac na to doplatia chorí a seniori, tvrdí Raši
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/slovensko-uz-ma-57-obeti-noveho-koronavirusu-na-zlyhanie-pluc-zomreli-dalsie-dve-zeny/" class="link media-link">Slovensko už má 57 obetí nového koronavírusu, na zlyhanie pľúc zomreli ďalšie dve ženy
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/najhorsia-situacia-s-covid-19-je-na-orave-alkohol-a-oslavy-povysuju-nad-ludsky-zivot/" class="link media-link">Najhoršia situácia s COVID-19 je na Orave. Alkohol a oslavy povyšujú nad ľudský život
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/urad-verejneho-zdravotnictva-varuje-pred-skodlivym-pripravkom-na-osetrenie-vlasov/" class="link media-link">Úrad verejného zdravotníctva varuje pred škodlivým prípravkom na ošetrenie vlasov
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/vzdravotnictve/ako-dlho-prezije-koronavirus-na-ludskej-pokozke-ovela-dlhsie-nez-chripka-tvrdia-vedci/" class="link media-link">Ako dlho prežije koronavírus na ľudskej pokožke? Oveľa dlhšie než chrípka, tvrdia vedci
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/vzdravotnictve/koronavirus-zabil-v-cesku-dalsich-19-ludi-a-prvykrat-maju-viac-ako-5-tisic-novych-infikovanych-za-den/" class="link media-link">Koronavírus zabil v Česku ďalších 19 ľudí, prvýkrát majú viac ako 5-tisíc nových infikovaných za deň
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/vzdravotnictve/lekarka-ordinovala-opita-privolani-policajti-jej-namerali-viac-ako-12-promile/" class="link media-link">Lekárka ordinovala opitá, privolaní policajti jej namerali viac ako 1,2 promile
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/8d82c67cb8ab2a32e98e.js" defer></script><script src="/_nuxt/36146a204b9184a82a1c.js" defer></script><script src="/_nuxt/b368d574f903d8fddd33.js" defer></script><script src="/_nuxt/b4594c5e0415b92d8c05.js" defer></script><script src="/_nuxt/51d6b9b0b884771fb1be.js" defer></script><script src="/_nuxt/b8838c9870ef00a949ea.js" defer></script><script src="/_nuxt/7aed12c6134eb7825665.js" defer></script><script src="/_nuxt/fdce838af1b7993b49d1.js" defer></script><script src="/_nuxt/c0636e9f04bceef5dc20.js" defer></script><script src="/_nuxt/d65ed04ed6dd72b7799b.js" defer></script><script src="/_nuxt/815f2f6a43c41305e14e.js" defer></script>
  </body>
</html>
