<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Grécko viac nebude bojkotovať vstup Macedónska do NATO, o novom názve rozhodne referendum - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Správy zo sveta / zahraničia, Aktuálne správy, Aléxis Tsípras, Grécko, Macedónsko, NATO" />
<link rel="canonical" href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grécko viac nebude bojkotovať vstup Macedónska do NATO, o novom názve rozhodne referendum - Webnoviny.sk" />
<meta property="og:description" content="Podľa premiéra Zorana Zaeva by sa referendum o akomkoľvek riešení sporu o názve krajiny malo &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Aléxis Tsípras" />
<meta property="article:tag" content="Grécko" />
<meta property="article:tag" content="Macedónsko" />
<meta property="article:tag" content="NATO" />
<meta property="article:section" content="Správy zo sveta / zahraničia" />
<meta property="article:published_time" content="2018-05-30T15:24:21+02:00" />
<meta property="article:modified_time" content="2018-05-30T15:24:49+02:00" />
<meta property="og:updated_time" content="2018-05-30T15:24:49+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Podľa premiéra Zorana Zaeva by sa referendum o akomkoľvek riešení sporu o názve krajiny malo &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Grécko viac nebude bojkotovať vstup Macedónska do NATO, o novom názve rozhodne referendum - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Grécko viac nebude bojkotovať vstup Macedónska do NATO, o novom názve rozhodne referendum" href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny5/e5b069fb92ab7fc078992504e7302e12.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1267041' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fgrecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fgrecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?1" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script></head>
<body class="post-template-default single single-post postid-1267041 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Streda, 30. máj 2018, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Ferdinand</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Správy z domova" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/spravy-z-domova-zo-slovenska/">Správy z domova</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Správy zo zahraničia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/spravy-zo-sveta-zahranicia/">Správy zo zahraničia</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1265083" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265083"><a title="Ekonomika Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/ekonomika-slovenska/">Ekonomika Slovenska</a></li>
	<li id="menu-item-1265084" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265084"><a title="Ekonomika sveta" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/ekonomika-sveta/">Ekonomika sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-item-1206553 dropdown active"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267007">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/visnovsky-ostro-skritizoval-pomery-v-hc-slovan-bratislava-postavil-sa-na-stranu-fanusikov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ľubomír Višňovský" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3a4445"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3a4445" style="background: #3a4445" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ľubomír Višňovský" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/34016168_1952198668125256_3196959774360993792_n-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3a4445"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/visnovsky-ostro-skritizoval-pomery-v-hc-slovan-bratislava-postavil-sa-na-stranu-fanusikov/">Višňovský ostro skritizoval pomery v HC Slovan Bratislava a postavil sa na stranu fanúšikov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266998">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/kotlebovci-chcu-interrupcnym-zakonom-zasahovat-ludskeho-prava-zeny-na-sukromie-tvrdi-benova/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Monika Flašíková Beňová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e9d1ba"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e9d1ba" style="background: #e9d1ba" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Monika Flašíková Beňová" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/img_2307-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e9d1ba"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/kotlebovci-chcu-interrupcnym-zakonom-zasahovat-ludskeho-prava-zeny-na-sukromie-tvrdi-benova/">Kotlebovci chcú interrupčným zákonom zasahovať do ľudského práva ženy na súkromie, tvrdí Beňová</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266963">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/o-lobotku-ma-vraj-zaujem-inter-milano-aj-ssc-neapol-celta-vigo-vsak-ziada-desiatky-milionov-eur/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Stanislav Lobotka, Paulinho" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#433d37"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#433d37" style="background: #433d37" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Stanislav Lobotka, Paulinho" srcset="https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/04/paulinho-stanislav-lobotka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#433d37"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/o-lobotku-ma-vraj-zaujem-inter-milano-aj-ssc-neapol-celta-vigo-vsak-ziada-desiatky-milionov-eur/">O Lobotku má vraj záujem Inter Miláno aj SSC Neapol, Celta Vigo však žiada desiatky miliónov eur</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266994">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-v-nitre-zhorelo-niekolko-aut-neznamy-pachatel-ich-polial-horlavinou/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Podpálené autá" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#251f20"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#251f20" style="background: #251f20" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Podpálené autá" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/policia_nitra_002-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#251f20"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-v-nitre-zhorelo-niekolko-aut-neznamy-pachatel-ich-polial-horlavinou/">Foto: V Nitre zhorelo niekoľko áut, neznámy páchateľ ich polial horľavinou</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266925">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/orbanova-vlada-chysta-zakon-proti-pomahaniu-migrantom-za-porusenie-hrozi-vazenie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Viktor Orbán" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-676x451.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-768x512.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-992x661.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-160x107.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b1724e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b1724e" style="background: #b1724e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Viktor Orbán" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-676x451.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-768x512.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-992x661.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-160x107.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/madarsky-prezident-viktor-orban-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b1724e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/orbanova-vlada-chysta-zakon-proti-pomahaniu-migrantom-za-porusenie-hrozi-vazenie/">Orbánova vláda chystá zákon proti pomáhaniu migrantom, za porušenie hrozí väzenie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266979">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/brankar-ciliak-smeruje-khl-meni-kometu-brno-za-slovan-bratislava/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Marek Čiliak" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6e5e3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e6e5e3" style="background: #e6e5e3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Marek Čiliak" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/marek-a-iliak-1-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6e5e3"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/brankar-ciliak-smeruje-khl-meni-kometu-brno-za-slovan-bratislava/">Brankár Čiliak smeruje do KHL, mení Kometu Brno za HC Slovan Bratislava</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267011">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/minister-kazimir-chce-dochodkovy-strop-prepojit-na-dlhovu-brzdu-pridu-aj-kompenzacne-opatrenia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kažimír" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dcd4d6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dcd4d6" style="background: #dcd4d6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kažimír" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7235.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dcd4d6"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/minister-kazimir-chce-dochodkovy-strop-prepojit-na-dlhovu-brzdu-pridu-aj-kompenzacne-opatrenia/">Minister Kažimír chce dôchodkový strop prepojiť na dlhovú brzdu, prídu aj kompenzačné opatrenia</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266962">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/turci-si-vynutili-stiahnutie-plagatu-z-predajne-novin-vo-francuzsku-erdogana-oznacil-diktatorom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Turecký prezident Recep Tayyip Erdogan" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-676x440.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-768x499.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-992x645.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e2925"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2e2925" style="background: #2e2925" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Turecký prezident Recep Tayyip Erdogan" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-676x440.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-768x499.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-992x645.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/erdogan-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e2925"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/turci-si-vynutili-stiahnutie-plagatu-z-predajne-novin-vo-francuzsku-erdogana-oznacil-diktatorom/">Turci si vynútili stiahnutie plagátu z predajne novín vo Francúzsku, Erdogana označil diktátorom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266972">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/desiatky-zien-z-los-angeles-obvinili-gynekologa-zo-sexualneho-obtazovania-lekar-vinu-popiera/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lekár, gynekológ" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-992x658.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001.jpg 1275w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9c8ea0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9c8ea0" style="background: #9c8ea0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lekár, gynekológ" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-992x658.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/thinkstockphotos-200274622-001.jpg 1275w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9c8ea0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/desiatky-zien-z-los-angeles-obvinili-gynekologa-zo-sexualneho-obtazovania-lekar-vinu-popiera/">Desiatky žien z Los Angeles obvinili gynekológa zo sexuálneho obťažovania, lekár vinu popiera</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266968">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-bezpecnostnej-rade-osn-padla-ostra-vymena-nazorov-rusko-kritizovala-ukrajina-polsko-aj-usa/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vasilij Nebenzia" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-992x658.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#221f1e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#221f1e" style="background: #221f1e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vasilij Nebenzia" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-992x658.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/united_nations_-_syria_01016-3cfb628bc04d4d1fa897055827c1559f-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#221f1e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-bezpecnostnej-rade-osn-padla-ostra-vymena-nazorov-rusko-kritizovala-ukrajina-polsko-aj-usa/">V Bezpečnostnej rade OSN padla ostrá výmena názorov, Rusko kritizovala Ukrajina, Poľsko aj USA</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267002">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/hnutie-olano-spochybnilo-hospodarenie-vseobecnej-zdravotnej-poistovne-dava-podnet-na-nku/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Všeobecná zdravotná poisťovňa" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-676x442.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-768x502.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-992x648.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d5d1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d4d5d1" style="background: #d4d5d1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Všeobecná zdravotná poisťovňa" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-676x442.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-768x502.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-992x648.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/vseobecna-zdravotna-poistovna-vszp-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d5d1"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/hnutie-olano-spochybnilo-hospodarenie-vseobecnej-zdravotnej-poistovne-dava-podnet-na-nku/">Hnutie OĽaNO spochybnilo hospodárenie Všeobecnej zdravotnej poisťovne, dáva podnet na NKÚ</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1266938">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/cibulkova-skoncila-na-roland-garros-uz-v-uvodnom-kole-superka-jej-na-cestu-domov-pribalila-aj-kanara/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dominika Cibulková" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#969f9a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#969f9a" style="background: #969f9a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dominika Cibulková" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/cibulkova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#969f9a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/cibulkova-skoncila-na-roland-garros-uz-v-uvodnom-kole-superka-jej-na-cestu-domov-pribalila-aj-kanara/">Cibulková skončila na Roland Garros už v úvodnom kole, súperka jej na cestu domov pribalila aj &#8222;kanára&#8220;</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1267041"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/republic-of-macedonia-flag-against-city-blurred-background-at-sunrise-backlight/"><img width="676" height="453" src="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-676x453.jpg" class="attachment-medium size-medium wp-post-image" alt="Macedónsko" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-768x514.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-992x664.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#d7b581" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-description">Foto: ilustračné, Thinkstock</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="30. mája 2018 15:24">
        30. mája 2018      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Aktuálne správy</a><a href="https://www.webnoviny.sk/spravy/spravy-zo-sveta-zahranicia/">Správy zo sveta / zahraničia</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Grécko viac nebude bojkotovať vstup Macedónska do NATO, o novom názve rozhodne referendum</h1>
        
        
        <div am-ContentText="type:post">
             <p>SKOPJE 30. mája (WebNoviny.sk) &#8211; O akomkoľvek novom názve Macedónska, na ktorom sa krajina dohodne so susedným Gréckom, rozhodnú voliči koncom tohto roka v referende. V stredu to oznámil premiér Zoran Zaev počas tlačovej konferencie, ktorá sa konala pri príležitosti jeho prvého roka vo funkcii.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <h2>Nikdy neboli bližšie dohode</h2> <p>Ako uviedol, referendum o akomkoľvek riešení sporu medzi dvoma krajinami by sa malo konať v septembri alebo októbri. Parlamenty Macedónska a Grécka podľa neho ale budú musieť predtým dohodu o názve ratifikovať.</p> <p>Zaev povedal, že Skopje a Atény nikdy neboli bližšie k dosiahnutiu dohody o názve Macedónska. Nešpecifikoval však, čo by novým názvom mohlo byť.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/grecko-vstupilo-generalneho-strajku-odbory-odmietaju-predlzenie-uspornych-opatreni-vlady/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Greece Bailout" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#423e40"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#423e40" style="background: #423e40" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Greece Bailout" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#423e40"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/grecko-vstupilo-generalneho-strajku-odbory-odmietaju-predlzenie-uspornych-opatreni-vlady/">Grécko vstúpilo do generálneho štrajku, odbory odmietajú predĺženie úsporných opatrení vlády</a></h2> </div> </article> </div> <p><em>&#8222;Nekomentoval by som isté kritériá, prídavné mená a doplnenia názvu, pretože sme v záverečnej fáze možného riešenia viac ako 25-ročného problému,&#8220;</em> vyjadril sa predseda vlády. Ako tiež uviedol, v piatok by sa mal v tejto súvislosti uskutočniť &#8222;dôležitý rozhovor&#8220; s jeho gréckym náprotivkom Alexisom Tsiprasom.</p> <h2>Dlhoročný spor</h2> <p>Macedónsko sa s Gréckom sporí o svoj názov od roku 1991, keď získalo nezávislosť od bývalej Juhoslávie. Grécko tvrdí, že súčasný názov Macedónska naznačuje, že si robí nároky na ich provinciu rovnakého mena.</p> <p>Macedónska vláda vyjadrila ochotu zmeniť názov štátu, na čo zase Grécko, ktoré je členským štátom NATO, reagovalo sľubom, že prestane blokovať vstup susedného štátu do Aliancie. Navrhovanými novými názvami krajiny boli napríklad Republika Severné Macedónsko, Republika Horné Macedónsko alebo Republika Ilindenské Macedónsko.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/na-dialnici-d1-doslo-k-zrazke-kamionov-aj-dodavky-v-useku-sa-vytvaraju-kolony/">Aktualizované: Na D1 v smere do Bratislavy sa stala nehoda, hlásili niekoľkohodinové zdržanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/advokatka-caputova-z-hnutia-progresivne-slovensko-ohlasila-kandidaturu-na-prezidentku/">Advokátka Čaputová z hnutia Progresívne Slovensko ohlásila kandidatúru na prezidentku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerka-sakova-predstavi-nove-vedenie-policajneho-zboru/">Video: Ministerka vnútra Saková predstavila nové vedenie polície, je známy nástupca Gašpara</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-kyjeve-zavrazdili-ruskeho-novinara-arkadij-babcenko-bol-velkym-kritikom-moskvy/">V Kyjeve zavraždili ruského novinára, Arkadij Babčenko bol veľkým kritikom Moskvy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/visnovsky-ostro-skritizoval-pomery-v-hc-slovan-bratislava-postavil-sa-na-stranu-fanusikov/">Višňovský ostro skritizoval pomery v HC Slovan Bratislava a postavil sa na stranu fanúšikov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/parlament-nepodporil-navrhy-kotlebovcov-chceli-nielen-obmedzit-trestnopravnu-imunitu-prezidenta/">Parlament nepodporil návrhy kotlebovcov, chceli nielen obmedziť trestnoprávnu imunitu prezidenta</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hc-slovan-bratislava-bude-mat-mimoriadnu-tlacovu-konferenciu-oficialne-predstavi-aj-trenera/">HC Slovan Bratislava bude mať mimoriadnu tlačovú konferenciu, oficiálne predstaví aj trénera</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/na-dialnici-d1-doslo-k-zrazke-kamionov-aj-dodavky-v-useku-sa-vytvaraju-kolony/">Aktualizované: Na D1 v smere do Bratislavy sa stala nehoda, hlásili niekoľkohodinové zdržanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kristina-farkasova-sa-vydala-je-z-nej-stastna-pani-tormova/">Kristína Farkašová sa vydala, je z nej šťastná pani Tormová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-migrant-zachranil-dieta-visiace-z-balkona-macron-mu-udeli-francuzske-obcianstvo/">Video: Migrant zachránil dieťa visiace z balkóna, Macron mu udelí francúzske občianstvo</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/advokatka-caputova-z-hnutia-progresivne-slovensko-ohlasila-kandidaturu-na-prezidentku/">Advokátka Čaputová z hnutia Progresívne Slovensko ohlásila kandidatúru na prezidentku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerka-sakova-predstavi-nove-vedenie-policajneho-zboru/">Video: Ministerka vnútra Saková predstavila nové vedenie polície, je známy nástupca Gašpara</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-kyjeve-zavrazdili-ruskeho-novinara-arkadij-babcenko-bol-velkym-kritikom-moskvy/">V Kyjeve zavraždili ruského novinára, Arkadij Babčenko bol veľkým kritikom Moskvy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/stal-sa-pekarom-v-46-rokoch-ak-robite-kvalitu-vzdy-bude-dopyt/">Stal sa pekárom v 46 rokoch: Ak robíte kvalitu, vždy bude dopyt</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/na-dialnici-d1-doslo-k-zrazke-kamionov-aj-dodavky-v-useku-sa-vytvaraju-kolony/">Aktualizované: Na D1 v smere do Bratislavy sa stala nehoda, hlásili niekoľkohodinové zdržanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kristina-farkasova-sa-vydala-je-z-nej-stastna-pani-tormova/">Kristína Farkašová sa vydala, je z nej šťastná pani Tormová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tomas-matovic-si-skocili-vlasov-lider-olano-bude-poslanca-za-smer-sd-zalovat/">Tomáš a Matovič si &#8222;skočili do vlasov&#8220;, líder OĽaNO bude poslanca za Smer-SD žalovať</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-migrant-zachranil-dieta-visiace-z-balkona-macron-mu-udeli-francuzske-obcianstvo/">Video: Migrant zachránil dieťa visiace z balkóna, Macron mu udelí francúzske občianstvo</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/advokatka-caputova-z-hnutia-progresivne-slovensko-ohlasila-kandidaturu-na-prezidentku/">Advokátka Čaputová z hnutia Progresívne Slovensko ohlásila kandidatúru na prezidentku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerka-sakova-predstavi-nove-vedenie-policajneho-zboru/">Video: Ministerka vnútra Saková predstavila nové vedenie polície, je známy nástupca Gašpara</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-kyjeve-zavrazdili-ruskeho-novinara-arkadij-babcenko-bol-velkym-kritikom-moskvy/">V Kyjeve zavraždili ruského novinára, Arkadij Babčenko bol veľkým kritikom Moskvy</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/liga-majstrov-finale-real-madrid-fc-liverpool-online/">Liga majstrov (finále): Real Madrid zdolal FC Liverpool, Bale sa blysol dvoma gólmi (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-dialnici-d1-doslo-k-zrazke-kamionov-aj-dodavky-v-useku-sa-vytvaraju-kolony/">Aktualizované: Na D1 v smere do Bratislavy sa stala nehoda, hlásili niekoľkohodinové zdržanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/meteorologovia-vydali-vystrahu-pred-burkami-vo-vybranych-oblastiach-opatrni-mali-byt-turisti/">Meteorológovia zvýšili výstrahu pred búrkami vo vybraných okresoch, varujú pred krúpami a povodňami</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kristina-farkasova-sa-vydala-je-z-nej-stastna-pani-tormova/">Kristína Farkašová sa vydala, je z nej šťastná pani Tormová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tomas-matovic-si-skocili-vlasov-lider-olano-bude-poslanca-za-smer-sd-zalovat/">Tomáš a Matovič si &#8222;skočili do vlasov&#8220;, líder OĽaNO bude poslanca za Smer-SD žalovať</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-v-bratislave-sa-zrazil-autobus-mhd-s-autom-skoncil-mimo-cesty/">Foto: V Bratislave sa zrazil autobus MHD s autom a skončil mimo cesty (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rozzureny-brad-pitt-hodil-weinsteina-o-stenu-ked-sexualne-obtazoval-gwyneth-paltrow/">Rozzúrený Brad Pitt hodil Weinsteina o stenu, keď sexuálne obťažoval Gwyneth Paltrow</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ekonom-cottarelli-pocka-na-dalsi-vyvoj-nacrtol-novu-moznost-vzniku-politickej-vlady-v-taliansku/">Ekonóm Cottarelli počká na ďalší vývoj, načrtol novú možnosť vzniku politickej vlády v Taliansku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-kyjeve-zavrazdili-ruskeho-novinara-arkadij-babcenko-bol-velkym-kritikom-moskvy/">V Kyjeve zavraždili ruského novinára, Arkadij Babčenko bol veľkým kritikom Moskvy</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/alexis-tsipras/" rel="tag">Aléxis Tsípras</a>, <a href="https://www.webnoviny.sk/tag/grecko/" rel="tag">Grécko</a>, <a href="https://www.webnoviny.sk/tag/macedonsko/" rel="tag">Macedónsko</a>, <a href="https://www.webnoviny.sk/tag/nato/" rel="tag">NATO</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1266786">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/na-dialnici-d1-doslo-k-zrazke-kamionov-aj-dodavky-v-useku-sa-vytvaraju-kolony/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Dopravná nehoda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#3a3e2f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3a3e2f" style="background: #3a3e2f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Dopravná nehoda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/33922788_1994302090600003_3134999931903803392_n-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#3a3e2f"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/na-dialnici-d1-doslo-k-zrazke-kamionov-aj-dodavky-v-useku-sa-vytvaraju-kolony/">Aktualizované: Na D1 v smere do Bratislavy sa stala nehoda, hlásili niekoľkohodinové zdržanie</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1266826">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/advokatka-caputova-z-hnutia-progresivne-slovensko-ohlasila-kandidaturu-na-prezidentku/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Zuzana Čaputová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c1c8cc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c1c8cc" style="background: #c1c8cc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Zuzana Čaputová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl7973-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c1c8cc"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/advokatka-caputova-z-hnutia-progresivne-slovensko-ohlasila-kandidaturu-na-prezidentku/">Advokátka Čaputová z hnutia Progresívne Slovensko ohlásila kandidatúru na prezidentku</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1266986">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ministerka-sakova-predstavi-nove-vedenie-policajneho-zboru/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Denisa Saková, Milan Lučanský" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b4907a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b4907a" style="background: #b4907a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Denisa Saková, Milan Lučanský" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/imgl8393-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b4907a"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ministerka-sakova-predstavi-nove-vedenie-policajneho-zboru/">Video: Ministerka vnútra Saková predstavila nové vedenie polície, je známy nástupca Gašpara</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1266959">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/v-kyjeve-zavrazdili-ruskeho-novinara-arkadij-babcenko-bol-velkym-kritikom-moskvy/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Arkadij Babčenko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b6a8a7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b6a8a7" style="background: #b6a8a7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Arkadij Babčenko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_24094-fdb589d2f58e4f13abca33a48d07d569-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b6a8a7"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/v-kyjeve-zavrazdili-ruskeho-novinara-arkadij-babcenko-bol-velkym-kritikom-moskvy/">V Kyjeve zavraždili ruského novinára, Arkadij Babčenko bol veľkým kritikom Moskvy</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="https://www.isita.sk/podmenky-spracovania-osobnych-udajov/" target="_blank">podmienkami spracovania osobných údajov a odberu newslettera</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Správy zo sveta / zahraničia</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1267046">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/rusko-odmieta-cynicke-obvinenia-z-vrazdy-novinara-babcenka-ponuka-ukrajine-pomoc-s-vysetrovanim/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Babčenko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#414344"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#414344" style="background: #414344" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Babčenko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/ukraine_journalist_killed_36671-9655fead28ff4483a54c917eb55b8b85-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#414344"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/rusko-odmieta-cynicke-obvinenia-z-vrazdy-novinara-babcenka-ponuka-ukrajine-pomoc-s-vysetrovanim/">Rusko odmieta cynické obvinenia z vraždy novinára Babčenka, ponúka Ukrajine pomoc s vyšetrovaním</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1267041">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Macedónsko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-768x514.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-992x664.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d7b581"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d7b581" style="background: #d7b581" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Macedónsko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-768x514.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-992x664.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-686175420-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d7b581"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/grecko-viac-nebude-bojkotovat-vstup-macedonska-nato-o-jeho-novom-nazve-rozhodne-referendum/">Grécko viac nebude bojkotovať vstup Macedónska do NATO, o novom názve rozhodne referendum</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1267027">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ekonom-cottarelli-pocka-na-dalsi-vyvoj-nacrtol-novu-moznost-vzniku-politickej-vlady-v-taliansku/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Carlo Cottarelli" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2f2e32"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2f2e32" style="background: #2f2e32" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Carlo Cottarelli" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/italy_politics_53012-7b8e41e505cd4a4c97595197365babd8-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2f2e32"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ekonom-cottarelli-pocka-na-dalsi-vyvoj-nacrtol-novu-moznost-vzniku-politickej-vlady-v-taliansku/">Ekonóm Cottarelli počká na ďalší vývoj, načrtol novú možnosť vzniku politickej vlády v Taliansku</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1267001">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/grecko-vstupilo-generalneho-strajku-odbory-odmietaju-predlzenie-uspornych-opatreni-vlady/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Greece Bailout" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c.jpg 1400w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#423e40"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#423e40" style="background: #423e40" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Greece Bailout" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/greece_bailout_80140-8a66832e7c7248b1a6386acfa3e7de4c.jpg 1400w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#423e40"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/grecko-vstupilo-generalneho-strajku-odbory-odmietaju-predlzenie-uspornych-opatreni-vlady/">Grécko vstúpilo do generálneho štrajku, odbory odmietajú predĺženie úsporných opatrení vlády</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/jan-kuciak/">Ján Kuciak</a> <a href="https://www.webnoviny.sk/tag/roland-garros/">Roland Garros</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/play-off-nhl/">play-off NHL</a> <a href="https://www.webnoviny.sk/tag/play-off-nba/">play-off NBA</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/porady-ako-zabijaci-produktivity-5-tipov-ako-nepremrhat-desiatky-hodin/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/05/tom-morel-596628-unsplash-676x507.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Porady ako zabijaci produktivity? 5 tipov, ako nepremrhať desiatky hodín"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2018/05/tom-morel-596628-unsplash-676x507.jpg" class="size-featured_tiny" alt="Porady ako zabijaci produktivity? 5 tipov, ako nepremrhať desiatky hodín" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/porady-ako-zabijaci-produktivity-5-tipov-ako-nepremrhat-desiatky-hodin/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Porady ako zabijaci produktivity? 5 tipov, ako nepremrhať desiatky hodín</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="90066">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/novy-smartfon-od-spolocnosti-lenovo-bude-celoobrazovkovy/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lenovo z5 weibo.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo.jpg 640w, https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e8dbda"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e8dbda" style="background: #e8dbda" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lenovo z5 weibo.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo.jpg 640w, https://cdn.webnoviny.sk/sites/10/2018/05/lenovo-z5-weibo-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e8dbda"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/novy-smartfon-od-spolocnosti-lenovo-bude-celoobrazovkovy/">Nový smartfón od spoločnosti Lenovo bude „celoobrazovkový“</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="7506">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/vc-monaka-pole-position-si-vybojoval-daniel-ricciardo/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Clipboard02 2.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2d2c32"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2d2c32" style="background: #2d2c32" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Clipboard02 2.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/clipboard02-2-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2d2c32"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://autolike.webnoviny.sk/vc-monaka-pole-position-si-vybojoval-daniel-ricciardo/">VC Monaka: Pole position si vybojoval Daniel Ricciardo</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="19542">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/9-tajomstiev-ktore-vam-pomozu-pripravit-perfektnu-polievku/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Skvelý vývar" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#7d6445"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7d6445" style="background: #7d6445" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Skvelý vývar" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/05/main_post_3fb2acd5e423e4e2d9493b25ebeedab8-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#7d6445"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/9-tajomstiev-ktore-vam-pomozu-pripravit-perfektnu-polievku/">9 tajomstiev, ktoré vám pomôžu pripraviť perfektnú polievku</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="107830">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/gdpr-ochrana-osobnych-udajov-v-roku-2018-zakladne-pojmy/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="GDPR Ochrana osobných údajov" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-768x498.jpg 768w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-992x643.jpg 992w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-600x389.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6b574a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6b574a" style="background: #6b574a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="GDPR Ochrana osobných údajov" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-768x498.jpg 768w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-992x643.jpg 992w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-961003950-600x389.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6b574a"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.sk/gdpr-ochrana-osobnych-udajov-v-roku-2018-zakladne-pojmy/">GDPR: Ochrana osobných údajov v roku 2018 &#8211; Základné pojmy</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11223">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/udrzatelne-cestovanie-kde-sa-vzalo-co-vlastne-je/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Foto_cestujsi.webnoviny.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#333728"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#333728" style="background: #333728" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Foto_cestujsi.webnoviny.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/05/foto_cestujsi.webnoviny-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#333728"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/udrzatelne-cestovanie-kde-sa-vzalo-co-vlastne-je/">Udržateľné cestovanie: Kde sa vzalo a čo to vlastne je?</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="90843">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/ako-sa-zbavit-negativnej-energie-v-domacnosti/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="4ec5b3e9.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#38342a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#38342a" style="background: #38342a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="4ec5b3e9.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/05/4ec5b3e9-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#38342a"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://dran.webnoviny.sk/ako-sa-zbavit-negativnej-energie-v-domacnosti/">Ako sa zbaviť negatívnej energie v domácnosti</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="7674">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/co-muzom-prekaza-na-dnesnych-zenach-spytali-sme-sa-ich/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2015/03/zena-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="žena" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2015/03/zena-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2015/03/zena-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2015/03/zena-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#351b0c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#351b0c" style="background: #351b0c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/13/2015/03/zena-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="žena" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2015/03/zena-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2015/03/zena-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2015/03/zena-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#351b0c"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/co-muzom-prekaza-na-dnesnych-zenach-spytali-sme-sa-ich/">Čo mužom prekáža na dnešných ženách? Spýtali sme sa ich!</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
              <li>&nbsp;</li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/o-nas/podmienky-pouzivania/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1267041');
      ga('set', 'dimension4', 'Správy zo sveta / zahraničia|Aktuálne správy');
    ga('set', 'dimension5', 'Aléxis Tsípras|Grécko|Macedónsko|NATO');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
            <div am-Cookies js-Cookies>
    <div am-Container>
        <a am-Button="primary" am-Cookies-Button js-Cookies-Button
           href="#">OK</a>
        <p am-Cookies-Message>Web obsahuje cookies. Prevádzkovateľ webu nezbiera žiadne osobné údaje, ak nie ste registrovaný. Web obsahuje prvky tretích strán. Viac k: <a href="https://www.webnoviny.sk/o-nas/podmienky-pouzivania/" target="_blank">Ochrana osobných údajov a cookies</a>
        </p>
    </div>
    </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny5/dadbaed769ce7184ed67c662f495caed-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":207,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
