<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Islamský fanatik poškodil sochu s nahým poprsím, dominantu mesta chcel zničiť už druhýkrát - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Aktuálne správy, islam, socha" />
<link rel="canonical" href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Islamský fanatik poškodil sochu s nahým poprsím, dominantu mesta chcel zničiť už druhýkrát - Webnoviny.sk" />
<meta property="og:description" content="V roku 1997 islamskí extrémisti túto sochu vyhodili do vzduchu dynamitom. Na opravu ju museli &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="islam" />
<meta property="article:tag" content="socha" />
<meta property="article:section" content="Aktuálne správy" />
<meta property="article:published_time" content="2018-10-10T05:39:27+02:00" />
<meta property="article:modified_time" content="2018-10-09T20:35:19+02:00" />
<meta property="og:updated_time" content="2018-10-09T20:35:19+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-672x448.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="V roku 1997 islamskí extrémisti túto sochu vyhodili do vzduchu dynamitom. Na opravu ju museli &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Islamský fanatik poškodil sochu s nahým poprsím, dominantu mesta chcel zničiť už druhýkrát - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Islamský fanatik poškodil sochu s nahým poprsím, dominantu mesta chcel zničiť už druhýkrát" href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/680246960179a35c867ee942cb940efe.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/c8122442f9a6f0ec51c470b421078637-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1290231' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fislamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fislamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat%2F&#038;format=xml" />
			<meta property="fb:pages" content="136261775977" />
							<meta property="ia:markup_url" content="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/?ia_markup=1" />
				  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
</head>
<body class="post-template-default single single-post postid-1290231 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Streda, 10. október 2018, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Slavomíra</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/hladat-pcs-postove-smerove-cislo-podla-lokality/">PSČ</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Ad></div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290146">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/andrej-danko-sa-uz-rozhodol-ci-bude-kandidovat-v-prezidentskych-volbach/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8cfce"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8cfce" style="background: #d8cfce" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/andrej-danko-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8cfce"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/andrej-danko-sa-uz-rozhodol-ci-bude-kandidovat-v-prezidentskych-volbach/">Andrej Danko sa už rozhodol, či bude kandidovať v prezidentských voľbách</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290056">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-vodic-mercedesu-na-priechode-zrazil-mladu-zenu-v-nitrianskej-nemocnici-zomrela/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/01-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Tragická dopravná nehoda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/01-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#273228"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#273228" style="background: #273228" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/10/01-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Tragická dopravná nehoda" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/01-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/01-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#273228"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-vodic-mercedesu-na-priechode-zrazil-mladu-zenu-v-nitrianskej-nemocnici-zomrela/">Foto: Vodič Mercedesu na priechode zrazil mladú ženu, v nitrianskej nemocnici zomrela</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290182">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slovenski-futbalisti-sa-stretli-pred-zapasmi-s-ceskom-a-svedskom-kozak-pomenoval-jeden-problem/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jan kozak" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b1b0b7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b1b0b7" style="background: #b1b0b7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jan kozak" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/imgl8592.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b1b0b7"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slovenski-futbalisti-sa-stretli-pred-zapasmi-s-ceskom-a-svedskom-kozak-pomenoval-jeden-problem/">Slovenskí futbalisti sa stretli pred zápasmi s Českom a Švédskom, Kozák pomenoval jeden problém</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290126">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-fico-hovoril-o-milione-eur-za-informacie-ku-kauze-kuciak-a-rozculila-ho-otazka-o-kocnerovi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="KUCIAK: Aktuálne informácie v prípade vraždy" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#333135"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#333135" style="background: #333135" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="KUCIAK: Aktuálne informácie v prípade vraždy" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/tibor-gaspar-robert-kalinak-robert-fico-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#333135"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-fico-hovoril-o-milione-eur-za-informacie-ku-kauze-kuciak-a-rozculila-ho-otazka-o-kocnerovi/">Video: Fico hovoril o milióne eur za informácie ku kauze Kuciak a rozčúlila ho otázka o Kočnerovi</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290108">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/richter-navrhne-na-rokovani-vlady-vyssiu-minimalnu-mzdu-podla-fica-plnia-dzurindove-sluby/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert FIco; Ján Richter" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bcb0a3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bcb0a3" style="background: #bcb0a3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert FIco; Ján Richter" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/ficorichter-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bcb0a3"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/richter-navrhne-na-rokovani-vlady-vyssiu-minimalnu-mzdu-podla-fica-plnia-dzurindove-sluby/">Richter navrhne na rokovaní vlády vyššiu minimálnu mzdu, podľa Fica plnia Dzurindove sľuby</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290078">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zo-socialnej-siete-google-unikli-sukromne-informacie-google-cast-jej-prevadzky-zastavuje/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/google--81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Google+" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/google--81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/google--312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/google--672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/google--120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c1c8cc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c1c8cc" style="background: #c1c8cc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/10/google--81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Google+" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/google--81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/google--312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/google--672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/google--120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c1c8cc"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zo-socialnej-siete-google-unikli-sukromne-informacie-google-cast-jej-prevadzky-zastavuje/">Zo sociálnej siete Google+ unikli súkromné informácie, Google časť jej prevádzky zastavuje</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290149">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/putin-v-roku-2014-vyznamenal-podozriveho-z-pokusu-o-atentat-na-skripalovcov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/putin-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vladimír Putin" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/putin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1cac8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d1cac8" style="background: #d1cac8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/putin-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vladimír Putin" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/putin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/putin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1cac8"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/putin-v-roku-2014-vyznamenal-podozriveho-z-pokusu-o-atentat-na-skripalovcov/">Putin v roku 2014 vyznamenal podozrivého z pokusu o atentát na Skripaľovcov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290145">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/cena-elektriny-na-burze-je-najvyssia-od-roku-2009-za-prudkym-rastom-su-viacere-faktory/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cena elektrinyy" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bfb6b2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bfb6b2" style="background: #bfb6b2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cena elektrinyy" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/cena-elektriny-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bfb6b2"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/cena-elektriny-na-burze-je-najvyssia-od-roku-2009-za-prudkym-rastom-su-viacere-faktory/">Cena elektriny na burze je najvyššia od roku 2009, za prudkým rastom sú viaceré faktory</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290132">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/danko-nesmie-zabudat-na-reprezentaciu-slovenska-reaguje-most-hid-na-jeho-stretnutie-s-volodinom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko, Béla Bugár" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#baab92"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#baab92" style="background: #baab92" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko, Béla Bugár" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#baab92"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/danko-nesmie-zabudat-na-reprezentaciu-slovenska-reaguje-most-hid-na-jeho-stretnutie-s-volodinom/">Danko nesmie zabúdať na reprezentáciu Slovenska, reaguje Most-Híd na jeho stretnutie s Volodinom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290128">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/brankar-barry-brust-si-mozno-opat-zachyta-v-khl-na-bratislavskom-lade/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Barry brust" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dde3e6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dde3e6" style="background: #dde3e6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Barry brust" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/img_0964.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dde3e6"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/brankar-barry-brust-si-mozno-opat-zachyta-v-khl-na-bratislavskom-lade/">Brankár Barry Brust si možno opäť zachytá v KHL na bratislavskom ľade</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290104">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/smeracke-obedy-zadarmo-pre-skolakov-su-uz-v-parlamente-opatrenie-bude-mat-podla-fica-dva-efekty/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="školská jedáleň" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2f292d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2f292d" style="background: #2f292d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="školská jedáleň" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/dv21_2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2f292d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/smeracke-obedy-zadarmo-pre-skolakov-su-uz-v-parlamente-opatrenie-bude-mat-podla-fica-dva-efekty/">Smerácke obedy zadarmo pre školákov sú už v parlamente, opatrenie bude mať podľa Fica dva efekty</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1290017">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/peter-sagan-zvazuje-premierovy-start-na-klasike-liege-bastogne-liege/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tour de France 2018 (2. etapa)" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-768x515.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-992x665.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b7b0a4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b7b0a4" style="background: #b7b0a4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tour de France 2018 (2. etapa)" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-768x515.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-992x665.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_76095-cb79e8aabe1e441d8c69f997b5d39324-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b7b0a4"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/peter-sagan-zvazuje-premierovy-start-na-klasike-liege-bastogne-liege/">Peter Sagan zvažuje premiérový štart na klasike Liége-Bastogne-Liége</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1290231"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/algeria-statue-damaged/"><img width="676" height="449" src="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-676x449.jpg" class="attachment-medium size-medium wp-post-image" alt="Socha alzirsko" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#57524c" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">V meste Setíf na severe Alžírska poškodil islamista sochu ženy s nahým poprsím.</spam>
                                                    <span class="wp-caption-text-description">Foto: SITA/AP</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="10. októbra 2018 7:39">
        10. októbra 2018      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Aktuálne správy</a><a href="https://www.webnoviny.sk/lokalita/svet/afrika/alzirsko/">Alžírsko</a><a href="https://www.webnoviny.sk/kl/spravy/alzirsko/">Aktuálne správy z lokality Alžírsko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Islamský fanatik poškodil sochu s nahým poprsím, dominantu mesta chcel zničiť už druhýkrát</h1>
        
        
        <div am-ContentText="type:post">
             <p>ALŽÍR 10. októbra (WebNoviny.sk) &#8211; Už druhýkrát za posledný rok poškodil islamský fanatik v meste Setíf na severe Alžírska sochu ženy s nahým poprsím, ktorá je v tomto meste dominantou hlavného námestia.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p>Muž na sochu vyliezol a kladivom jej výrazne poškodil tvár, prsia a ruku. Ako informoval miestny predstaviteľ Muhammad Touirí, útočníka hneď po čine zatkli a absolvuje okrem iného psychiatrické vyšetrenie.</p> <p>Podľa alžírskeho ministra kultúry Azzedína Mihúbího, ktorý sám pochádza zo Setífu, je zadržaný páchateľ tým istým mužom, ktorý sochu poškodil aj naposledy. Predošlý útok na sochu z konca 19. storočia, na ktorej islamských konzervatívcov dráždi ženská nahota, sa uskutočnil v decembri minulého roku. Po ňom sochu opravili a s veľkou pompou ju vrátili na námestie v auguste.</p> <p>V roku 1997 alžírski islamskí extrémisti túto sochu dokonca vyhodili do vzduchu dynamitom, na opravu ju následne museli previezť do Talianska.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/su-zname-dalsie-detaily-vrazdy-kuciaka-pachatelia-chceli-viac-penazi-z-dovodu-medializacie-pripadu/">Sú známe ďalšie detaily vraždy Kuciaka, páchatelia chceli viac peňazí z dôvodu medializácie prípadu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-opat-vysetruje-vytvarnika-lubosa-lorenza-znameho-viacerymi-kontroverznymi-cinmi/">Polícia opäť vyšetruje výtvarníka Ľuboša Lorenza známeho viacerými kontroverznými činmi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineni-z-vrazdy-novinara-kuciaka-a-jeho-snubenice-zostavaju-vo-vazbe/">Aktualizované: Obvinení z vraždy novinára Kuciaka a jeho snúbenice zostávajú vo väzbe</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rozhodnite-v-ankete-o-novej-znacke-pre-bratislavu-prvym-finalistom-je-be/">Rozhodnite v ankete o novej značke pre Bratislavu, prvým finalistom je BE</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-fico-hovoril-o-milione-eur-za-informacie-ku-kauze-kuciak-a-rozculila-ho-otazka-o-kocnerovi/">Video: Fico hovoril o milióne eur za informácie ku kauze Kuciak a rozčúlila ho otázka o Kočnerovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-ziada-o-pomoc-pri-patrani-po-marianovi-ma-byt-spolupachatelom-kradeze/">Polícia žiada o pomoc pri pátraní po Mariánovi, má byť spolupáchateľom krádeže</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rajtar-musel-mat-policajnu-ochranu-dovodom-udajne-boli-jeho-trestne-oznamenia-na-kocnera/">Rajtár musel mať policajnú ochranu, dôvodom údajne boli jeho trestné oznámenia na Kočnera</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineny-podnikatel-kocner-odovzdal-sudu-originaly-zmeniek/">Aktualizované: Obvinený podnikateľ Kočner odovzdal súdu originály zmeniek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/su-zname-dalsie-detaily-vrazdy-kuciaka-pachatelia-chceli-viac-penazi-z-dovodu-medializacie-pripadu/">Sú známe ďalšie detaily vraždy Kuciaka, páchatelia chceli viac peňazí z dôvodu medializácie prípadu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ineko-zverejnil-rebricky-najlepsich-slovenskych-nemocnic-bodovym-skokanom-roka-je-galanta/">INEKO zverejnil rebríčky najlepších slovenských nemocníc, bodovým skokanom roka je Galanta</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-opat-vysetruje-vytvarnika-lubosa-lorenza-znameho-viacerymi-kontroverznymi-cinmi/">Polícia opäť vyšetruje výtvarníka Ľuboša Lorenza známeho viacerými kontroverznými činmi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineni-z-vrazdy-novinara-kuciaka-a-jeho-snubenice-zostavaju-vo-vazbe/">Aktualizované: Obvinení z vraždy novinára Kuciaka a jeho snúbenice zostávajú vo väzbe</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rozhodnite-v-ankete-o-novej-znacke-pre-bratislavu-prvym-finalistom-je-be/">Rozhodnite v ankete o novej značke pre Bratislavu, prvým finalistom je BE</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-pri-lieskovci-sa-celne-zrazil-kamion-s-autom-cestu-i-16-museli-uzavriet/">Foto: Pri Lieskovci sa čelne zrazil kamión s autom, cestu I/16 museli uzavrieť</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-v-suboji-mma-nurmagomedov-zdolal-mcgregora-opasok-vsak-neziskal-a-zaver-poznacil-skandal/">Video: V súboji MMA Nurmagomedov zdolal McGregora, opasok však nezískal a záver poznačil škandál</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineny-podnikatel-kocner-odovzdal-sudu-originaly-zmeniek/">Aktualizované: Obvinený podnikateľ Kočner odovzdal súdu originály zmeniek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/su-zname-dalsie-detaily-vrazdy-kuciaka-pachatelia-chceli-viac-penazi-z-dovodu-medializacie-pripadu/">Sú známe ďalšie detaily vraždy Kuciaka, páchatelia chceli viac peňazí z dôvodu medializácie prípadu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-kosicky-maraton-mieru-vyhrali-kenania-sahajda-ukazal-paradny-vykon-a-toth-si-pripomenul-vyrocie/">Foto: Košický maratón mieru vyhrali Keňania, Sahajda ukázal parádny výkon a Tóth si pripomenul výročie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ineko-zverejnil-rebricky-najlepsich-slovenskych-nemocnic-bodovym-skokanom-roka-je-galanta/">INEKO zverejnil rebríčky najlepších slovenských nemocníc, bodovým skokanom roka je Galanta</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-opat-vysetruje-vytvarnika-lubosa-lorenza-znameho-viacerymi-kontroverznymi-cinmi/">Polícia opäť vyšetruje výtvarníka Ľuboša Lorenza známeho viacerými kontroverznými činmi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineni-z-vrazdy-novinara-kuciaka-a-jeho-snubenice-zostavaju-vo-vazbe/">Aktualizované: Obvinení z vraždy novinára Kuciaka a jeho snúbenice zostávajú vo väzbe</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/smrtelne-jedovaty-had-usiel-z-bytu-a-ustipol-zenu-urady-vydali-varovanie-pre-obyvatelov-prahy/">Smrteľne jedovatý had ušiel z bytu a uštipol ženu, úrady vydali varovanie pre obyvateľov Prahy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-naka-zadrzala-osoby-podozrive-z-ukladnej-vrazdy-poslanec-marek-zahynul-pri-vybuchu-autu/">Video: NAKA zadržala osoby podozrivé z úkladnej vraždy, poslanec Marek zahynul pri výbuchu auta</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-v-suboji-mma-nurmagomedov-zdolal-mcgregora-opasok-vsak-neziskal-a-zaver-poznacil-skandal/">Video: V súboji MMA Nurmagomedov zdolal McGregora, opasok však nezískal a záver poznačil škandál</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/advokatka-podnikatela-zoltana-potvrdila-ze-jej-klient-oznacil-kocnera-za-objednavatela-vrazdy/">Advokátka obvineného Zoltána poprela tvrdenia o označení Kočnera ako objednávateľa vraždy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineny-podnikatel-kocner-odovzdal-sudu-originaly-zmeniek/">Aktualizované: Obvinený podnikateľ Kočner odovzdal súdu originály zmeniek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/su-zname-dalsie-detaily-vrazdy-kuciaka-pachatelia-chceli-viac-penazi-z-dovodu-medializacie-pripadu/">Sú známe ďalšie detaily vraždy Kuciaka, páchatelia chceli viac peňazí z dôvodu medializácie prípadu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineni-zo-zabitia-kuciaka-udajne-planovali-aj-vrazdu-vysoko-postaveneho-prokuratora/">Obvinení v kauze Kuciak údajne plánovali aj vraždu vysoko postaveného prokurátora</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ceski-moslimovia-mlcali-o-radikalnych-nazoroch-dominika-ktory-mal-planovat-teroristicky-utok/">Českí moslimovia mlčali o radikálnych názoroch Dominika, ktorý mal plánovať teroristický útok</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sud-v-indonezii-poslal-zenu-vazenia-pre-ruhanie-proti-islamu-stazovala-sa-na-hluk-z-mesity/">Súd v Indonézii poslal ženu do väzenia pre rúhanie proti islamu, sťažovala sa na hluk z mešity</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/islam/" rel="tag">islam</a>, <a href="https://www.webnoviny.sk/tag/socha/" rel="tag">socha</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Aktuálne správy</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1290252">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/preneste-si-uvery-a-mozete-ziskat-spat-az-1-200-eur-so-sadzbou-od-49/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Spotrebný úver online" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#ded8cc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ded8cc" style="background: #ded8cc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Spotrebný úver online" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/spotrebny_uver_online_hero-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#ded8cc"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/preneste-si-uvery-a-mozete-ziskat-spat-az-1-200-eur-so-sadzbou-od-49/">Preneste si úvery a môžete získať späť až 1 200 eur, so sadzbou od 4,9 %</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1290245">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/trump-ma-zoznam-piatich-ludi-na-haleyovej-post-ale-jeho-dcera-ivanka-velvyslankynou-nebude/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Ivanka Trumpová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-676x444.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-768x504.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-992x651.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#723c41"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#723c41" style="background: #723c41" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Ivanka Trumpová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-676x444.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-768x504.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-992x651.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/ivanka-trumpova-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#723c41"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/trump-ma-zoznam-piatich-ludi-na-haleyovej-post-ale-jeho-dcera-ivanka-velvyslankynou-nebude/">Trump má zoznam piatich ľudí na Haleyovej post, ale jeho dcéra Ivanka veľvyslankyňou nebude</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1290242">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/student-pobodal-dievca-a-nasledne-aj-seba-oboch-previezli-v-kritickom-stave-do-nemocnice/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nôž, útočník" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#211e23"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#211e23" style="background: #211e23" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nôž, útočník" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/noz-utocnik-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#211e23"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/student-pobodal-dievca-a-nasledne-aj-seba-oboch-previezli-v-kritickom-stave-do-nemocnice/">Študent pobodal dievča a následne aj seba, oboch previezli v kritickom stave do nemocnice</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1290231">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Socha alzirsko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#57524c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#57524c" style="background: #57524c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Socha alzirsko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/algeria_statue_damaged_49867-2f25e4ae6b974f2199dfb6421efbf4e0-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#57524c"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/islamsky-fanatik-poskodil-sochu-s-nahym-poprsim-dominantu-mesta-chcel-znicit-uz-druhykrat/">Islamský fanatik poškodil sochu s nahým poprsím, dominantu mesta chcel zničiť už druhýkrát</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/jan-kuciak/">Ján Kuciak</a> <a href="https://www.webnoviny.sk/tag/marian-kocner/">Marián Kočner</a> <a href="https://www.webnoviny.sk/tag/unos-vietnamca/">únos Vietnamca</a> <a href="https://www.webnoviny.sk/tag/komunalne-volby-2018-na-slovensku/">Komunálne voľby 2018 na Slovensku</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/ako-zacat-podnikat-inspirujte-sa-skutocnymi-pribehmi/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/10/1-768x768.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Ako začať podnikať? Inšpirujte sa skutočnými príbehmi"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2018/10/1-768x768.jpg" class="size-featured_tiny" alt="Ako začať podnikať? Inšpirujte sa skutočnými príbehmi" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/ako-zacat-podnikat-inspirujte-sa-skutocnymi-pribehmi/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Ako začať podnikať? Inšpirujte sa skutočnými príbehmi</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://zdravoteka.sk/choroby/syndrom-drazdiveho-creva/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://zdravoteka.sk/image/?w=320&i=https://zdravoteka.sk/files/images/choroby/syndrom-drazdiveho-creva-2.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Syndróm dráždivého čreva - Poradňa Mgr. Kataríny Bielikovej"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://zdravoteka.sk/image/?w=320&i=https://zdravoteka.sk/files/images/choroby/syndrom-drazdiveho-creva-2.jpg" class="size-featured_tiny" alt="Syndróm dráždivého čreva - Poradňa Mgr. Kataríny Bielikovej" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://zdravoteka.sk/choroby/syndrom-drazdiveho-creva/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Syndróm dráždivého čreva - Poradňa Mgr. Kataríny Bielikovej</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/ako-zacat-podnikat-inspirujte-sa-skutocnymi-pribehmi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/10/1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2018/10/1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/10/1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/10/1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/10/1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#414244"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#414244" style="background: #414244" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2018/10/1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2018/10/1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/10/1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/10/1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/10/1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#414244"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/ako-zacat-podnikat-inspirujte-sa-skutocnymi-pribehmi/">Ako začať podnikať? Inšpirujte sa skutočnými príbehmi</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/5-vzrusujucich-lekcii-pre-grandiozne-vyvrcholenie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sex, dvaja, orgazmus, vášeň" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#521f43"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#521f43" style="background: #521f43" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sex, dvaja, orgazmus, vášeň" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2015/05/sex-dvaja-orgazmus.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#521f43"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/5-vzrusujucich-lekcii-pre-grandiozne-vyvrcholenie/">5 vzrušujúcich lekcií pre grandiózne vyvrcholenie!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/televizna-hviezdicka-khloe-kardashian-sa-takto-dostala-na-vyslnie/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="profil khloe kardashian" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7c5540"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7c5540" style="background: #7c5540" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="profil khloe kardashian" am-card-image="top" srcset="https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/10/42140317_10156594715707302_5362900571869151232_n-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7c5540"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najky.webnoviny.sk/televizna-hviezdicka-khloe-kardashian-sa-takto-dostala-na-vyslnie/">Televízna hviezdička Khloé Kardashian sa takto dostala na výslnie</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/pomarancovy-dzus/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/10/suc-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Suc.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/10/suc-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-640x363.jpg 640w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-768x435.jpg 768w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-1024x580.jpg 1024w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-168x95.jpg 168w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/22/2018/10/suc.jpg 1200w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#beac1e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#beac1e" style="background: #beac1e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/10/suc-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Suc.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/10/suc-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-640x363.jpg 640w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-768x435.jpg 768w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-1024x580.jpg 1024w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-168x95.jpg 168w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/10/suc-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/22/2018/10/suc.jpg 1200w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#beac1e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/pomarancovy-dzus/">Pomarančový džús</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/novy-uces-je-tu-jesen/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="E379b75742a24cd177954aa42318f34e.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ebe6ea"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ebe6ea" style="background: #ebe6ea" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="E379b75742a24cd177954aa42318f34e.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/10/e379b75742a24cd177954aa42318f34e-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ebe6ea"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/novy-uces-je-tu-jesen/">Nový účes? Je tu jeseň!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/holandska-firma-vyraba-svetovy-unikat-tenisky-zo-zuvaciek/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 10 4_21 21 20.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#706274"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#706274" style="background: #706274" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 10 4_21 21 20.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/10/horizon33_2018-10-4_21-21-20-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#706274"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/holandska-firma-vyraba-svetovy-unikat-tenisky-zo-zuvaciek/">Holandská firma vyrába svetový unikát. Tenisky zo žuvačiek</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1290231');
      ga('set', 'dimension4', 'Aktuálne správy');
    ga('set', 'dimension5', 'islam|socha');
    ga('set', 'dimension6', '');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
            <div am-Cookies js-Cookies>
    <div am-Container>
        <a am-Button="primary" am-Cookies-Button js-Cookies-Button
           href="#">OK</a>
        <p am-Cookies-Message>Web obsahuje cookies. Prevádzkovateľ webu nezbiera žiadne osobné údaje, ak nie ste registrovaný. Web obsahuje prvky tretích strán. Viac k: <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov a cookies</a>
        </p>
    </div>
    </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/496cf6f127963d0b6cfb633ad15ca53e-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":308,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
