<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Jedinečný glóbus zdobený Swarovského zirkónmi - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="iSITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Knihy, Podujatia a kultúra, atlas sveta, bux.sk, glóbus, Glóbus Swarovski, iBux.sk, Veľký atlas sveta" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Jedinečný glóbus zdobený Swarovského zirkónmi - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Toto je výnimočná a luxusná sada, ktorá sa bude vynímať v každom priestore a bude vzbudzovať zaslúžený obdiv. Toto je výnimočná a luxusná sada, ktorá sa bude vynímať v každom priestore a bude vzbudzovať zaslúžený obdiv. Glóbus COLUMBUS a limitovaná edícia Veľkého atlasu sveta. Čím sú také unikátne? Glóbus Columbus je ručne vyrobený a vsadených je doň 220 Swarovského zirkónov. Plus k tomu Veľký atlas sveta v kombinovanej väzbe s kožou a unikátnou farebnou oriezkou, ktorú vytvorili v legendárnej nemeckej kníhtlačiatni. Glóbus Swarovski a Veľký atlas sveta vyšli v limitovanom počte 470 kusov. Swarovského zirkóny Pozývame vás do sveta šperkárskeho umenia najvyššej kvality a dokonalej ručnej práce najstaršieho výrobcu glóbusov na svete. Toto jedinečné spojenie sveta COLUMBUS so Swarovského zirkónmi vás nadchne a nebudete sa vedieť vynadívať. Ako možno viete, Swarovského zirkóny sa vyznačujú najvyššou kvalitou a brilantnosťou, čo je garantované dodržiavaním najprísnejších štandardov výroby a výnimočnou precíznosťou spracovania. Swarovského zirkóny s jemným ligotom označujú na glóbuse metropoly našej Zeme, vďaka čomu pôsobí glóbus fascinujúcim, elegantným a kultivovaným dojmom. Sú to prvé zirkóny v histórii firmy Swarovski, ktoré podľa celosvetovo uznávaného Inštitútu pre klasifikáciu diamantov (Gemological Institute Of America, skratka GIA) spĺňajú komplexný štandard brúsenia diamantov! Každý zirkón Swarovski má mikroskopickú, laserom vygravírovanú značku „SWAROVSKI ZIRCONIA“, ktorá sa nedá vidieť voľným okom. Táto pečať kvality, takisto ako exkluzívna nálepka „Made with SWAROVSKI ZIRCONIA“, sú zárukou, že ide o zirkóny najvyššej kvality a precízneho spracovania, aké kedy vybrúsili v dielňach Swarovski. Pozrite si profi VIDEO: Glóbus Columbus Swarovského zirkóny sú jedna úžasná súčasť, ďalšou je samotný glóbus od najstaršieho výrobcu glóbusov na svete. Mnohé prestížne ocenenia svedčia o tom, že COLUMBUS je naozaj svetovým lídrom v kvalite, luxuse a v spokojnosti zákazníkov. Spoločnosť COLUMBUS založili v roku 1909 v Berlíne a rýchlo sa stal a naďalej patrí medzi najpredávanejšie značky luxusných glóbusov v celej Európe. Každý z nich je precízne ručne vyrobený v Nemecku. Tento stolový svetelný glóbus možno rozsvietiť a zobrazuje geografickú mapu. Vypnutý zasa politickú mapu sveta. Farebná harmónia, jedinečné podsvietenie, 24 pretlačí a podrobné spracovanie máp robia z tohto glóbusu výnimočný unikát. Mapy sú vytlačené ofsetovou technológiou na špeciálnom papieri s brilantnými farbami a detailným zobrazením. Kvôli dosiahnutiu unikátneho zobrazenia sa mapy pretláčajú 24-krát. Vysoké rozlíšenie rastru obrazu je realizované tak, že pre ľudské oko je takmer nepostrehnuteľné. Glóbusy Columbus sú tlačené 90-kovým rastrom, pričom bežne sa používa 60-kový raster. Pozrite si viac o Jedinečnom glóbuse i atlase. Extravagantná sada pre náročnejších Tento jedinečný Glóbus Columbus zdobený 220 Swarovského zirkónmi dopĺňa Veľký atlas sveta, esteticky výnimočne spracovaný atlas vo veľkom formáte s 320 stranami. Je vyrobený so špeciálnou kombinovanou väzbou z pravej kože, má unikátnu farebnú oriezku vytvorenú v kníhviazačskej dielni Richard Mayer v Esslingene, Nemecko. Extravagantná sada zahŕňa: ručne vyrobený stolový Glóbus COLUMBUS  DUO™ zdobený 220 Swarovského zirkónmi (priemer glóbusu je 40 cm) limitované vydanie knihy Veľký atlas sveta, v kombinovanej väzbe s kožou, ručným číslovaním (1 – 470) a unikátnou farebnou oriezkou vytvorenou v kníhviazačskej dielni Richard Mayer v Esslingene (320 strán, 27 x 36 cm) exkluzívne darčekové puzdro na glóbus rukavice dekrét o vlastníctve Milan Buno, knižný publicista Inzercia" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/jedinecny-globus-zdobeny-swarovskeho-zirkonmi/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="atlas sveta" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Knihy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2019-11-26T14:04:40+01:00" property="article:published_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/11/globus-a-atlas.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/11/globus-a-atlas.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="1440" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="817" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Toto je výnimočná a luxusná sada, ktorá sa bude vynímať v každom priestore a bude vzbudzovať zaslúžený obdiv. Toto je výnimočná a luxusná sada, ktorá sa bude vynímať v každom priestore a bude vzbudzovať zaslúžený obdiv. Glóbus COLUMBUS a limitovaná edícia Veľkého atlasu sveta. Čím sú také unikátne? Glóbus Columbus je ručne vyrobený a vsadených je doň 220 Swarovského zirkónov. Plus k tomu Veľký atlas sveta v kombinovanej väzbe s kožou a unikátnou farebnou oriezkou, ktorú vytvorili v legendárnej nemeckej kníhtlačiatni. Glóbus Swarovski a Veľký atlas sveta vyšli v limitovanom počte 470 kusov. Swarovského zirkóny Pozývame vás do sveta šperkárskeho umenia najvyššej kvality a dokonalej ručnej práce najstaršieho výrobcu glóbusov na svete. Toto jedinečné spojenie sveta COLUMBUS so Swarovského zirkónmi vás nadchne a nebudete sa vedieť vynadívať. Ako možno viete, Swarovského zirkóny sa vyznačujú najvyššou kvalitou a brilantnosťou, čo je garantované dodržiavaním najprísnejších štandardov výroby a výnimočnou precíznosťou spracovania. Swarovského zirkóny s jemným ligotom označujú na glóbuse metropoly našej Zeme, vďaka čomu pôsobí glóbus fascinujúcim, elegantným a kultivovaným dojmom. Sú to prvé zirkóny v histórii firmy Swarovski, ktoré podľa celosvetovo uznávaného Inštitútu pre klasifikáciu diamantov (Gemological Institute Of America, skratka GIA) spĺňajú komplexný štandard brúsenia diamantov! Každý zirkón Swarovski má mikroskopickú, laserom vygravírovanú značku „SWAROVSKI ZIRCONIA“, ktorá sa nedá vidieť voľným okom. Táto pečať kvality, takisto ako exkluzívna nálepka „Made with SWAROVSKI ZIRCONIA“, sú zárukou, že ide o zirkóny najvyššej kvality a precízneho spracovania, aké kedy vybrúsili v dielňach Swarovski. Pozrite si profi VIDEO: Glóbus Columbus Swarovského zirkóny sú jedna úžasná súčasť, ďalšou je samotný glóbus od najstaršieho výrobcu glóbusov na svete. Mnohé prestížne ocenenia svedčia o tom, že COLUMBUS je naozaj svetovým lídrom v kvalite, luxuse a v spokojnosti zákazníkov. Spoločnosť COLUMBUS založili v roku 1909 v Berlíne a rýchlo sa stal a naďalej patrí medzi najpredávanejšie značky luxusných glóbusov v celej Európe. Každý z nich je precízne ručne vyrobený v Nemecku. Tento stolový svetelný glóbus možno rozsvietiť a zobrazuje geografickú mapu. Vypnutý zasa politickú mapu sveta. Farebná harmónia, jedinečné podsvietenie, 24 pretlačí a podrobné spracovanie máp robia z tohto glóbusu výnimočný unikát. Mapy sú vytlačené ofsetovou technológiou na špeciálnom papieri s brilantnými farbami a detailným zobrazením. Kvôli dosiahnutiu unikátneho zobrazenia sa mapy pretláčajú 24-krát. Vysoké rozlíšenie rastru obrazu je realizované tak, že pre ľudské oko je takmer nepostrehnuteľné. Glóbusy Columbus sú tlačené 90-kovým rastrom, pričom bežne sa používa 60-kový raster. Pozrite si viac o Jedinečnom glóbuse i atlase. Extravagantná sada pre náročnejších Tento jedinečný Glóbus Columbus zdobený 220 Swarovského zirkónmi dopĺňa Veľký atlas sveta, esteticky výnimočne spracovaný atlas vo veľkom formáte s 320 stranami. Je vyrobený so špeciálnou kombinovanou väzbou z pravej kože, má unikátnu farebnú oriezku vytvorenú v kníhviazačskej dielni Richard Mayer v Esslingene, Nemecko. Extravagantná sada zahŕňa: ručne vyrobený stolový Glóbus COLUMBUS  DUO™ zdobený 220 Swarovského zirkónmi (priemer glóbusu je 40 cm) limitované vydanie knihy Veľký atlas sveta, v kombinovanej väzbe s kožou, ručným číslovaním (1 – 470) a unikátnou farebnou oriezkou vytvorenou v kníhviazačskej dielni Richard Mayer v Esslingene (320 strán, 27 x 36 cm) exkluzívne darčekové puzdro na glóbus rukavice dekrét o vlastníctve Milan Buno, knižný publicista Inzercia" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Jedinečný glóbus zdobený Swarovského zirkónmi - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/11/globus-a-atlas.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){    
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/9aaad691cb5771df1e95.js" as="script"><link rel="preload" href="/_nuxt/38c4cdba17f59863853b.js" as="script"><link rel="preload" href="/_nuxt/1bb03f7ce91536f90e9d.js" as="script"><link rel="preload" href="/_nuxt/89d274557d5fd99c7191.js" as="script"><link rel="preload" href="/_nuxt/29f3d4888b3a3f4b0c45.js" as="script"><link rel="preload" href="/_nuxt/7055e25153e4810394cb.js" as="script"><link rel="preload" href="/_nuxt/f4a4499a4ba2cd5264ad.js" as="script"><link rel="preload" href="/_nuxt/62007c6b8154ab699b65.js" as="script"><link rel="preload" href="/_nuxt/071904c5f908818a90a7.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 08194398:0 994a8958:0 41a0157e:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <li class="topbar-item topbar-meta"><span class="topbar-name"></span> <span class="topbar-delimiter"></span> <span class="topbar-datetime">
          utorok 26. november 2019
        </span></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/" class="topbar-link">Správy</a></li> <li class="topbar-item"><a target="_blank" href="https://venergetike.sk/" class="topbar-link">vEnergetike</a></li> <li class="topbar-item"><a target="_blank" href="https://vofinanciach.sk/" class="topbar-link">voFinanciách</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/vzdravotnictve/" class="topbar-link">vZdravotníctve</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasvidiek/" class="topbar-link">NášVidiek</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasadoprava/" class="topbar-link">NašaDoprava</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/horoskop/" class="topbar-link">Horoskopy</a></li> <li class="topbar-item"><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/" class="topbar-link">Recepty</a></li> <li class="topbar-item"><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/" class="topbar-link">Živnosť</a></li> <li class="topbar-item"><a target="_blank" href="https://byvaniehrou.sk/" class="topbar-link">Bývanie</a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/jedinecny-globus-zdobeny-swarovskeho-zirkonmi/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img src="/_nuxt/img/15cb125.svg" alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" class="fontsize-icon"></a> <a href="mailto:?subject=Jedine%C4%8Dn%C3%BD%20gl%C3%B3bus%20zdoben%C3%BD%20Swarovsk%C3%A9ho%20zirk%C3%B3nmi&amp;body=https://www.webnoviny.sk/jedinecny-globus-zdobeny-swarovskeho-zirkonmi/" class="navbar-item"><img src="data:image/svg+xml;base64,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" alt="Odoslať článok emailom" title="Odoslať článok emailom" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <nav class="mobilemenu"><a href="/" class="mobilemenu-item is-active"><img src="/assets/images/logo/webnoviny-white.svg" alt="Logo Webnoviny" class="mobilemenu-logo"></a> <a href="/najcitanejsie/" class="mobilemenu-item"><span class="icon icon-trending"></span> <span class="mobilemenu-text">Naj</span></a> <a href="/casova-os/" class="mobilemenu-item"><span class="icon icon-timeline"></span> <span class="mobilemenu-text">Časová Os</span></a></nav> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input type="text" name="s" placeholder="Zadajte vyhľadávaný výraz" value="" class="input"> <!----></div> <div class="control"><button type="submit" title="Odoslať" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/kategoria/ekonomika/pozicky/" class="navbar-item">
        Pôžičky
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestna cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a></div></div> <a href="/casova-os/" class="navbar-item is-tab">
    Časová os
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input type="text" name="s" placeholder="Zadajte vyhľadávaný výraz" value="" class="input"> <!----></div> <div class="control"><button type="submit" title="Odoslať" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <!----> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <header class="entry-heading"><h1 class="entry-title title">Jedinečný glóbus zdobený Swarovského zirkónmi</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">26. 11. 2019</time> <time class="entry-meta-item entry-meta-date">15:04</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/kultura/knihy/" rel="category tag" class="link">Knihy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/knihy/slovensko/" rel="category tag" class="link">Knihy z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2019/11/globus-a-atlas-676x384.jpg" alt="Globus a atlas.jpg" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: Bux.sk (3452)</span></div></div> <!----></header> <main class="entry-main"><span class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></span> <div class="wp-content content entry-content is-narrow"><p>Toto je výnimočná a luxusná sada, ktorá sa bude vynímať v každom priestore a bude vzbudzovať zaslúžený obdiv.<br>
Glóbus COLUMBUS a limitovaná edícia Veľkého atlasu sveta.</p><!----> <p>Čím sú také unikátne?<br>
Glóbus Columbus je ručne vyrobený a vsadených je doň 220 Swarovského zirkónov. Plus k tomu Veľký atlas sveta v kombinovanej väzbe s kožou a unikátnou farebnou oriezkou, ktorú vytvorili v legendárnej nemeckej kníhtlačiatni.<br> <strong><strong><a href="https://www.luxusnakniznica.sk/globus-atlas" target="_blank" rel="noopener nofollow">Glóbus Swarovski a Veľký atlas sveta</a></strong></strong> vyšli v limitovanom počte 470 kusov.</p> <div class="entry-image image"><img alt="Velky atlas sveta.jpg" class="image-img"> <!----></div> <h2><strong>Swarovského zirkóny</strong></h2> <p>Pozývame vás do sveta šperkárskeho umenia najvyššej kvality a dokonalej ručnej práce najstaršieho výrobcu glóbusov na svete. Toto jedinečné spojenie sveta COLUMBUS so Swarovského zirkónmi vás nadchne a nebudete sa vedieť vynadívať.</p> <p>Ako možno viete, Swarovského zirkóny sa vyznačujú najvyššou kvalitou a brilantnosťou, čo je garantované dodržiavaním najprísnejších štandardov výroby a výnimočnou precíznosťou spracovania.<br>
Swarovského zirkóny s jemným ligotom označujú na glóbuse metropoly našej Zeme, vďaka čomu pôsobí glóbus fascinujúcim, elegantným a kultivovaným dojmom.</p> <p>Sú to prvé zirkóny v histórii firmy Swarovski, ktoré podľa celosvetovo uznávaného Inštitútu pre klasifikáciu diamantov (Gemological Institute Of America, skratka GIA) spĺňajú komplexný štandard brúsenia diamantov!</p> <p>Každý zirkón Swarovski má mikroskopickú, laserom vygravírovanú značku „SWAROVSKI ZIRCONIA“, ktorá sa nedá vidieť voľným okom. Táto pečať kvality, takisto ako exkluzívna nálepka „Made with SWAROVSKI ZIRCONIA“, sú zárukou, že ide o zirkóny najvyššej kvality a precízneho spracovania, aké kedy vybrúsili v dielňach Swarovski.</p> <p><strong>Pozrite si profi VIDEO:</strong></p> <div class="embed content-embed youtube is-type-youtube"><iframe allowfullscreen="allowfullscreen" webkitallowfullscreen="true" mozallowfullscreen="true" title="GLÓBUS SWAROVSKI a VEĽKÝ ATLAS SVETA | Limitovaná sada 470 kusov" width="500" height="281" src="https://www.youtube.com/embed/xyW49vU9d8Y?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"></iframe></div> <h2><strong>Glóbus Columbus</strong></h2> <p>Swarovského zirkóny sú jedna úžasná súčasť, ďalšou je samotný glóbus od najstaršieho výrobcu glóbusov na svete. Mnohé prestížne ocenenia svedčia o tom, že COLUMBUS je naozaj svetovým lídrom v kvalite, luxuse a v spokojnosti zákazníkov.<br>
Spoločnosť COLUMBUS založili v roku 1909 v Berlíne a rýchlo sa stal a naďalej patrí medzi najpredávanejšie značky luxusných glóbusov v celej Európe. Každý z nich je precízne ručne vyrobený v Nemecku.</p> <p>Tento stolový svetelný glóbus možno rozsvietiť a zobrazuje geografickú mapu. Vypnutý zasa politickú mapu sveta.<br>
Farebná harmónia, jedinečné podsvietenie, 24 pretlačí a podrobné spracovanie máp robia z tohto glóbusu výnimočný unikát.</p> <p>Mapy sú vytlačené ofsetovou technológiou na špeciálnom papieri s brilantnými farbami a detailným zobrazením. Kvôli dosiahnutiu unikátneho zobrazenia sa mapy pretláčajú 24-krát. Vysoké rozlíšenie rastru obrazu je realizované tak, že pre ľudské oko je takmer nepostrehnuteľné.<br>
Glóbusy Columbus sú tlačené 90-kovým rastrom, pričom bežne sa používa 60-kový raster.</p> <p><strong><strong><a href="https://www.luxusnakniznica.sk/globus-atlas" target="_blank" rel="noopener nofollow">Pozrite si viac o<br>
Jedinečnom glóbuse i atlase.</a></strong></strong></p> <div class="entry-image image"><img alt="Globus puzdro.jpg" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: Bux.sk (3452)</span></div></div> <h2><strong>Extravagantná sada pre náročnejších</strong></h2> <p>Tento jedinečný Glóbus Columbus zdobený 220 Swarovského zirkónmi dopĺňa Veľký atlas sveta, esteticky výnimočne spracovaný atlas vo veľkom formáte s 320 stranami. Je vyrobený so špeciálnou kombinovanou väzbou z pravej kože, má unikátnu farebnú oriezku vytvorenú v kníhviazačskej dielni Richard Mayer v Esslingene, Nemecko.</p> <div class="entry-image image"><img alt="Globus vyroba.jpg" class="image-img"> <!----></div> <h3><strong>Extravagantná sada zahŕňa:</strong></h3> <ul><li>ručne vyrobený stolový Glóbus COLUMBUS  DUO™ zdobený 220 Swarovského zirkónmi (priemer glóbusu je 40 cm)</li> <li>limitované vydanie knihy Veľký atlas sveta, v kombinovanej väzbe s kožou, ručným číslovaním (1 – 470) a unikátnou farebnou oriezkou vytvorenou v kníhviazačskej dielni Richard Mayer v Esslingene (320 strán, 27 x 36 cm)</li> <li>exkluzívne darčekové puzdro na glóbus</li> <li>rukavice</li> <li>dekrét o vlastníctve</li></ul> <p><em>Milan Buno, knižný publicista</em></p> <p>Inzercia</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/jedinecny-globus-zdobeny-swarovskeho-zirkonmi/" class="fb-xfbml-parse-ignore entry-share-item tag"><img src="/_nuxt/img/15cb125.svg" alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Jedine%C4%8Dn%C3%BD%20gl%C3%B3bus%20zdoben%C3%BD%20Swarovsk%C3%A9ho%20zirk%C3%B3nmi%20https://www.webnoviny.sk/jedinecny-globus-zdobeny-swarovskeho-zirkonmi/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Jedine%C4%8Dn%C3%BD%20gl%C3%B3bus%20zdoben%C3%BD%20Swarovsk%C3%A9ho%20zirk%C3%B3nmi&amp;body=https://www.webnoviny.sk/jedinecny-globus-zdobeny-swarovskeho-zirkonmi/" class="entry-share-item tag"><img src="data:image/svg+xml;base64,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" alt="Odoslať článok emailom" title="Odoslať článok emailom" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/atlas-sveta/" rel="category tag" class="entry-tags-item tag is-hash link">atlas sveta
  </a><a href="/tag/bux-sk/" rel="category tag" class="entry-tags-item tag is-hash link">bux.sk
  </a><a href="/tag/globus/" rel="category tag" class="entry-tags-item tag is-hash link">glóbus
  </a><a href="/tag/globus-swarovski/" rel="category tag" class="entry-tags-item tag is-hash link">Glóbus Swarovski
  </a><a href="/tag/ibux-sk/" rel="category tag" class="entry-tags-item tag is-hash link">iBux.sk
  </a><a href="/tag/knihy/" rel="category tag" class="entry-tags-item tag is-hash link">knihy
  </a><a href="/tag/velky-atlas-sveta/" rel="category tag" class="entry-tags-item tag is-hash link">Veľký atlas sveta
  </a></div> <div class="has-text-right "><a href="mailto:webmaster@isita.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/jedinecny-globus-zdobeny-swarovskeho-zirkonmi/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
            Nahlásiť problém
          </a></div></main> <footer class="entry-main"><!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/zomrela-clenka-cinohry-snd-monika-potokarova-herecka-mala-len-27-rokov/" class="link media-link">Zomrela členka Činohry SND Monika Potokárová, herečka mala len 27 rokov
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/kiska-predstavil-kandidatku-a-trafena-hus-fico-zagagala/" class="link media-link">Kiska predstavil kandidátku. A trafená hus Fico zagágala
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/traja-muzi-prisli-o-zivot-pod-kolesami-vlaku-jedneho-nasiel-rusnovodic-lezat-v-kolaji/" class="link media-link">Traja muži prišli o život pod kolesami vlaku, jedného našiel rušňovodič ležať v koľaji
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/fico-opozicia-ponuka-alternativu-postavenu-iba-na-nenavisti-voci-strane-smer-sd/" class="link media-link">Fico vyčítal opozícii nereálne sľuby a nenávisť, na kandidátke Smeru bude Tomáš aj Blaha
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/zdupka-lajcak-zo-slovenskej-politiky-mozno-sa-boji-ficovej-povolebnej-koalicie/" class="link media-link">Zdupká Lajčák zo slovenskej politiky? Možno sa bojí Ficovej povolebnej koalície
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/rekordny-vikend-na-agrokomplexe-agrokomplex-plni-sluby/" class="link media-link">Rekordný víkend na Agrokomplexe – Agrokomplex plní sľuby
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/neurobili-ste-nic-navyse-opozicia-je-podla-matovica-zhrozena-z-pristupu-kiskovej-strany/" class="link media-link">Neurobili ste nič navyše, opozícia je podľa Matoviča zhrozená z prístupu Kiskovej strany
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/naka-obsadila-budovu-tiposu-cez-statnu-akciovku-sa-mali-prat-peniaze/" class="link media-link">NAKA obsadila budovu Tiposu, cez štátnu akciovku sa mali prať peniaze
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/posledna-bitka-starych-smerakov-s-novym-kridlom-sa-zacala-najsilnejsie-zbrane-ma-sakova/" class="link media-link">Posledná bitka starých smerákov s novým krídlom sa začala. Najsilnejšie zbrane má Saková
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/terno-uz-otvorilo-sedem-predajni-po-byvalej-sieti-kacka-pracu-doteraz-vratilo-spat-46-zamestnancom-po-skrachovanom-retazci/" class="link media-link">Terno už otvorilo sedem predajní po bývalej sieti Kačka. Prácu doteraz vrátilo späť 46 zamestnancom po skrachovanom reťazci
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><!----><!----><!----></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/9aaad691cb5771df1e95.js" defer></script><script src="/_nuxt/29f3d4888b3a3f4b0c45.js" defer></script><script src="/_nuxt/7055e25153e4810394cb.js" defer></script><script src="/_nuxt/f4a4499a4ba2cd5264ad.js" defer></script><script src="/_nuxt/62007c6b8154ab699b65.js" defer></script><script src="/_nuxt/071904c5f908818a90a7.js" defer></script><script src="/_nuxt/38c4cdba17f59863853b.js" defer></script><script src="/_nuxt/1bb03f7ce91536f90e9d.js" defer></script><script src="/_nuxt/89d274557d5fd99c7191.js" defer></script>
  </body>
</html>
