<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Na Slovensku sa infekcia HIV preniesla aj transfúziou krvi, viac chorých je medzi mužmi - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Zdravie, AIDS, HIV" />
<link rel="canonical" href="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Na Slovensku sa infekcia HIV preniesla aj transfúziou krvi, viac chorých je medzi mužmi - Webnoviny.sk" />
<meta property="og:description" content="Lekári diagnostikovali 102 nových prípadov HIV infekcie. BRATISLAVA 4. júna (WebNoviny.sk) &#8211; Na Slovensku v roku &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="AIDS" />
<meta property="article:tag" content="HIV" />
<meta property="article:section" content="Zdravie" />
<meta property="article:published_time" content="2019-06-05T07:04:52+02:00" />
<meta property="article:modified_time" content="2019-06-05T07:04:55+02:00" />
<meta property="og:updated_time" content="2019-06-05T07:04:55+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/06/hiv.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/06/hiv.jpg" />
<meta property="og:image:width" content="723" />
<meta property="og:image:height" content="482" />
<meta property="og:image:alt" content="HIV, lekár, test krvi" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Lekári diagnostikovali 102 nových prípadov HIV infekcie. BRATISLAVA 4. júna (WebNoviny.sk) &#8211; Na Slovensku v roku &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Na Slovensku sa infekcia HIV preniesla aj transfúziou krvi, viac chorých je medzi mužmi - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/06/hiv.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Na Slovensku sa infekcia HIV preniesla aj transfúziou krvi, viac chorých je medzi mužmi" href="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny8/f9f44df2d6919ef1b8ae8b6298a3287c.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/b65106e3bd98daf6bebc0e4ca5f90c2d-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1379156' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fna-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fna-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script><script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('8db456eb-5371-47c6-893e-2353ecacf2e9', '.strossle-widget-first');
        strossle('d006dfc8-6859-4f0a-b123-95b402b7ecdf', '.strossle-widget-second');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1379156 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Streda, 5. jún 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Laura</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/osobnosti/">Osobnosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                                <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/#comments">
                            <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                            <span am-NavbarFacebook-CommentsCountText>Diskusia</span>
                            </a>                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                <div am-Navbar-Ad>

                </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/filantropia/">Filantropia</a></li>
	<li id="menu-item-1330105" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1330105"><a title="Školstvo" am-Nav-Link="" href="/vskolstve/">Školstvo</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1378751">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zlatovlaska-v-palaci-bude-inauguracia-prvej-slovenskej-prezidentky-ina-podcast/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/08-4-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zuzana Čaputová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/08-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/08-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/08-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/08-4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cea285"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cea285" style="background: #cea285" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/08-4-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zuzana Čaputová" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/08-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/08-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/08-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/08-4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cea285"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zlatovlaska-v-palaci-bude-inauguracia-prvej-slovenskej-prezidentky-ina-podcast/">Zlatovláska Čaputová v paláci. Bude inaugurácia prvej slovenskej prezidentky iná? (podcast)</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1378960">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/situacia-v-zdravotnictve-je-alarmujuca-podla-komory-mozu-lekari-prist-o-doveru-pacientov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="lekár" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2d7cf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d2d7cf" style="background: #d2d7cf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="lekár" srcset="https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/gettyimages-924365084-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2d7cf"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/situacia-v-zdravotnictve-je-alarmujuca-podla-komory-mozu-lekari-prist-o-doveru-pacientov/">Situácia v zdravotníctve je alarmujúca, podľa komory môžu lekári prísť o dôveru pacientov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1379120">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/poslanec-alan-suchanek-meni-politicke-tricko-z-olano-odchadza-do-strany-spolu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alan Suchánek" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#50331d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#50331d" style="background: #50331d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alan Suchánek" srcset="https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/01/poslanec-nr-sr-za-olano-nova-alan-suchanek-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#50331d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/poslanec-alan-suchanek-meni-politicke-tricko-z-olano-odchadza-do-strany-spolu/">Poslanec Alan Suchánek mení politické tričko, z OĽaNO odchádza do strany Spolu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1378905">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slovaci-vnimaju-usa-ako-vacsiu-hrozbu-nez-rusko-podpora-europskej-unie-a-nato-narastla/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rusko, USA" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#434647"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#434647" style="background: #434647" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rusko, USA" srcset="https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/06/rusko-usa-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#434647"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slovaci-vnimaju-usa-ako-vacsiu-hrozbu-nez-rusko-podpora-europskej-unie-a-nato-narastla/">Slováci vnímajú USA ako väčšiu hrozbu než Rusko, podpora Európskej únie a NATO narástla</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1379156"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/hiv-positive-blood-sample/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2019/06/hiv-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="HIV, lekár, test krvi" srcset="https://cdn.webnoviny.sk/sites/32/2019/06/hiv-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/06/hiv-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/06/hiv-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/06/hiv-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/06/hiv-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/06/hiv-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/06/hiv.jpg 723w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#2e96b2" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                                    <span class="wp-caption-text-description">Foto: ilustračné, Getty Images</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4' style="margin-bottom: 1rem">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        5. 06. 2019 9:04      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/kategoria/zdravie/">Zdravie</a><a href="https://www.webnoviny.sk/lokalita/slovensko/">Slovensko</a><a href="https://www.webnoviny.sk/kl/zdravie/slovensko/">Zdravie z lokality Slovensko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Na Slovensku sa infekcia HIV preniesla aj transfúziou krvi, viac chorých je medzi mužmi</h1>
        
        
        <div am-ContentText="type:post">
             <p>BRATISLAVA 4. júna (WebNoviny.sk) &#8211; Na Slovensku v roku 2018 zaznamenali historicky najvyšší výskyt nových prípadov <span class="VerityHit">HIV</span> v jednom kalendárnom roku.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <p>Lekári diagnostikovali 102 nových prípadov <span class="VerityHit">HIV</span> infekcie, vyplýva to zo Správy o plnení Národného programu prevencie <span class="VerityHit">HIV</span>/AIDS v Slovenskej republike na roky 2017 – 2020 za rok 2018.</p> <p>Podľa nej lekári zaznamenali medziročný vzostup prípadov <span class="VerityHit">HIV</span> infekcie o 41,7 percenta a najvyšší výskyt v jednom kalendárnom roku.</p> <h2>Traja pacienti s HIV zomreli</h2> <p>U občanov Slovenskej republiky minulý rok diagnostikovali a epidemiologicky vyšetrili 82 nových prípadov <span class="VerityHit">HIV</span> infekcie, z toho 77 prípadov u mužov a päť prípadov u žien.</p> <p>V tomto období diagnostikovali desať prípadov syndrómu získanej imunitnej nedostatočnosti (AIDS) a tri úmrtia pacientov s <span class="VerityHit">HIV</span> infekciou.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/londyncan-sa-stal-druhym-clovekom-ktoreho-transplantacia-kmenovych-buniek-zbavila-virusu-hiv/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/hiv-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="HIV, doktor" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/hiv-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b75c57"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b75c57" style="background: #b75c57" js-lazymessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/hiv-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="HIV, doktor" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/hiv-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b75c57"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/londyncan-sa-stal-druhym-clovekom-ktoreho-transplantacia-kmenovych-buniek-zbavila-virusu-hiv/">Londýnčan sa stal druhým človekom, ktorého transplantácia kmeňových buniek zbavila vírusu HIV</a></h2> </div> </article> </div> <p>U cudzincov pri ich pobyte v SR hlásili 20 nových prípadov <span class="VerityHit">HIV </span>infekcií. Správa tiež konštatuje, že základné aktivity národného programu v roku 2018 splnili. Ministri na utorkovom rokovaní vlády informatívny materiál, ktorý predložila ministerka zdravotníctva Andrea Kalavská, vzali na vedomie.</p> <h2>Prenáša sa nielen sexuálnym stykom</h2> <p>Podľa správy od začiatku monitorovania prípadov <span class="VerityHit">HIV</span>/AIDS v SR v roku 1985 do konca minulého roku registrovali u občanov SR i cudzincov spolu 1 072 prípadov infekcie vírusom ľudskej imunitnej nedostatočnosti.</p> <p>Z 904 prípadov u občanov SR sa 802 vyskytlo u mužov a 102 u žien. U 118 osôb prešla <span class="VerityHit">HIV </span>infekcia do štádia AIDS a zaznamenali 71 úmrtí <span class="VerityHit">HIV</span> infikovaných osôb.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/skora-liecba-hiv-moze-predlzit-zivot-cloveka-pripomina-svetovy-den-boja-proti-aids/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="HIV, AIDS" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e8cec1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e8cec1" style="background: #e8cec1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="HIV, AIDS" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/svetovy-den-boja-proti-aids-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e8cec1"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/skora-liecba-hiv-moze-predlzit-zivot-cloveka-pripomina-svetovy-den-boja-proti-aids/">Skorá liečba HIV môže predĺžiť život človeka, pripomína Svetový deň boja proti AIDS</a></h2> </div> </article> </div> <p>Väčšinu <span class="VerityHit">HIV</span> infekcií v SR zaznamenali v skupine mužov majúcich sex s mužmi (64 percent), nasleduje prenesenie infekcie heterosexuálnym stykom (23 percent), injekčným užívaním drog (1,9 percenta) a transfúziou krvi (0,1 percenta). V ostatných prípadoch nestanovili spôsob prenosu.</p> <p>Najviac ľudí s <span class="VerityHit">HIV</span> žije vo väčších mestách a najvyššia kumulatívna incidencia <span class="VerityHit">HIV</span> infekcie je dlhodobo v Bratislavskom kraji. Ochorenie AIDS sa na svete objavilo v roku 1981. Na Slovensku prvý prípad zaznamenali v roku 1985 a odvtedy sa aj v SR vykonáva epidemiologický a laboratórny dohľad nad <span class="VerityHit">HIV</span>/AIDS.</p> <h2>Vzdelávali aj žiakov v školách</h2> <p>Národný program vychádza zo špecifických charakteristík vo výskyte <span class="VerityHit">HIV</span>/AIDS v Slovenskej republike. Je zameraný na celú populáciu s dôrazom na ohrozené skupiny obyvateľstva. Správa konštatuje, že v roku 2018 pokračovali aktivity národného programu zameraných na prevenciu <span class="VerityHit">HIV</span>/AIDS, testovanie, poradenstvo, monitoring, liečbu a starostlivosť o osoby s <span class="VerityHit">HIV</span>/AIDS.</p> <p>Prevencia <span class="VerityHit">HIV</span>/AIDS bola zameraná na celú populáciu SR s dôrazom na špecifické rizikové skupiny obyvateľstva. V rámci preventívnych aktivít bola zabezpečená prevencia u klientov vo výkone väzby alebo trestu odňatia slobody.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/nina-sa-stala-prvou-hiv-pozitivnou-darkynou-ktorej-transplantovali-oblicku/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nina Martinez" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#aca386"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#aca386" style="background: #aca386" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nina Martinez" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/hiv_transplant_14264-ad0bf0a87b104c41905980218d10b2bc-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#aca386"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/nina-sa-stala-prvou-hiv-pozitivnou-darkynou-ktorej-transplantovali-oblicku/">Nina sa stala prvou HIV pozitívnou darkyňou, ktorej transplantovali obličku</a></h2> </div> </article> </div> <p>Zabezpečená bola aj prevencia u príslušníkov Ozbrojených síl SR a rovnako u hasičov, záchranárov a policajtov. Vzdelávacie aktivity formou prednášok v školách a besied vykonávali všetky regionálne úrady verejného zdravotníctva v SR.</p><!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
 <p>Zabezpečená bola aj prevencia v skupine mužov majúcich sex s mužmi, osôb poskytujúcich platené sexuálne služby a injekčných užívateľov drog predovšetkým prostredníctvom aktivít občianskych združení. Realizované bolo testovanie v rizikových skupinách i anonymné testovanie. Osoby s <span class="VerityHit">HIV</span>/AIDS mali podľa správy zabezpečenú adekvátnu liečbu.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day" href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days" href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days" href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days" href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/videofoto-chara-si-pripisal-asistenciu-ale-stvrte-finale-nhl-po-zasahu-pukom-do-tvare-nedohral/">Video+foto: Chára si pripísal asistenciu, ale štvrté finále NHL po zásahu pukom do tváre nedohral</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zlatovlaska-v-palaci-bude-inauguracia-prvej-slovenskej-prezidentky-ina-podcast/">Zlatovláska Čaputová v paláci. Bude inaugurácia prvej slovenskej prezidentky iná? (podcast)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/technicke-a-emisne-kontroly-vozidiel-su-prisnejsie-a-dlhsie-prehliadky-su-sledovane-kamerami/">Technické a emisné kontroly vozidiel sú prísnejšie a dlhšie, prehliadky sú sledované kamerami</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovaci-vnimaju-usa-ako-vacsiu-hrozbu-nez-rusko-podpora-europskej-unie-a-nato-narastla/">Slováci vnímajú USA ako väčšiu hrozbu než Rusko, podpora Európskej únie a NATO narástla</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/corbyn-odmietol-ucast-na-veceri-s-trumpom-a-pocas-jeho-rokovania-s-mayovou-bude-protestovat/">Corbyn odmietol účasť na večeri s Trumpom a počas jeho rokovania s Mayovou bude protestovať</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nasilny-vikend-v-chicagu-si-vyziadal-viac-ako-50-zranenych-policia-zhabala-desiatky-zbrani/">Násilný víkend v Chicagu si vyžiadal viac ako 50 zranených, polícia zhabala desiatky zbraní</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smeraci-cakaju-na-prichod-fica-zo-zahranicia-potom-budu-riesit-situaciu-v-strane/">Smeráci čakajú na príchod Fica zo zahraničia, potom budú riešiť situáciu v strane</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/z-brutalneho-utoku-na-manzelsky-par-v-bratislavskej-mhd-obvinili-ondreja-a-stanislava/">Z brutálneho útoku na manželský pár v bratislavskej MHD obvinili Ondreja a Stanislava</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/videofoto-chara-si-pripisal-asistenciu-ale-stvrte-finale-nhl-po-zasahu-pukom-do-tvare-nedohral/">Video+foto: Chára si pripísal asistenciu, ale štvrté finále NHL po zásahu pukom do tváre nedohral</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/odchadzajucu-prvu-damu-kiskovu-aj-buducu-prezidentku-caputovu-oblecu-na-inauguraciu-slovenski-tvorcovia/">Odchádzajúcu prvú dámu Kiskovú aj budúcu prezidentku Čaputovú oblečú na inauguráciu slovenskí tvorcovia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/youtuber-dal-bezdomovcovi-zjest-susienku-naplnenu-zubnou-pastou-sud-ho-poslal-za-mreze/">YouTuber dal bezdomovcovi zjesť sušienku naplnenú zubnou pastou, súd ho poslal za mreže</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-matecna-navstivila-skleniky-s-paradajkami-v-podhajskej-vykuruju-ich-termalne-pramene/">Foto: Matečná navštívila skleníky s paradajkami v Podhájskej, vykurujú ich termálne pramene</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/americky-kavovy-gigant-mieri-uz-aj-do-slovenskych-obchodov/">Americký kávový gigant mieri už aj do slovenských obchodov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/spisska-nova-ves-vyhlasila-mimoriadnu-situaciu-poziar-vo-vilcurni-pripravil-desiatky-ludi-o-domovy/">Spišská Nová Ves vyhlásila mimoriadnu situáciu, požiar vo Vilčurni pripravil desiatky ľudí o domovy</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/stav-zranenych-po-strelbe-v-bratislave-je-stabilizovany-pachatel-je-na-tom-najhorsie/">Stav zranených po streľbe v Bratislave je stabilizovaný, páchateľ je na tom najhoršie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/motoristi-sa-zacali-hrnut-na-technicke-kontroly-panika-opadne-upokojuje-minister-ersek/">Motoristi sa začali hrnúť na technické kontroly, panika opadne, upokojuje minister Érsek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/z-brutalneho-utoku-na-manzelsky-par-v-bratislavskej-mhd-obvinili-ondreja-a-stanislava/">Z brutálneho útoku na manželský pár v bratislavskej MHD obvinili Ondreja a Stanislava</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/videofoto-chara-si-pripisal-asistenciu-ale-stvrte-finale-nhl-po-zasahu-pukom-do-tvare-nedohral/">Video+foto: Chára si pripísal asistenciu, ale štvrté finále NHL po zásahu pukom do tváre nedohral</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/stotisic-romov-na-slovensku-nema-pracu-ekonomika-tym-straca-skoro-miliardu-eur-rocne/">Stotisíc Rómov na Slovensku nemá prácu, ekonomika tým stráca skoro miliardu eur ročne</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-obrovska-vyletna-lod-poriadne-vystrasila-ludi-v-benatkach-vrazila-do-mola-a-inej-lode/">Video: Obrovská výletná loď šokovala ľudí v Benátkach, vrazila do móla a menšej lode</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/odchadzajucu-prvu-damu-kiskovu-aj-buducu-prezidentku-caputovu-oblecu-na-inauguraciu-slovenski-tvorcovia/">Odchádzajúcu prvú dámu Kiskovú aj budúcu prezidentku Čaputovú oblečú na inauguráciu slovenskí tvorcovia</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-na-dunaji-sa-prevratila-lod-neprezili-najmenej-traja-ludia/">Foto: Výletná loď sa na Dunaji potopila za sedem sekúnd, zverejnili autentické video z nárazu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/buduca-prezidentka-caputova-moze-urobit-nieco-co-jej-predchodcovia-nikdy-neskusili-podcast/">Budúca prezidentka Čaputová môže urobiť niečo, čo jej predchodcovia nikdy neskúsili (podcast)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vo-veku-50-rokov-zomrela-herecka-silvia-petoova-prehrala-boj-s-rakovinou/">Vo veku 50 rokov zomrela herečka Silvia Petöová, prehrala boj s rakovinou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/stav-zranenych-po-strelbe-v-bratislave-je-stabilizovany-pachatel-je-na-tom-najhorsie/">Stav zranených po streľbe v Bratislave je stabilizovaný, páchateľ je na tom najhoršie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/motoristi-sa-zacali-hrnut-na-technicke-kontroly-panika-opadne-upokojuje-minister-ersek/">Motoristi sa začali hrnúť na technické kontroly, panika opadne, upokojuje minister Érsek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/z-brutalneho-utoku-na-manzelsky-par-v-bratislavskej-mhd-obvinili-ondreja-a-stanislava/">Z brutálneho útoku na manželský pár v bratislavskej MHD obvinili Ondreja a Stanislava</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/predseda-strany-smer-sd-robert-fico-by-mal-byt-udajne-v-izraeli-u-najlepsich-kardiologov/">Predseda strany Smer-SD Robert Fico by mal byť údajne v Izraeli u najlepších kardiológov</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container style="padding-top: 0">
                            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                    <div am-Content-Container="style:related-posts">
        <div class="strossle-widget-first"></div>
    </div>

                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vo-velkej-britanii-opat-vysetruju-skandal-s-kontaminovanou-krvou-pri-ktorom-zomreli-tisice-ludi/">Vo Veľkej Británii opäť vyšetrujú škandál s kontaminovanou krvou, pri ktorom zomreli tisíce ľudí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prenos-virusu-hiv-z-matky-na-dieta-sa-dari-zastavit-az-v-98-pripadoch/">Prenos vírusu HIV z matky na dieťa sa darí zastaviť až v 98% prípadoch</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smeraci-cakaju-na-prichod-fica-zo-zahranicia-potom-budu-riesit-situaciu-v-strane/">Smeráci čakajú na príchod Fica zo zahraničia, potom budú riešiť situáciu v strane</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/myty-a-fakty-o-klimatickej-zmene/">Mýty a fakty o klimatickej zmene</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tela-najdene-v-dunaji-patria-turistom-z-potopenej-vyletnej-lode-potvrdilo-ministerstvo/">Aktualizované: Počet obetí potopenej výletnej lode na Dunaji vzrástol, potápači vytiahli ďalšie telo</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/utocnik-z-obchodnej-sa-danovemu-uradu-vyhrazal-uz-skor-lucansky-skritizoval-pristup-policajta/">Útočník z Obchodnej sa daňovému úradu vyhrážal už skôr, Lučanský skritizoval prístup policajta</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/andrej-babis-odmieta-konflikt-zaujmov-audit-europskej-komisie-oznacil-za-utok-na-cesko/">Andrej Babiš odmieta konflikt záujmov, audit Európskej komisie označil za útok na Česko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/technicke-a-emisne-kontroly-vozidiel-su-prisnejsie-a-dlhsie-prehliadky-su-sledovane-kamerami/">Technické a emisné kontroly vozidiel sú prísnejšie a dlhšie, prehliadky sú sledované kamerami</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/danko-sa-stretol-s-lukasenkom-vola-po-vacsej-spolupraci-slovanskych-narodov/">Danko sa stretol s Lukašenkom, volá po väčšej spolupráci slovanských národov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/minister-ziga-bude-v-rusku-rokovat-o-dodavkach-plynu-rury-sa-nemaju-zneuzivat-na-politicke-ciele/">Minister Žiga bude v Rusku rokovať o dodávkach plynu, rúry sa nemajú zneužívať na politické ciele</a>
</div>
                <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/aids/" rel="tag">AIDS</a>, <a href="https://www.webnoviny.sk/tag/hiv/" rel="tag">HIV</a></div>    </div>
  </div>
</div>

<h2 am-heading="style:secondary size:h3"><span>Viac k osobnosti z článku</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Celebrity><a href="https://www.webnoviny.sk/osobnosti/andrea-kalavska/" rel="tag">Andrea Kalavská</a></div>    </div>
  </div>
</div>

                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/na-slovensku-sa-infekcia-hiv-preniesla-aj-transfuziou-krvi-viac-chorych-je-medzi-muzmi/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/volby-do-europskeho-parlamentu/">Voľby do Európskeho parlamentu (eurovoľby) 2019</a> <a href="https://www.webnoviny.sk/tag/inauguracia-zuzany-caputovej/">Inaugurácia Zuzany Čaputovej</a> <a href="https://www.webnoviny.sk/tag/kiskova-politicka-strana/">Kiskova politická strana</a> <a href="https://www.webnoviny.sk/tag/volba-ustavnych-sudcov/">Voľba ústavných sudcov</a> <a href="https://www.webnoviny.sk/tag/brexit/">Brexit</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
            <div class="strossle-widget-second"></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1379156');
      ga('set', 'dimension4', 'Zdravie');
    ga('set', 'dimension5', 'AIDS|HIV');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=zdravie');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/695b9134cbc9739bb4b11b52566bd806-deanedwards.js">/*Cache!*/</script>
</body>
</html>
