<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Nadal sa stal najstarším víťazom Roland Garros, vo finále dal Ruudovi aj kanára (video) - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Tenis, Šport, Paríž, Roland Garros" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Nadal sa stal najstarším víťazom Roland Garros, vo finále dal Ruudovi aj kanára (video) - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Casper Ruud sa pred tohtoročným Roland Garros nikdy nedostal ďalej ako do štvrtého kola na grandslamovom turnaji. Španielsky tenista Rafael Nadal zvíťazil aj na druhom grandslamovom turnaji v roku 2022," property="og:description"><meta data-n-head="ssr" data-hid="description" content="Casper Ruud sa pred tohtoročným Roland Garros nikdy nedostal ďalej ako do štvrtého kola na grandslamovom turnaji. Španielsky tenista Rafael Nadal zvíťazil aj na druhom grandslamovom turnaji v roku 2022," name="description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Paríž" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Tenis" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2022-06-05T16:10:07+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2022-06-05T16:10:22+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2022-06-05T16:10:22+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2022/06/rafael-nadal-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2022/06/rafael-nadal-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Casper Ruud sa pred tohtoročným Roland Garros nikdy nedostal ďalej ako do štvrtého kola na grandslamovom turnaji. Španielsky tenista Rafael Nadal zvíťazil aj na druhom grandslamovom turnaji v roku 2022," name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Nadal sa stal najstarším víťazom Roland Garros, vo finále dal Ruudovi aj kanára (video) - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2022/06/rafael-nadal.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.78b2c29f.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld-search" data-hid="head-jsonld-search" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.webnoviny.sk/","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.webnoviny.sk/vyhladavanie/?s={search_term_string}"},"query-input":"required name=search_term_string"}]}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/"},"headline":"Nadal sa stal najstarším víťazom Roland Garros, vo finále dal Ruudovi aj kanára (video)","image":["https://cdn.webnoviny.sk/sites/32/2022/06/rafael-nadal.jpg"],"datePublished":"2022-06-05T16:10:07.000Z","dateModified":"2022-06-05T16:10:07.000Z","author":{"@type":"Organization","name":"SITA Slovenská tlačová agentúra"},"description":"Casper Ruud sa pred tohtoročným Roland Garros nikdy nedostal ďalej ako do štvrtého kola na grandslamovom turnaji.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var PREBID_TIMEOUT = 1000;var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var pbjs_AdUnits = [];var pbjs = pbjs || {};pbjs.que = pbjs.que || [];googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); });
      const pbjs_customPriceBuckests = {
        'buckets': [{
            'precision': 2,
            'min': 0,
            'max': 3,
            'increment': 0.01
          },
          {
            'precision': 2,
            'min': 3,
            'max': 8,
            'increment': 0.05
          },
          {
            'precision': 2,
            'min': 8,
            'max': 20,
            'increment': 0.5
          }
        ]
      };

      pbjs.que.push(function() {
        pbjs.express(); // Google Ad Manager Express module
        pbjs.setConfig({
          priceGranularity: pbjs_customPriceBuckests,
          useBidCache: true,
          debug: true,
          consentManagement: {
            gdpr: {
              cmpApi: 'iab',
              timeout: 8000,
              defaultGdprScope: true
            }
          }
        });
      });

      function initRequestBids() {
        if (pbjs.initAdserverSet) return;

        console.log('initRequestBids')
        pbjs.addAdUnits(pbjs_AdUnits);
        pbjs_AdUnits = [];

        pbjs.requestBids({
          bidsBackHandler: initAdserver,
          timeout: PREBID_TIMEOUT
        });
      }

      function initAdserver() {
        if (pbjs.initAdserverSet) return;
        pbjs.initAdserverSet = true;
        console.log('initAdserver')
        googletag.cmd.push(function() {
          pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
          googletag.enableServices();
          googletag.pubads().refresh();
        });
      }
      googletag.cmd.push(function(){
        googletag.pubads().setCentering(true)
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 100,
          renderMarginPercent: 100,
          mobileScaling: 2.0
        });
        googletag.pubads().setSafeFrameConfig({
          allowOverlayExpansion: true,
          allowPushExpansion: true,
          sandbox: true
        });
        // googletag.enableServices();
      });
    </script><link rel="preload" href="/_nuxt/323dd53.js" as="script"><link rel="preload" href="/_nuxt/fbed3d7.js" as="script"><link rel="preload" href="/_nuxt/3e050b8.js" as="script"><link rel="preload" href="/_nuxt/css/35d62d8.css" as="style"><link rel="preload" href="/_nuxt/11c0f35.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/04857a7.js" as="script"><link rel="preload" href="/_nuxt/d827ea5.js" as="script"><link rel="preload" href="/_nuxt/c741c1d.js" as="script"><link rel="preload" href="/_nuxt/548ed5d.js" as="script"><link rel="preload" href="/_nuxt/ad19adc.js" as="script"><link rel="preload" href="/_nuxt/8341b25.js" as="script"><link rel="stylesheet" href="/_nuxt/css/35d62d8.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css">
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" rel="noopener" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" rel="noopener" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" rel="noopener" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" rel="noopener" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" rel="noopener" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" rel="noopener" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/vtechnologiach/" class="navbar-item">
            vTechnologiach.sk
          </a> <a href="/vpriemysle/" class="navbar-item">
            vPriemysle.sk
          </a> <a href="/vrealitach/" class="navbar-item">
            vRealitach.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" rel="noopener" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
            Blog
          </a> <a href="https://najky.sk/" target="_blank" rel="noopener" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" rel="noopener" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="/autolike/" class="navbar-item">
            Autolike.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a> <a href="https://zhumor.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Nadal%20sa%20stal%20najstar%C5%A1%C3%ADm%20v%C3%AD%C5%A5azom%20Roland%20Garros,%20vo%20fin%C3%A1le%20dal%20Ruudovi%20aj%20kan%C3%A1ra%20(video)&amp;body=https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="https://www.webnoviny.sk/tv/" class="navbar-link is-arrowless is-tab">
      TV
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
        Blog
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Bývanie
      </a> <a href="/cestujsi/" class="navbar-item">
        Cestovanie
      </a> <a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/kategoria/zena/" class="navbar-item">
        Žena
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/ruska-armada-opat-zautocila-a-bombardovala-kyjev-jedneho-cloveka-museli-hospitalizovat/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/06/aptopix_russia_ukraine_war_91206-1e4f084402c2416c8c96466a1b9c7390.jpg" alt="Kyjev, Ukrajina, Rusko, vojna"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/ruska-armada-opat-zautocila-a-bombardovala-kyjev-jedneho-cloveka-museli-hospitalizovat/" class="link media-link">Rusi bombardovali 15 lokalít v Doneckej oblasti, strely zasiahli aj Kyjev a Dvornikov má obsadiť Sjevjerodoneck</a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/rusko-ukrajinsky-konflikt/" class="link">Rusko-Ukrajinský konflikt</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Nadal sa stal najstarším víťazom Roland Garros, vo finále dal Ruudovi aj kanára (video)
    </h1> <div class="entry-meta"><time datetime="2022-06-05T16:10:07.000Z" class="entry-meta-item entry-meta-date">05. 06. 2022</time> <time datetime="2022-06-05T16:10:07.000Z" class="entry-meta-item entry-meta-date">18:10</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/francuzsko/" rel="category tag" class="link">Francúzsko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/sport/tenis/" rel="category tag" class="link">Tenis
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/tenis/francuzsko/" rel="category tag" class="link">Tenis z lokality Francúzsko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2022/06/rafael-nadal-676x451.jpg" alt="Rafael Nadal, Roland Garros, finále" width="676" height="451" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Španielsky tenista Rafael Nadal s víťaznou trofejou po finálovom zápase Roland Garros, v ktorom zdolal Nóra Caspera Ruuda 6:3, 6:3, 6:0. Paríž, 5. jún 2022.</span> <span class="image-caption-copyright">Foto: SITA/AP.</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Španielsky tenista <a href="/osobnosti/rafael-nadal/">Rafael Nadal</a> zvíťazil aj na druhom grandslamovom turnaji v roku 2022, po <a href="/firmy-institucie/australian-open/">Australian Open</a> ovládol <a href="/firmy-institucie/roland-garros/">Roland Garros</a> v Paríži.  Nóra <a href="/osobnosti/casper-ruud/">Caspera Ruuda</a> zdolal v nedeľňajšom finále mužskej dvojhry za 2 hodiny a 18 minút 6:3, 6:3, 6:0, zaznamenal 14. triumf na tomto antukovom podujatí a celkovo 22. grandslamový titul v kariére.</p><!----> <p>Zároveň sa stal vo veku 36 rokov najstarším šampiónom na RG, keď prekonal doterajší rekord Andresa Gimena z roku 1972 (34 rokov). Nadal je tiež druhým najstarším finalistom RG po Donovi Budgeovi, ktorý hral v roku 1930 vo finále ako 37-ročný.</p> <p>Dvadsaťtriročný Ruud sa pred tohtoročným Roland Garros nikdy nedostal ďalej ako do štvrtého kola na grandslamovom turnaji. Od začiatku roka 2020 zaznamenal na antuke 66 zápasových triumfov a sedem víťazných turnajov, najviac zo všetkých hráčov. Ako prvý Nór v histórii sa prebojoval do finále grandslamového turnaja.</p> <div class="am-textbox"><h2>Roland Garros – finále</h2> <h3>Rafael Nadal (Šp./5) – Casper Ruud (Nór./8) 6:3, 6:3, 6:0</h3> <p>Nadal v úvodnom sete zobral súperovi jeho prvé podanie a viedol 2:0. Potom svoj „serv“ stratil, ale následne si ho štyrikrát udržal, dvakrát brejkol Ruuda a set ovládol pomerom 6:3 za 51 minút.</p> <p>V druhom sete Ruud ako prvý brejkol Nadala a viedol 3:1, ale potom prehral päť gemov za sebou. Nadal mu vzal až tri podania a aj keď Ruud odvrátil v deviatej hre tri setbaly, ten štvrtý už Nadal využil a po 57 minútach triumfoval 6:3.</p> <!----><p>V treťom sete Nadal absolútne dominoval, Ruudovi v ňom uštedril „kanára“ presne za pol hodiny. V zápase zaznamenal 37 víťazných úderov, kým Ruud iba 16.</p></div> <div class="embed content-embed fb is-type-fb"><div data-href="https://www.facebook.com/RolandGarros/videos/2211989935616131" class="fb-embed fb-video"></div> <div class="fb-desc fb-video-desc">V prípade, ak sa vám nezobrazil zdieľaný obsah nad týmto textom <a href="https://www.facebook.com/RolandGarros/videos/2211989935616131" target="_blank">kliknite sem</a></div></div> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=Nadal%20sa%20stal%20najstar%C5%A1%C3%ADm%20v%C3%AD%C5%A5azom%20Roland%20Garros,%20vo%20fin%C3%A1le%20dal%20Ruudovi%20aj%20kan%C3%A1ra%20(video)%20https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=Nadal%20sa%20stal%20najstar%C5%A1%C3%ADm%20v%C3%AD%C5%A5azom%20Roland%20Garros,%20vo%20fin%C3%A1le%20dal%20Ruudovi%20aj%20kan%C3%A1ra%20(video)&amp;body=https://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/casper-ruud/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Casper Ruud</a><a href="/osobnosti/rafael-nadal/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Rafael Nadal</a></div> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/pariz/" rel="category tag" class="entry-tags-item tag is-hash link">Paríž
  </a><a href="/tag/roland-garros/" rel="category tag" class="entry-tags-item tag is-hash link">Roland Garros
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/nadal-sa-stal-najstarsim-vitazom-roland-garros-vo-finale-nedal-sancu-ruudovi-video/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/rusi-vraj-pri-odese-zostrelili-lietadlo-s-municiou-a-zasiahli-aj-zahranicnych-zoldnierov/" class="link media-link">Rusi zasiahli lietadlo s munícou aj zahraničných žoldnierov, v meste Svjatohirsk horí pravoslávny kláštor
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/venergetike/maju-sa-dochodcovia-prestahovat-pre-vysoke-ceny-energii-jds-povazuje-vyrok-kremskeho-za-zhadzovanie-ich-ludskej-dostojnosti/" class="link media-link">Majú sa dôchodcovia presťahovať pre vysoké ceny energií? JDS považuje výrok Kremského za zhadzovanie ich ľudskej dôstojnosti
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/putin-sa-opat-vyhraza-zapadu-v-pripade-dodavok-rakiet-dlheho-doletu-ukrajine-zautoci-na-nove-ciele/" class="link media-link">Putin sa opäť vyhráža Západu, v prípade dodávok rakiet dlhého doletu Ukrajine zaútočia Rusi na nové ciele
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/venergetike/slovaci-si-pri-tankovani-opat-siahnu-hlbsie-do-vrecka-analyticka-upozornuje-aj-na-prichod-letnej-sezony/" class="link media-link">Slováci si pri tankovaní opäť siahnu hlbšie do vrecka, analytička upozorňuje aj na príchod letnej sezóny
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/na-slovensku-stupol-pocet-ludi-bez-nabozenskeho-vyznania-kde-ich-zije-najviac/" class="link media-link">Na Slovensku stúpol počet ľudí bez náboženského vyznania. Kde ich žije najviac?
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/ruska-armada-opat-zautocila-a-bombardovala-kyjev-jedneho-cloveka-museli-hospitalizovat/" class="link media-link">Rusi bombardovali 15 lokalít v Doneckej oblasti, strely zasiahli aj Kyjev a Dvornikov má obsadiť Sjevjerodoneck
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/slovaci-by-za-vitaza-volieb-zvolili-hlas-nasledovany-smerom-progresivci-v-prieskume-predbehli-olano/" class="link media-link">Slováci by za víťaza volieb zvolili Hlas nasledovaný Smerom, progresívci v prieskume predbehli OĽaNO
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/venergetike/matovic-nevedel-podla-gyimesiho-o-vyzve-na-odstupenie-sulika-tomas-hovori-o-fatalnom-zlyhani-hegera/" class="link media-link">Matovič nevedel podľa Gyimesiho o výzve na odstúpenie Sulíka, Tomáš hovorí o fatálnom zlyhaní Hegera
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/vofinanciach/slovensko-hlasi-narast-firemnych-bankrotov-vacsina-krajin-eviduje-ich-pokles/" class="link media-link">Slovensko hlási nárast firemných bankrotov, väčšina krajín evidovala vlani ich pokles
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/ktorym-politikom-cesi-doveruju-najviac-prieskum-ukazal-zlepsenie-hodnotenia-troch-osobnosti/" class="link media-link">Ktorým politikom Česi dôverujú najviac? Prieskum ukázal zlepšenie hodnotenia troch osobností
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a href="/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a href="/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a href="/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a href="/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a href="/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a href="/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a href="/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu. Na tejto stránke môžu byť
          umiestnené reklamné odkazy, alebo reklamné produkty.
        </p></div></div></div> <!----><!----><!----><!----><!----> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"> <!----></footer></section></div></div><script>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</script><script src="/_nuxt/323dd53.js" defer></script><script src="/_nuxt/04857a7.js" defer></script><script src="/_nuxt/d827ea5.js" defer></script><script src="/_nuxt/c741c1d.js" defer></script><script src="/_nuxt/548ed5d.js" defer></script><script src="/_nuxt/ad19adc.js" defer></script><script src="/_nuxt/8341b25.js" defer></script><script src="/_nuxt/fbed3d7.js" defer></script><script src="/_nuxt/3e050b8.js" defer></script><script src="/_nuxt/11c0f35.js" defer></script>
  </body>
</html>
