<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Veľké a Malé Leváre spája nová cyklotrasa, dlhá je vyše tri kilometre (foto) - NasaDoprava.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Veľké a Malé Leváre spája nová cyklotrasa, dlhá je vyše tri kilometre (foto) - NašaDoprava.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Nová cyklotrasa medzi obcami spojí železničnú stanicu a autobusové zastávky. Veľké a Malé Leváre (okres Malacky) spája nová cyklotrasa v dĺžke 3,3 kilometra. Bratislavský samosprávny kraj (BSK) tento týždeň otvoril" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="cyklisti" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Nezaradené" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2021/06/cyklotrasa-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2021/06/cyklotrasa-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Nová cyklotrasa medzi obcami spojí železničnú stanicu a autobusové zastávky. Veľké a Malé Leváre (okres Malacky) spája nová cyklotrasa v dĺžke 3,3 kilometra. Bratislavský samosprávny kraj (BSK) tento týždeň otvoril" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Veľké a Malé Leváre spája nová cyklotrasa, dlhá je vyše tri kilometre (foto) - NašaDoprava.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2021/06/cyklotrasa.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/"><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/"},"headline":"Veľké a Malé Leváre spája nová cyklotrasa, dlhá je vyše tri kilometre (foto)","image":["https://cdn.webnoviny.sk/sites/32/2021/06/cyklotrasa.jpg","https://cdn.webnoviny.sk/sites/32/2021/06/cyklotrasa-992x661.jpg","https://cdn.webnoviny.sk/sites/32/2021/06/cyklotrasa-676x451.jpg"],"datePublished":"2021-06-27T12:50:58.000Z","dateModified":"2021-06-27T12:50:58.000Z","author":{"@type":"Organization","name":"SITA"},"description":"Nová cyklotrasa medzi obcami spojí železničnú stanicu a autobusové zastávky.","publisher":{"@type":"Organization","name":"Webnoviny.sk","logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><link rel="preload" href="/_nuxt/92c1a39.js" as="script"><link rel="preload" href="/_nuxt/e3787de.js" as="script"><link rel="preload" href="/_nuxt/8683fac.js" as="script"><link rel="preload" href="/_nuxt/css/8384e18.css" as="style"><link rel="preload" href="/_nuxt/7a5c7da.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/a27591d.js" as="script"><link rel="preload" href="/_nuxt/css/b6d1cf4.css" as="style"><link rel="preload" href="/_nuxt/754bf61.js" as="script"><link rel="preload" href="/_nuxt/68c045b.js" as="script"><link rel="preload" href="/_nuxt/dc242f7.js" as="script"><link rel="preload" href="/_nuxt/f4a151d.js" as="script"><link rel="preload" href="/_nuxt/1636d7d.js" as="script"><link rel="stylesheet" href="/_nuxt/css/8384e18.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css"><link rel="stylesheet" href="/_nuxt/css/b6d1cf4.css">
  </head>
  <body class="has-skin-nasadoprava" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-nasadoprava%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" aria-current="page" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo-darkmode/webnoviny.svg" height="30" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Ve%C4%BEk%C3%A9%20a%20Mal%C3%A9%20Lev%C3%A1re%20sp%C3%A1ja%20nov%C3%A1%20cyklotrasa,%20dlh%C3%A1%20je%20vy%C5%A1e%20tri%20kilometre%20(foto)&amp;body=https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/nasadoprava/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/nasadoprava.svg?1" alt="Nasadoprava" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/nasadoprava/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/nasadoprava.svg?1" alt="Nasadoprava" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=nasadoprava" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="nasadoprava"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/nasadoprava/kategoria/cestna-doprava/" class="navbar-item is-tab">
    Cestná doprava
  </a> <a href="/nasadoprava/kategoria/zeleznicna-doprava/" class="navbar-item is-tab">
    Železničná doprava
  </a> <a href="/nasadoprava/kategoria/letectvo/" class="navbar-item is-tab">
    Letectvo
  </a> <a href="/nasadoprava/kategoria/logistika/" class="navbar-item is-tab">
    Logistika
  </a> <a href="/nasadoprava/kategoria/ostatne/" class="navbar-item is-tab">
    Ostatné
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=nasadoprava" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="nasadoprava"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/nasadoprava/motocyklov-aj-smrtelnych-nehod-na-cestach-pribuda-stacilo-by-pritom-dodrziavat-pravidla-a-vzajomny-respekt/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2013/07/motorka-120x80.jpg" alt="Motorka" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/nasadoprava/motocyklov-aj-smrtelnych-nehod-na-cestach-pribuda-stacilo-by-pritom-dodrziavat-pravidla-a-vzajomny-respekt/" class="link media-link">Motocyklov aj smrteľných nehôd na cestách pribúda. Stačilo by pritom dodržiavať pravidlá a vzájomný rešpekt</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Veľké a Malé Leváre spája nová cyklotrasa, dlhá je vyše tri kilometre (foto)
    </h1> <div class="entry-meta"><time datetime="2021-06-27T12:50:58.000Z" class="entry-meta-item entry-meta-date">27. 06. 2021</time> <time datetime="2021-06-27T12:50:58.000Z" class="entry-meta-item entry-meta-date">14:50</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/bratislavsky-kraj/velke-levare/" rel="category tag" class="link">Veľké Leváre
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/nasadoprava/kategoria/cestna-doprava/" rel="category tag" class="link">Cestná doprava
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kl/nezaradene/velke-levare/" rel="category tag" class="link">Nezaradené z lokality Veľké Leváre
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2021/06/cyklotrasa-676x451.jpg" alt="Cyklotrasa, cyklisti" width="676" height="451" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: <a href="https://www.facebook.com/bratislavskykraj.sk/photos/pcb.10151623763244963/10151623754814963" target="_blank" rel="nofollow">www.facebook.com</a></span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2021/06/nasadoprava-profile-default-logo.jpg" alt="SITA" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA</strong> <span class="entry-authormeta-source">
        Zdroj: <span>SITA</span></span></div></div> <div class="wp-content content entry-content is-narrow"><p>Veľké a Malé Leváre (okres Malacky) spája nová <a href="/tag/cyklotrasa/">cyklotrasa</a> v dĺžke 3,3 kilometra. <a href="/tag/bratislavsky-samospravny-kraj-bsk/">Bratislavský samosprávny kraj (BSK)</a> tento týždeň otvoril viac ako trojkilometrový úsek pre <a href="/tag/cyklisti/">cyklistov</a>. Nová cyklotrasa medzi obcami spojí železničnú stanicu a autobusové zastávky.</p><!----> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/nasadoprava/v-bratislavskom-kraji-bude-od-jula-premavat-vlak-zahoracik-vybaveny-je-aj-specialnym-cyklovoznom/" class="link media-link">V Bratislavskom kraji bude od júla premávať vlak Záhoráčik, vybavený je aj špeciálnym cyklovozňom</a> <!----></h2></header></article> <p><em>„Trasa je nielen pekná, ale aj potrebná, pretože bude slúžiť deťom aj pracujúcim na presun k vlakovej stanici vo Veľkých Levároch. Preto sme si dali mimoriadne záležať na bezpečnosti a celá cyklotrasa je osvetlená,“</em> uviedol predseda BSK <a href="/osobnosti/juraj-droba/">Juraj Droba</a>. Projekt bude pokračovať budovaním moderného prestupného terminálu.</p> <p>V rámci budovania cyklistickej infraštruktúry realizuje BSK niekoľko projektov. <em>„Staviame cyklomost medzi obcami Vysoká pri Morave a Marchegg, cyklotrasa v Malackách je pred realizáciou,“</em> uviedla samospráva s tým, že v Malackách chystajú ďalšiu trasu Pezinská – Priemyselný park.<em> „Pripravujeme aj cykloprojekty Lozorno – Stupava, Marianka – Záhorská Bystrica a Malacky – Rohožník,“</em> uzavrel BSK.</p> <p><iframe loading="lazy" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fbratislavskykraj.sk%2Fposts%2F10151623763244963&show_text=true&width=500" width="500" height="805" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" style="border: none; overflow: hidden;"></iframe></p> <!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/nasadoprava/banskobystricania-sa-konecne-dockaju-noveho-mosta-vystavba-vyjde-mesto-na-takmer-15-miliona-eur-video/" class="entry-related-item">Banskobystričania sa konečne dočkajú nového mosta, výstavba vyjde mesto na takmer 1,5 milióna eur (video)
      </a></li><li><a href="/nasadoprava/lopusnu-dolinu-a-lucivnu-spoji-nova-cyklotrasa-jej-vystavba-stala-takmer-240-tisic-eur/" class="entry-related-item">Lopušnú dolinu a Lučivnú spojí nová cyklotrasa, jej výstavba stála takmer 240-tisíc eur
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=Ve%C4%BEk%C3%A9%20a%20Mal%C3%A9%20Lev%C3%A1re%20sp%C3%A1ja%20nov%C3%A1%20cyklotrasa,%20dlh%C3%A1%20je%20vy%C5%A1e%20tri%20kilometre%20(foto)%20https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=Ve%C4%BEk%C3%A9%20a%20Mal%C3%A9%20Lev%C3%A1re%20sp%C3%A1ja%20nov%C3%A1%20cyklotrasa,%20dlh%C3%A1%20je%20vy%C5%A1e%20tri%20kilometre%20(foto)&amp;body=https://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/juraj-droba/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Juraj Droba</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/bratislavsky-samospravny-kraj/" rel="category tag" class="entry-company-item has-tag-separator tag">BSK Bratislavský samosprávny kraj (VÚC)</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/cyklisti/" rel="category tag" class="entry-tags-item tag is-hash link">cyklisti
  </a><a href="/tag/cyklotrasa/" rel="category tag" class="entry-tags-item tag is-hash link">cyklotrasa
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom z dopravy raz týždenne</span></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/18/eeb96ecd8eefc15f2198246e728510f1" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/nasadoprava/vodicov-v-senici-i-cez-bielu-horu-cakaju-dopravne-obmedzenia-pre-rekonstrukciu-bude-odklonena-nakladna-doprava/" class="link media-link">Vodičov v Senici i cez Bielu horu čakajú dopravné obmedzenia, pre rekonštrukciu bude odklonená nákladná doprava
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/nasadoprava/v-bratislavskom-kraji-bude-od-jula-premavat-vlak-zahoracik-vybaveny-je-aj-specialnym-cyklovoznom/" class="link media-link">V Bratislavskom kraji bude od júla premávať vlak Záhoráčik, vybavený je aj špeciálnym cyklovozňom
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/nasadoprava/o-prevadzku-trate-bratislava-komarno-ma-zaujem-regiojet-i-zssk-ministerstvo-chce-dohodnut-co-najvyhodnejsiu-zmluvu/" class="link media-link">O prevádzku trate Bratislava-Komárno má záujem Regiojet i ZSSK, ministerstvo chce dohodnúť čo najvýhodnejšiu zmluvu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/nasadoprava/k-jadranu-nemusite-ist-dlhe-hodiny-autom-moznosti-ako-sa-tam-dostat-rychlo-a-pohodlne-je-viac/" class="link media-link">K Jadranu nemusíte ísť dlhé hodiny autom. Možností, ako sa tam dostať rýchlo a pohodlne, je viac
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/nasadoprava/pre-opravu-mosta-kazdy-den-pred-bratislavou-kolabuje-doprava-ale-minister-dolezal-kritiku-odmieta/" class="link media-link">Pre opravu mosta každý deň pred Bratislavou kolabuje doprava, ale minister Doležal kritiku odmieta
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/nasadoprava/kolaps-dopravy-na-dialnici-d2-pre-komplexnu-opravu-mosta-a-obmedzenia-vodici-sa-musia-vybavit-velkou-trpezlivostou/" class="link media-link">Doprava na diaľnici D2 kolabuje pre opravu mosta a obmedzenia, vodiči sa musia vybaviť veľkou trpezlivosťou
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/nasadoprava/v-bratislavskej-mhd-pride-k-viacerym-zmenam-dotknu-sa-aj-nocnych-spojov/" class="link media-link">V bratislavskej MHD príde k viacerým zmenám, dotknú sa aj nočných spojov
      </a> <!----></h2></header></article></div></div></div> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-06-27T14:50:58+02:00" class="media-datetime append is-before is-primary">14:50</time> <a href="/nasadoprava/velke-a-male-levare-spaja-nova-cyklotrasa-dlha-je-vyse-tri-kilometre-foto/" aria-current="page" class="link media-link is-active">Veľké a Malé Leváre spája nová cyklotrasa, dlhá je vyše tri kilometre (foto)</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-06-27T13:09:09+02:00" class="media-datetime append is-before is-primary">13:09</time> <a href="/nasadoprava/nakladna-doprava-sa-z-koronakrizy-spamatava-rychlejsie-ako-preprava-cestujucich-stale-nedosiahla-uroven-spred-pandemie/" class="link media-link">Nákladná doprava sa z koronakrízy spamätáva rýchlejšie ako preprava cestujúcich, stále nedosiahla úroveň spred pandémie</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-06-27T09:00:55+02:00" class="media-datetime append is-before is-primary">09:00</time> <a href="/nasadoprava/motocyklov-aj-smrtelnych-nehod-na-cestach-pribuda-stacilo-by-pritom-dodrziavat-pravidla-a-vzajomny-respekt/" class="link media-link">Motocyklov aj smrteľných nehôd na cestách pribúda. Stačilo by pritom dodržiavať pravidlá a vzájomný rešpekt</a> <!----></h2></header></article></div></div></div></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"></footer></section></div></div><script>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</script><script src="/_nuxt/92c1a39.js" defer></script><script src="/_nuxt/a27591d.js" defer></script><script src="/_nuxt/754bf61.js" defer></script><script src="/_nuxt/68c045b.js" defer></script><script src="/_nuxt/dc242f7.js" defer></script><script src="/_nuxt/f4a151d.js" defer></script><script src="/_nuxt/1636d7d.js" defer></script><script src="/_nuxt/e3787de.js" defer></script><script src="/_nuxt/8683fac.js" defer></script><script src="/_nuxt/7a5c7da.js" defer></script>
  </body>
</html>
