<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Kontrolu nad drevom zo slovenských lesov má uľahčiť aplikácia, príkladom budú vojenské lesy - NasVidiek.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Kontrolu nad drevom zo slovenských lesov má uľahčiť aplikácia, príkladom budú vojenské lesy - NášVidiek.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Systém kontroly ťažby dreva vo vojenských lesoch sa môže podľa envirorezortu osvedčiť na celom Slovensku. Ministerstvo životného prostredia SR konštatuje, že slovenské vojenské lesy budú príkladom moderného systému evidencie nakladania" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="aplikácia" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Nezaradené" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/03/lesy.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/03/lesy.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="773" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="452" property="og:image:height"><meta data-n-head="ssr" data-hid="og:image:alt" content="les, drevo" property="og:image:alt"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Systém kontroly ťažby dreva vo vojenských lesoch sa môže podľa envirorezortu osvedčiť na celom Slovensku. Ministerstvo životného prostredia SR konštatuje, že slovenské vojenské lesy budú príkladom moderného systému evidencie nakladania" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Kontrolu nad drevom zo slovenských lesov má uľahčiť aplikácia, príkladom budú vojenské lesy - NášVidiek.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/03/lesy.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/"><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/"},"headline":"Kontrolu nad drevom zo slovenských lesov má uľahčiť aplikácia, príkladom budú vojenské lesy","image":["https://cdn.webnoviny.sk/sites/32/2019/03/lesy.jpg","https://cdn.webnoviny.sk/sites/32/2019/03/lesy.jpg","https://cdn.webnoviny.sk/sites/32/2019/03/lesy-676x395.jpg"],"datePublished":"2021-07-07T17:32:07.000Z","dateModified":"2021-07-07T17:32:07.000Z","author":{"@type":"Organization","name":"SITA"},"description":"Systém kontroly ťažby dreva vo vojenských lesoch sa môže podľa envirorezortu osvedčiť na celom Slovensku.","publisher":{"@type":"Organization","name":"Webnoviny.sk","logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><link rel="preload" href="/_nuxt/325d5ee.js" as="script"><link rel="preload" href="/_nuxt/e3787de.js" as="script"><link rel="preload" href="/_nuxt/8683fac.js" as="script"><link rel="preload" href="/_nuxt/css/8384e18.css" as="style"><link rel="preload" href="/_nuxt/f4eeb1d.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/a27591d.js" as="script"><link rel="preload" href="/_nuxt/css/8d1d308.css" as="style"><link rel="preload" href="/_nuxt/00f783c.js" as="script"><link rel="preload" href="/_nuxt/4b9e121.js" as="script"><link rel="preload" href="/_nuxt/4c32aec.js" as="script"><link rel="preload" href="/_nuxt/f4a151d.js" as="script"><link rel="preload" href="/_nuxt/2a42f00.js" as="script"><link rel="stylesheet" href="/_nuxt/css/8384e18.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css"><link rel="stylesheet" href="/_nuxt/css/8d1d308.css">
  </head>
  <body class="has-skin-nasvidiek" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-nasvidiek%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" aria-current="page" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo-darkmode/webnoviny.svg" height="30" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Kontrolu%20nad%20drevom%20zo%20slovensk%C3%BDch%20lesov%20m%C3%A1%20u%C4%BEah%C4%8Di%C5%A5%20aplik%C3%A1cia,%20pr%C3%ADkladom%20bud%C3%BA%20vojensk%C3%A9%20lesy&amp;body=https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/nasvidiek/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/nasvidiek.svg?1" alt="Nasvidiek" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/nasvidiek/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/nasvidiek.svg?1" alt="Nasvidiek" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=nasvidiek" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="nasvidiek"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/potravinarstvo/" class="navbar-link is-arrowless is-tab">
      Potravinárstvo
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/potravinarstvo/legislativa/" class="navbar-item">
        Legislatíva potravinárstvo
      </a> <a href="/nasvidiek/kategoria/potravinarstvo/firmy/" class="navbar-item">
        Potravinárske firmy
      </a> <a href="/nasvidiek/kategoria/potravinarstvo/testy-kontroly/" class="navbar-item">
        Testy a kontroly potravín
      </a> <a href="/nasvidiek/kategoria/komentare/" class="navbar-item">
        Komentáre
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/polnohospodarstvo/" class="navbar-link is-arrowless is-tab">
      Poľnohospodárstvo
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/polnohospodarstvo/legislativa-polnohospodarstva/" class="navbar-item">
        Legislatíva poľnohospodárstva
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/lesy-lesnictvo/" class="navbar-link is-arrowless is-tab">
      Lesy, lesníctvo
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/lesy-lesnictvo/legislativa-lesy/" class="navbar-item">
        Legislatíva lesy a lesníctvo
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/zivotne-prostredie/" class="navbar-link is-arrowless is-tab">
      Životné prostredie
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/zivotne-prostredie/klimatologia/" class="navbar-item">
        Klimatológia
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/zaujimavosti-vidiek/" class="navbar-link is-arrowless is-tab">
      Zaujímavosti
    </a> <div class="navbar-dropdown is-right"><a href="/nasvidiek/kategoria/zaujimavosti-vidiek/turistika/" class="navbar-item">
        Turistika a voľný čas
      </a></div></div> <a href="/nasvidiek/kategoria/pr-clanky/" class="navbar-item is-tab">
    PR
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=nasvidiek" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="nasvidiek"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/vsetkych-zaujemcov-o-vakcinu-sputnik-v-chcu-prvou-davkou-zaockovat-do-konca-mesiaca-stihnu-druhu-kym-expiruje/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2021/05/virus_outbreak_brazil_25642-ee7f74f207c648ffb2b7f170253f8a10-120x80.jpg" alt="Sputnik V" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/vsetkych-zaujemcov-o-vakcinu-sputnik-v-chcu-prvou-davkou-zaockovat-do-konca-mesiaca-stihnu-druhu-kym-expiruje/" class="link media-link">Všetkých záujemcov o vakcínu Sputnik V chcú prvou dávkou zaočkovať do konca mesiaca. Stihnú druhú, kým expiruje?</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Kontrolu nad drevom zo slovenských lesov má uľahčiť aplikácia, príkladom budú vojenské lesy
    </h1> <div class="entry-meta"><time datetime="2021-07-07T17:32:07.000Z" class="entry-meta-item entry-meta-date">07. 07. 2021</time> <time datetime="2021-07-07T17:32:07.000Z" class="entry-meta-item entry-meta-date">19:32</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/nasvidiek/kategoria/lesy-lesnictvo/" rel="category tag" class="link">Lesy a lesníctvo
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kl/nezaradene/slovensko/" rel="category tag" class="link">Nezaradené z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2019/03/lesy-676x395.jpg" alt="les, drevo" width="676" height="395" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, Getty images</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2021/06/nasvidiek-profile-default-logo.jpg" alt="SITA" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA</strong> <span class="entry-authormeta-source">
        Zdroj: <span>SITA</span></span></div></div> <div class="wp-content content entry-content is-narrow"><p><a href="/firmy-institucie/ministerstvo-zivotneho-prostredia-sr/">Ministerstvo životného prostredia SR</a> konštatuje, že slovenské vojenské lesy budú príkladom moderného systému evidencie nakladania s drevom. V rámci neho sa označuje každý kus drevnej hmoty, vďaka čomu je možná centralizovaná elektronická evidencia dreva. V tlačovej správe o tom informuje odbor komunikácie envirorezortu.</p><!----> <h2>Aplikácia zdarma pre občanov</h2> <p>O aplikácii, ktorá umožní okamžitú kontrolu dreva zo strany polície aj občanov v stredu rokoval minister životného prostredia <a href="/osobnosti/jan-budaj/">Ján Budaj</a> a minister obrany <a href="/osobnosti/jaroslav-nad/">Jaroslav Naď</a> (obaja <a href="/firmy-institucie/olano-obycajni-ludia-a-nezavisle-osobnosti/">OĽaNO</a>).</p> <p>Aplikácia by mala byť pre občanov prístupná zdarma. Vďaka nej a kódu na dreve tak bude možné okamžite preveriť, či pochádza z legálnej ťažby.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/nasvidiek/budajov-rezort-pride-k-tisickam-hektarov-lesa-lesne-podniky-caka-prepustanie-a-strata-trzieb/" class="link media-link">Budajov rezort príde k tisíckam hektárov lesa. Lesné podniky čaká prepúšťanie a strata tržieb</a> <!----></h2></header></article> <p><em> „Koncom minulého týždňa poslanci podporili skutočnú ochranu národných parkov v podobe novely zákona o ochrane prírody a krajiny. Po prevode správy štátnych lesných pozemkov v národných parkoch pod správu Štátnej ochrany prírody SR budeme potrebovať kvalitnú evidenciu, aby sme už nikdy neboli svedkami nelegálnych výrubov a miznutia dreva z našich lesov,“</em> uviedol Budaj.</p> <h2>Líder v transparentnom prístupe</h2> <!----><p>Podľa ministra Naďa sú vojenské lesy a majetky lídrom v prístupe k transparentnému nakladaniu s drevom.</p> <p><em>„Sme radi, že tento unikátny systém evidencie dreva ocenilo ministerstvo životného prostredia a verím, že si ho čoskoro osvojí,“</em> uviedol minister. Dodal, že envirorezortu budú maximálne nápomocní.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/nasvidiek/minister-zivotneho-prostredia-budaj-podporil-novu-strategiu-lesneho-hospodarstva-unie/" class="link media-link">Minister životného prostredia Budaj podporil novú stratégiu lesného hospodárstva Únie</a> <!----></h2></header></article> <p>Envirorezort upozorňuje, že krádeže dreva tvoria až 51 percent zachytenej envirokriminality. Policajti denne odhalia v priemere tri trestné činy krádeže dreva.</p> <!----><p><em>„Analýza vykonaná Národným lesníckym centrom sledovala rozdiely v číslach, ktoré uvádza lesná hospodárska evidencia (LHE) a Národná inventarizácia a monitoring lesov (NIML). Podľa analýzy LHE 43,6% tvorili plánované, teda úmyselné ťažby dreva. Zvyšok tvorili kalamitné, teda náhodné ťažby dreva,“</em> uzatvára envirorezort.</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=Kontrolu%20nad%20drevom%20zo%20slovensk%C3%BDch%20lesov%20m%C3%A1%20u%C4%BEah%C4%8Di%C5%A5%20aplik%C3%A1cia,%20pr%C3%ADkladom%20bud%C3%BA%20vojensk%C3%A9%20lesy%20https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=Kontrolu%20nad%20drevom%20zo%20slovensk%C3%BDch%20lesov%20m%C3%A1%20u%C4%BEah%C4%8Di%C5%A5%20aplik%C3%A1cia,%20pr%C3%ADkladom%20bud%C3%BA%20vojensk%C3%A9%20lesy&amp;body=https://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/jan-budaj/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Ján Budaj</a><a href="/osobnosti/jaroslav-nad/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Jaroslav Naď</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/ministerstvo-obrany-sr/" rel="category tag" class="entry-company-item has-tag-separator tag">MO Ministerstvo obrany SR</a><a href="/firmy-institucie/ministerstvo-zivotneho-prostredia-sr/" rel="category tag" class="entry-company-item has-tag-separator tag">MŽP Ministerstvo životného prostredia SR</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/aplikacia/" rel="category tag" class="entry-tags-item tag is-hash link">aplikácia
  </a><a href="/tag/drevo/" rel="category tag" class="entry-tags-item tag is-hash link">drevo
  </a><a href="/tag/evidencia-dreva/" rel="category tag" class="entry-tags-item tag is-hash link">evidencia dreva
  </a><a href="/tag/lesy/" rel="category tag" class="entry-tags-item tag is-hash link">lesy
  </a><a href="/tag/vojenske-lesy/" rel="category tag" class="entry-tags-item tag is-hash link">vojenské lesy
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom z vidieka raz týždenne</span></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/23/b8218829472e44c561b6577632796e64" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/nasvidiek/budajov-rezort-pride-k-tisickam-hektarov-lesa-lesne-podniky-caka-prepustanie-a-strata-trzieb/" class="link media-link">Budajov rezort príde k tisíckam hektárov lesa. Lesné podniky čaká prepúšťanie a strata tržieb
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/nasvidiek/zasahovy-tim-odchytil-medvedicu-s-dvomi-mladymi-a-presunul-ich-do-divokej-prirody-stracali-plachost/" class="link media-link">Zásahový tím odchytil medvedicu s mladými, spôsobovali škody v Tatrách
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/nasvidiek/polnohospodari-zacali-vyoravat-prvu-cibulu-bez-zavlah-by-ju-nedopestovali/" class="link media-link">Poľnohospodári začali vyorávať prvú cibuľu. Bez závlah by ju nedopestovali
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/nasvidiek/nezabezpecene-kontajnery-lakaju-medvede-a-je-potrebne-nahlasovat/" class="link media-link">Nezabezpečené kontajnery lákajú medvede a je potrebné ich nahlasovať
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/nasvidiek/zatva-sa-tento-rok-oneskori-polnohospodari-ocakavaju-nizsiu-urodu/" class="link media-link">Žatva sa tento rok oneskorí. Poľnohospodári očakávajú nižšiu úrodu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/nasvidiek/zilinske-sidlisko-hajik-bojuje-o-uzemie-s-diviakmi-k-obydliam-ich-pritahuje-aj-vona-jedla-z-kuchyn/" class="link media-link">Sídlisko Hájik bojuje o územie s diviakmi, k obydliam ich priťahuje aj vôňa jedla z kuchýň
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/nasvidiek/zbadali-ste-medveda-pri-ludskom-obydli-cim-skor-kontaktujte-zasahovy-tim-vyzyvaju-ochranari/" class="link media-link">Zbadali ste medveďa pri ľudskom obydlí? Čím skôr kontaktujte zásahový tím, vyzývajú ochranári
      </a> <!----></h2></header></article></div></div></div> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-07-07T19:32:07+02:00" class="media-datetime append is-before is-primary">19:32</time> <a href="/nasvidiek/kontrolu-nad-drevom-zo-slovenskych-lesov-by-mala-ulahcit-aplikacia-prikladom-maju-byt-vojenske-lesy/" aria-current="page" class="link media-link is-active">Kontrolu nad drevom zo slovenských lesov má uľahčiť aplikácia, príkladom budú vojenské lesy</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-07-06T16:09:00+02:00" class="media-datetime append is-before is-primary">6.7.</time> <a href="/nasvidiek/vo-vysokych-tatrach-budu-scitavat-kamziky-prida-sa-aj-polska-strana-a-dobrovolnici/" class="link media-link">Vo Vysokých Tatrách budú sčítavať kamzíky, pridá sa aj poľská strana a dobrovoľníci</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-07-06T14:15:06+02:00" class="media-datetime append is-before is-primary">6.7.</time> <a href="/nasvidiek/budajov-rezort-pride-k-tisickam-hektarov-lesa-lesne-podniky-caka-prepustanie-a-strata-trzieb/" class="link media-link">Budajov rezort príde k tisíckam hektárov lesa. Lesné podniky čaká prepúšťanie a strata tržieb</a> <!----></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">PARTNERI PORTÁLU</span></span></h2> <div class="widget-content"><a target="_blank" href="https://www.lidl-shop.sk/" class="image" style="margin: 0 auto 1rem;background: #fff;max-width: 70px"><img src="/_nuxt/img/Lidl_Logo_modry_text_SK.7dfbfa6.png" alt="Lidl"></a></div></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"></footer></section></div></div><script>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</script><script src="/_nuxt/325d5ee.js" defer></script><script src="/_nuxt/a27591d.js" defer></script><script src="/_nuxt/00f783c.js" defer></script><script src="/_nuxt/4b9e121.js" defer></script><script src="/_nuxt/4c32aec.js" defer></script><script src="/_nuxt/f4a151d.js" defer></script><script src="/_nuxt/2a42f00.js" defer></script><script src="/_nuxt/e3787de.js" defer></script><script src="/_nuxt/8683fac.js" defer></script><script src="/_nuxt/f4eeb1d.js" defer></script>
  </body>
</html>
