<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Novým majiteľom Esin Group sa stane rodina Tkáčovcov, z transakcie vyčlenili kritický bod sporov - NasVidiek.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Novým majiteľom Esin Group sa stane rodina Tkáčovcov, z transakcie vyčlenili kritický bod sporov - NášVidiek.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Poľnohospodársku divíziu spoločnosti Esin mala ešte v novembri minulého roka záujem kúpiť poľnohospodárska skupina Sanagro. Novým majiteľom Esin Group sa stane rodina Tkáčovcov. Tento krok je ochranou pohľadávok, ktoré voči Esin Group majú spoločnosti spoluvlastnené rodinou. „Aktivity Františka Oravca zničili podstatnú časť podnikania skupiny Esin a dostali ju do krízovej situácie. Skupina J&amp;T a ďalšie spoločnosti spoluvlastnené rodinou Tkáčovcov sú jej významní veritelia. Po rokovaniach majiteľov spoločnosti a veriteľov, sa najlepším riešením, ktoré všetci vnímajú ako dostatočnú ochranu svojich pohľadávok, ukázal predaj celej skupiny Esin rodine Tkáčovcov (Jozef, Patrik, Andrea),“ ozrejmila spoločnosť Esin. Finančné podrobnosti transakcie sa obe strany rozhodli nezverejniť. Mohol vzniknúť poľnohospodársky gigant Z transakcie bude vyčlenená spoločnosť Aqua Energy Gyňov, prevádzkujúca malú vodnú elektráreň, ktorá je stále predmetom sporu medzi pôvodnými akcionármi Esin Group a Františkom Oravcom. Táto spoločnosť je kupujúcou stranou vnímaná ako kritický bod sporov, ktoré nechce prebrať. ,,Po rokoch strávených spormi s Františkom Oravcom, ktoré nás nielen vyčerpávali, ale znamenali aj ohrozenie nás a našich rodín, sme avizovali záujem o odpredaji Agrosektora. V tomto smere sme boli aj pomerne ďaleko v jednaniach so strategickým investorom. Ale komplexné riešenie, je jednoduchšie, majiteľ so silným ekonomickým zázemím je dobrou správou aj pre financujúce banky, považujeme ho za lepšie a preto sme mu po vzájomných jednaniach dali prednosť,“ vysvetlil predseda predstavenstva Esin Group Tomáš Kukučka. Poľnohospodársku divíziu spoločnosti Esin mala ešte v novembri minulého roka záujem kúpiť poľnohospodárska skupina Sanagro. Na Slovensku mal tak vzniknúť poľnohospodársky gigant. Rokovania stroskotali na financiách Predstavitelia oboch firiem vlani už komunikovali vzájomnú dohodu o predaji. V apríli tohto roka však Sanagro informovalo, že odstupuje od kúpy divízie spoločnosti Esin Group zameranej na agrosektor. „Rokovania o prevzatí trvali viac ako rok a nakoniec stroskotali na konečnom finančnom vysporiadaní. Naďalej teda budeme fungovať ako dve samostatné obchodné spoločnosti,“ informoval agentúru SITA koncom apríla generálny riaditeľ spoločnosti Sanagro Tomáš Kohút. Spoločnosť Esin bola založená v roku 2007. Podniká v realitnom developmente, výrobe elektrickej energie a palív z alternatívnych zdrojov, vo výrobe betónových zmesí a v poľnohospodárstve. V agrosektore pôsobí Esin od roku 2011. V súčasnosti obhospodaruje približne 16 tis. hektárov pôdy na južnom a východnom Slovensku." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/nasvidiek/novym-majitelom-esin-group-sa-stane-rodina-tkacovcov-z-transakcie-vyclenili-kriticky-bod-sporov/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="predaj" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Ekonomika" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-662607676.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-662607676.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="1272" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="848" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Poľnohospodársku divíziu spoločnosti Esin mala ešte v novembri minulého roka záujem kúpiť poľnohospodárska skupina Sanagro. Novým majiteľom Esin Group sa stane rodina Tkáčovcov. Tento krok je ochranou pohľadávok, ktoré voči Esin Group majú spoločnosti spoluvlastnené rodinou. „Aktivity Františka Oravca zničili podstatnú časť podnikania skupiny Esin a dostali ju do krízovej situácie. Skupina J&amp;T a ďalšie spoločnosti spoluvlastnené rodinou Tkáčovcov sú jej významní veritelia. Po rokovaniach majiteľov spoločnosti a veriteľov, sa najlepším riešením, ktoré všetci vnímajú ako dostatočnú ochranu svojich pohľadávok, ukázal predaj celej skupiny Esin rodine Tkáčovcov (Jozef, Patrik, Andrea),“ ozrejmila spoločnosť Esin. Finančné podrobnosti transakcie sa obe strany rozhodli nezverejniť. Mohol vzniknúť poľnohospodársky gigant Z transakcie bude vyčlenená spoločnosť Aqua Energy Gyňov, prevádzkujúca malú vodnú elektráreň, ktorá je stále predmetom sporu medzi pôvodnými akcionármi Esin Group a Františkom Oravcom. Táto spoločnosť je kupujúcou stranou vnímaná ako kritický bod sporov, ktoré nechce prebrať. ,,Po rokoch strávených spormi s Františkom Oravcom, ktoré nás nielen vyčerpávali, ale znamenali aj ohrozenie nás a našich rodín, sme avizovali záujem o odpredaji Agrosektora. V tomto smere sme boli aj pomerne ďaleko v jednaniach so strategickým investorom. Ale komplexné riešenie, je jednoduchšie, majiteľ so silným ekonomickým zázemím je dobrou správou aj pre financujúce banky, považujeme ho za lepšie a preto sme mu po vzájomných jednaniach dali prednosť,“ vysvetlil predseda predstavenstva Esin Group Tomáš Kukučka. Poľnohospodársku divíziu spoločnosti Esin mala ešte v novembri minulého roka záujem kúpiť poľnohospodárska skupina Sanagro. Na Slovensku mal tak vzniknúť poľnohospodársky gigant. Rokovania stroskotali na financiách Predstavitelia oboch firiem vlani už komunikovali vzájomnú dohodu o predaji. V apríli tohto roka však Sanagro informovalo, že odstupuje od kúpy divízie spoločnosti Esin Group zameranej na agrosektor. „Rokovania o prevzatí trvali viac ako rok a nakoniec stroskotali na konečnom finančnom vysporiadaní. Naďalej teda budeme fungovať ako dve samostatné obchodné spoločnosti,“ informoval agentúru SITA koncom apríla generálny riaditeľ spoločnosti Sanagro Tomáš Kohút. Spoločnosť Esin bola založená v roku 2007. Podniká v realitnom developmente, výrobe elektrickej energie a palív z alternatívnych zdrojov, vo výrobe betónových zmesí a v poľnohospodárstve. V agrosektore pôsobí Esin od roku 2011. V súčasnosti obhospodaruje približne 16 tis. hektárov pôdy na južnom a východnom Slovensku." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Novým majiteľom Esin Group sa stane rodina Tkáčovcov, z transakcie vyčlenili kritický bod sporov - NášVidiek.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-662607676.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/1efe7c3149181239568a.js" as="script"><link rel="preload" href="/_nuxt/850cf013e3055378be54.js" as="script"><link rel="preload" href="/_nuxt/3c2ee058e2dc5dfe19e1.js" as="script"><link rel="preload" href="/_nuxt/53c75c1b1a100f4f6b9b.js" as="script"><link rel="preload" href="/_nuxt/a108d70ffb012cf48973.js" as="script"><link rel="preload" href="/_nuxt/0c389a53ae3c58761dd7.js" as="script"><link rel="preload" href="/_nuxt/d3d95d688a834adc39b3.js" as="script"><link rel="preload" href="/_nuxt/9fe56aec5ace4996f94f.js" as="script"><link rel="preload" href="/_nuxt/3848325cc2d91ee74d71.js" as="script"><link rel="preload" href="/_nuxt/28b7a855dddebd38450d.js" as="script"><link rel="preload" href="/_nuxt/a43e831dc9446d7a1b09.js" as="script"><link rel="preload" href="/_nuxt/d086c2aec67abda25a3c.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 5ba50e24:0 003a2129:0 5f9b4df8:0 25e37fe8:0">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</style>
  </head>
  <body class="has-skin-nasvidiek" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-nasvidiek%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <li class="topbar-item topbar-meta"><span class="topbar-name"></span> <span class="topbar-delimiter"></span> <span class="topbar-datetime">
          Pondelok 1. jún 2020
        </span></li> <li class="topbar-item topbar-webnoviny"><a href="/" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo/webnoviny-white-2.svg" alt="Webnoviny" class="topbar-webnoviny-img"></a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nasvidiek/novym-majitelom-esin-group-sa-stane-rodina-tkacovcov-z-transakcie-vyclenili-kriticky-bod-sporov/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Nov%C3%BDm%20majite%C4%BEom%20Esin%20Group%20sa%20stane%20rodina%20Tk%C3%A1%C4%8Dovcov,%20z%20transakcie%20vy%C4%8Dlenili%20kritick%C3%BD%20bod%20sporov&amp;body=https://www.webnoviny.sk/nasvidiek/novym-majitelom-esin-group-sa-stane-rodina-tkacovcov-z-transakcie-vyclenili-kriticky-bod-sporov/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/nasvidiek/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/nasvidiek.svg" alt="Nasvidiek" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/nasvidiek/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/nasvidiek.svg" alt="Nasvidiek" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=nasvidiek" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="nasvidiek"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/potravinarstvo/" class="navbar-link is-arrowless is-tab">
      Potravinárstvo
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/potravinarstvo/legislativa/" class="navbar-item">
        Legislatíva potravinárstvo
      </a> <a href="/nasvidiek/kategoria/potravinarstvo/firmy/" class="navbar-item">
        Potravinárske firmy
      </a> <a href="/nasvidiek/kategoria/potravinarstvo/testy-kontroly/" class="navbar-item">
        Testy a kontroly potravín
      </a> <a href="/nasvidiek/kategoria/komentare/" class="navbar-item">
        Komentáre
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/polnohospodarstvo/" class="navbar-link is-arrowless is-tab">
      Poľnohospodárstvo
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/polnohospodarstvo/legislativa-polnohospodarstva/" class="navbar-item">
        Legislatíva poľnohospodárstva
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/lesy-lesnictvo/" class="navbar-link is-arrowless is-tab">
      Lesy, lesníctvo
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/lesy-lesnictvo/legislativa-lesy/" class="navbar-item">
        Legislatíva lesy a lesníctvo
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/zivotne-prostredie/" class="navbar-link is-arrowless is-tab">
      Životné prostredie
    </a> <div class="navbar-dropdown"><a href="/nasvidiek/kategoria/zivotne-prostredie/klimatologia/" class="navbar-item">
        Klimatológia
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/nasvidiek/kategoria/zaujimavosti-vidiek/" class="navbar-link is-arrowless is-tab">
      Zaujímavosti
    </a> <div class="navbar-dropdown is-right"><a href="/nasvidiek/kategoria/zaujimavosti-vidiek/turistika/" class="navbar-item">
        Turistika a voľný čas
      </a></div></div> <a href="/nasvidiek/kategoria/pr-clanky/" class="navbar-item is-tab">
    PR
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=nasvidiek" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="nasvidiek"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudol-jeden-pripad-otestovali-iba-274-ludi/" class="media-image image"><img alt="Koronavírus"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudol-jeden-pripad-otestovali-iba-274-ludi/" class="link media-link">Koronavírus: Na Slovensku pribudol jeden prípad, otestovali iba 274 ľudí a kĺzavý medián zostal na nule</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">Novým majiteľom Esin Group sa stane rodina Tkáčovcov, z transakcie vyčlenili kritický bod sporov</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">01. 06. 2020</time> <time class="entry-meta-item entry-meta-date">11:22</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/nasvidiek/kategoria/polnohospodarstvo/" rel="category tag" class="link">Poľnohospodárstvo
    </a></span> <!----></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-662607676-676x451.jpg" alt="Podpis" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, Thinkstock</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg" alt="SITA"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA</strong> <span class="entry-authormeta-source">
        Zdroj: <span>SITA</span></span></div></div> <div class="wp-content content entry-content is-narrow"><p>Novým majiteľom Esin Group sa stane rodina Tkáčovcov. Tento krok je ochranou pohľadávok, ktoré voči Esin Group majú spoločnosti spoluvlastnené rodinou.</p><!----><!----><!----> <p><em> „Aktivity Františka Oravca zničili podstatnú časť podnikania skupiny Esin a dostali ju do krízovej situácie. Skupina J&amp;T a ďalšie spoločnosti spoluvlastnené rodinou Tkáčovcov sú jej významní veritelia. Po rokovaniach majiteľov spoločnosti a veriteľov, sa najlepším riešením, ktoré všetci vnímajú ako dostatočnú ochranu svojich pohľadávok, ukázal predaj celej skupiny Esin rodine Tkáčovcov (Jozef, Patrik, Andrea),“</em> ozrejmila spoločnosť Esin. Finančné podrobnosti transakcie sa obe strany rozhodli nezverejniť.</p> <h2>Mohol vzniknúť poľnohospodársky gigant</h2> <p>Z transakcie bude vyčlenená spoločnosť Aqua Energy Gyňov, prevádzkujúca malú vodnú elektráreň, ktorá je stále predmetom sporu medzi pôvodnými akcionármi Esin Group a Františkom Oravcom. Táto spoločnosť je kupujúcou stranou vnímaná ako kritický bod sporov, ktoré nechce prebrať.</p> <p><em>,,Po rokoch strávených spormi s Františkom Oravcom, ktoré nás nielen vyčerpávali, ale znamenali aj ohrozenie nás a našich rodín, sme avizovali záujem o odpredaji Agrosektora. V tomto smere sme boli aj pomerne ďaleko v jednaniach so strategickým investorom. Ale komplexné riešenie, je jednoduchšie, majiteľ so silným ekonomickým zázemím je dobrou správou aj pre financujúce banky, považujeme ho za lepšie a preto sme mu po vzájomných jednaniach dali prednosť,“</em> vysvetlil predseda predstavenstva Esin Group Tomáš Kukučka.</p> <p>Poľnohospodársku divíziu spoločnosti Esin mala ešte v novembri minulého roka záujem kúpiť poľnohospodárska skupina Sanagro. Na Slovensku mal tak vzniknúť poľnohospodársky gigant.</p> <h2>Rokovania stroskotali na financiách</h2> <p>Predstavitelia oboch firiem vlani už komunikovali vzájomnú dohodu o predaji. V apríli tohto roka však Sanagro informovalo, že odstupuje od kúpy divízie spoločnosti Esin Group zameranej na agrosektor.</p> <p><em>„Rokovania o prevzatí trvali viac ako rok a nakoniec stroskotali na konečnom finančnom vysporiadaní. Naďalej teda budeme fungovať ako dve samostatné obchodné spoločnosti,“</em> informoval agentúru SITA koncom apríla generálny riaditeľ spoločnosti Sanagro Tomáš Kohút.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/nasvidiek/skupina-sanagro-napokon-nekupi-polnohospodarsku-diviziu-spolocnosti-esin-financne-sa-nedohodli/" class="link media-link">Skupina Sanagro napokon nekúpi poľnohospodársku divíziu spoločnosti Esin. Finančne sa nedohodli.</a> <!----></h2></header></article> <p>Spoločnosť Esin bola založená v roku 2007. Podniká v realitnom developmente, výrobe elektrickej energie a palív z alternatívnych zdrojov, vo výrobe betónových zmesí a v poľnohospodárstve. V agrosektore pôsobí Esin od roku 2011. V súčasnosti obhospodaruje približne 16 tis. hektárov pôdy na južnom a východnom Slovensku.</p> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/nasvidiek/novym-majitelom-esin-group-sa-stane-rodina-tkacovcov-z-transakcie-vyclenili-kriticky-bod-sporov/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Nov%C3%BDm%20majite%C4%BEom%20Esin%20Group%20sa%20stane%20rodina%20Tk%C3%A1%C4%8Dovcov,%20z%20transakcie%20vy%C4%8Dlenili%20kritick%C3%BD%20bod%20sporov%20https://www.webnoviny.sk/nasvidiek/novym-majitelom-esin-group-sa-stane-rodina-tkacovcov-z-transakcie-vyclenili-kriticky-bod-sporov/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Nov%C3%BDm%20majite%C4%BEom%20Esin%20Group%20sa%20stane%20rodina%20Tk%C3%A1%C4%8Dovcov,%20z%20transakcie%20vy%C4%8Dlenili%20kritick%C3%BD%20bod%20sporov&amp;body=https://www.webnoviny.sk/nasvidiek/novym-majitelom-esin-group-sa-stane-rodina-tkacovcov-z-transakcie-vyclenili-kriticky-bod-sporov/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/esin-group/" rel="category tag" class="entry-company-item has-tag-separator tag">ESIN Group</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/predaj/" rel="category tag" class="entry-tags-item tag is-hash link">predaj
  </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom z vidieka raz týždenne</span></span> <span class="hr-right"></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/23/b8218829472e44c561b6577632796e64" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/nasvidiek/podnikatel-zmiesaval-odpad-s-hnojivom-skoncil-vo-vazbe-za-znecistovanie-pody/" class="link media-link">Podnikateľ zmiešaval odpad s hnojivom, skončil vo väzbe za znečisťovanie pôdy
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/nasvidiek/potravinari-lesnici-a-prvovyrobcovia-dostanu-miliony-eur-ministerstvo-presmeruje-financie-na-efektivne-opatrenia/" class="link media-link">Potravinári, lesníci a prvovýrobcovia dostanú milióny eur, ministerstvo presmeruje nedočerpané financie
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/nasvidiek/tender-na-rekonstrukciu-gabcikovskych-komor-prejde-auditom-existuju-podozrenia-z-korupcie/" class="link media-link">Tender na rekonštrukciu gabčíkovských komôr prejde auditom, existujú podozrenia z korupcie
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/nasvidiek/minister-podohospodarstva-a-primator-nitry-vyzyvaju-na-zachranu-agrokomplexu/" class="link media-link">Agrokomplex je pre koronakrízu v zložitej situácii, Mičovský a Hattas vyzývajú na záchranu výstaviska
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/nasvidiek/polnohospodari-su-proti-presunu-penazi-do-druheho-piliera-cap-prisli-by-o-viac-ako-sto-milionov-eur/" class="link media-link">Poľnohospodári sú proti skráteniu priamych platieb, prišli by o viac ako sto miliónov eur
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/nasvidiek/ochranari-kontroluju-v-malych-karpatoch-hniezdne-lokality-sokolov-niektore-mozu-strazit/" class="link media-link">Ochranári kontrolujú v Malých Karpatoch hniezdne lokality sokolov, niektoré môžu strážiť
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/nasvidiek/odberu-mlieka-v-europskej-unii-sa-koronakriza-nedotkla-zvysila-sa-aj-vyroba-masla/" class="link media-link">Odberu mlieka v Európskej únii sa koronakríza nedotkla, zvýšila sa aj výroba masla
      </a> <!----></h2></header></article></div></div></div> <!----> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-06-01T11:22:06+02:00" class="media-datetime append is-before is-primary">1.6.</time> <a href="/nasvidiek/novym-majitelom-esin-group-sa-stane-rodina-tkacovcov-z-transakcie-vyclenili-kriticky-bod-sporov/" class="link media-link is-active">Novým majiteľom Esin Group sa stane rodina Tkáčovcov, z transakcie vyčlenili kritický bod sporov</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-05-31T12:17:26+02:00" class="media-datetime append is-before is-primary">12:17</time> <a href="/nasvidiek/odberu-mlieka-v-europskej-unii-sa-koronakriza-nedotkla-zvysila-sa-aj-vyroba-masla/" class="link media-link">Odberu mlieka v Európskej únii sa koronakríza nedotkla, zvýšila sa aj výroba masla</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-05-30T10:42:32+02:00" class="media-datetime append is-before is-primary">30.5.</time> <a href="/nasvidiek/ochranari-kontroluju-v-malych-karpatoch-hniezdne-lokality-sokolov-niektore-mozu-strazit/" class="link media-link">Ochranári kontrolujú v Malých Karpatoch hniezdne lokality sokolov, niektoré môžu strážiť</a> <!----></h2></header></article></div></div></div></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/1efe7c3149181239568a.js" defer></script><script src="/_nuxt/a108d70ffb012cf48973.js" defer></script><script src="/_nuxt/0c389a53ae3c58761dd7.js" defer></script><script src="/_nuxt/d3d95d688a834adc39b3.js" defer></script><script src="/_nuxt/9fe56aec5ace4996f94f.js" defer></script><script src="/_nuxt/3848325cc2d91ee74d71.js" defer></script><script src="/_nuxt/28b7a855dddebd38450d.js" defer></script><script src="/_nuxt/a43e831dc9446d7a1b09.js" defer></script><script src="/_nuxt/d086c2aec67abda25a3c.js" defer></script><script src="/_nuxt/850cf013e3055378be54.js" defer></script><script src="/_nuxt/3c2ee058e2dc5dfe19e1.js" defer></script><script src="/_nuxt/53c75c1b1a100f4f6b9b.js" defer></script>
  </body>
</html>
