<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Pčolinský nemusí byť podľa Lipšica zbavený mlčanlivosti, brániť sa môže akýmkoľvek spôsobom - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aktuálne správy, špeciálny prokurátor" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Pčolinský nemusí byť podľa Lipšica zbavený mlčanlivosti, brániť sa môže akýmkoľvek spôsobom - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Bývalý šéf SIS čelí obvineniu, že za úplatok 20-tisíc eur zastavil odpočúvanie obvineného podnikateľa. Špeciálny prokurátor Daniel Lipšic je presvedčený o tom, že bývalý riaditeľ Slovenskej informačnej služby (SIS) Vladimír" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="špeciálny prokurátor" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2021-05-11T13:41:13+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2021-05-11T13:41:36+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2021-05-11T13:41:36+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/06/img_5045-min-scaled-1-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/06/img_5045-min-scaled-1-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Bývalý šéf SIS čelí obvineniu, že za úplatok 20-tisíc eur zastavil odpočúvanie obvineného podnikateľa. Špeciálny prokurátor Daniel Lipšic je presvedčený o tom, že bývalý riaditeľ Slovenskej informačnej služby (SIS) Vladimír" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Pčolinský nemusí byť podľa Lipšica zbavený mlčanlivosti, brániť sa môže akýmkoľvek spôsobom - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/06/img_5045-min-scaled-1.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/"><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/do-dochodku-budete-moct-ist-aj-po-odpracovani-40-rokov-za-ustavny-navrh-hlasovalo-91-poslancov/"},"headline":"Do dôchodku budete môcť ísť aj po odpracovaní 40 rokov, za ústavný návrh hlasovalo 91 poslancov","image":["https://cdn.webnoviny.sk/sites/32/2017/06/dochodok-1.jpg","https://cdn.webnoviny.sk/sites/32/2017/06/dochodok-1.jpg","https://cdn.webnoviny.sk/sites/32/2017/06/dochodok-1-676x451.jpg"],"datePublished":"2020-12-08T18:08:12.000Z","dateModified":"2020-12-08T18:08:12.000Z","author":{"@type":"Organization","name":"SITA Slovenská tlačová agentúra"},"description":"Rodičovský bonus dáva deťom právo časťou svojich daní alebo dôchodkových odvodov prispievať na penzie svojim rodičom.","publisher":{"@type":"Organization","name":"Webnoviny.sk","logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><script data-n-head="ssr" src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?ecmp=8&c=1" async></script><script data-n-head="ssr" src="https://trackad.cz/get/webnoviny.sk/generic/fixed" async></script><link rel="preload" href="/_nuxt/95819b6e8f5dec1a53f4.js" as="script"><link rel="preload" href="/_nuxt/82736cbce27b845da51f.js" as="script"><link rel="preload" href="/_nuxt/b1f53eaa66bc696367a2.js" as="script"><link rel="preload" href="/_nuxt/77616980782b975aded9.js" as="script"><link rel="preload" href="/_nuxt/ca88cd51b1fa85f0fa13.js" as="script"><link rel="preload" href="/_nuxt/d78e2e55eabe59882eb9.js" as="script"><link rel="preload" href="/_nuxt/a6d12f97b94347cae45b.js" as="script"><link rel="preload" href="/_nuxt/eb65703ffb4cdeb68128.js" as="script"><link rel="preload" href="/_nuxt/20a3decd3823f0207fdc.js" as="script"><link rel="preload" href="/_nuxt/17c3d7ec47c6c11fefce.js" as="script"><link rel="preload" href="/_nuxt/169b6b49e107e133d3f6.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" target="_blank" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/vtechnologiach/" class="navbar-item">
            vTechnologiach.sk
          </a> <a href="/vpriemysle/" class="navbar-item">
            vPriemysle.sk
          </a> <a href="/vrealitach/" class="navbar-item">
            vRealitach.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
            Blog
          </a> <a href="https://najky.sk/" target="_blank" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="https://www.webnoviny.sk/autolike/" target="_blank" class="navbar-item">
            Autolike.sk
          </a> <a href="https://byvaniehrou.sk/" target="_blank" class="navbar-item">
            ByvanieHrou.sk
          </a> <a href="https://zhumor.webnoviny.sk/" target="_blank" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="topbar-darkmode"><button class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=P%C4%8Dolinsk%C3%BD%20nemus%C3%AD%20by%C5%A5%20pod%C4%BEa%20Lip%C5%A1ica%20zbaven%C3%BD%20ml%C4%8Danlivosti,%20br%C3%A1ni%C5%A5%20sa%20m%C3%B4%C5%BEe%20ak%C3%BDmko%C4%BEvek%20sp%C3%B4sobom&amp;body=https://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
        Blog
      </a> <a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/kategoria/zena/" class="navbar-item">
        Žena
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/koronavirus-na-slovensku-budeme-mat-dva-bordove-a-44-ruzovych-okresov-opatrenia-sa-zrejme-opat-uvolnia/" class="media-image image"><img alt="COVID 19: Očkovanie učiteľov v Trnavskom kraji"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/koronavirus-na-slovensku-budeme-mat-dva-bordove-a-44-ruzovych-okresov-opatrenia-sa-zrejme-opat-uvolnia/" class="link media-link">Koronavírus: Ministerstvo pozastavilo očkovanie AstraZenecou, bordové okresy sú už len dva (online)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Pčolinský nemusí byť podľa Lipšica zbavený mlčanlivosti, brániť sa môže akýmkoľvek spôsobom
    </h1> <div class="entry-meta"><time datetime="2021-05-11T13:41:13.000Z" class="entry-meta-item entry-meta-date">11. 05. 2021</time> <time datetime="2021-05-11T13:41:13.000Z" class="entry-meta-item entry-meta-date">15:41</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/" rel="category tag" class="link">Aktuálne správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/slovensko/" rel="category tag" class="link">Aktuálne správy z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/06/img_5045-min-scaled-1-676x451.jpg" alt="Vladimír Pčolinský" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Bývalý riaditeľ Slovenskej informačnej služby (SIS) Vladimír Pčolinský.</span> <span class="image-caption-copyright">Foto: archívne, SITA/Branislav Bibel</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Špeciálny prokurátor <a href="/osobnosti/daniel-lipsic/">Daniel Lipšic</a> je presvedčený o tom, že bývalý riaditeľ <a href="/firmy-institucie/sis/">Slovenskej informačnej služby (SIS)</a><a href="/tag/vladimir-pcolinsky/"> Vladimír Pčolinský</a> nemusí byť zbavený mlčanlivosti. Uviedol to v relácii Na telo plus na Tvnoviny.sk.</p><!----> <h2>Opak si myslí Kollár s Krajniakom</h2> <p>Vladimír Pčolinský by mal byť zbavený mlčanlivosti podľa<a href="/firmy-institucie/ministerstvo-prace-socialnych-veci-a-rodiny-sr/"> ministra práce, sociálnych vecí a rodiny SR</a> <a href="/osobnosti/milan-krajniak/">Milana Krajniaka</a> (<a href="/tag/sme-rodina/">Sme rodina</a>) a predsedu Národnej rady SR <a href="/osobnosti/boris-kollar/">Borisa Kollára</a> (Sme rodina).</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/za-pcolinskeho-stuplo-odpocuvanie-tajnou-sluzbou-o-33-percent/" class="link media-link">Za Vladimíra Pčolinského stúplo odpočúvanie civilnou tajnou službou o 33 percent</a> <!----></h2></header></article> <p><em>„Ja som presvedčený o tom, že v prípade, keď je niekto procesne v postavení obvineného, tak sa môže brániť akýmkoľvek spôsobom a nie je viazaný žiadnou mlčanlivosťou. Podľa mojej mienky to je jednoznačné,“</em> povedal Lipšic.</p> <h2>Čelí obvineniu z úplatku</h2> <p>Bývalý šéf SIS Vladimír Pčolinský čelí obvineniu, že za úplatok 20-tisíc eur zastavil odpočúvanie a rozpracovanie momentálne obvineného podnikateľa<a href="/tag/zoroslav-kollar/"> Zoroslava Kollára</a>.</p> <!----><p>Druhé obvinenie je podľa medializovaných informácií založené na podozrení, že sprostredkoval sumu desaťtisíc eur policajtovi Mariánovi K. za to, aby sa neriešili podozrenia voči známej nadnárodnej stavebnej spoločnosti.</p> <!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/kollar-sa-zaujima-o-koluznu-vazbu-aj-kvoli-pcolinskemu-justicii-to-podla-via-iuris-doveru-nevrati/" class="entry-related-item">Kollár sa zaujíma o kolúznu väzbu aj kvôli Pčolinskému, justícii to podľa Via Iuris dôveru nevráti
      </a></li><li><a href="/prezidentka-caputova-vymenovala-noveho-sefa-sis-alac-strieda-pcolinskeho-video/" class="entry-related-item">Prezidentka Čaputová vymenovala nového šéfa SIS, Aláč strieda Pčolinského (video)
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=P%C4%8Dolinsk%C3%BD%20nemus%C3%AD%20by%C5%A5%20pod%C4%BEa%20Lip%C5%A1ica%20zbaven%C3%BD%20ml%C4%8Danlivosti,%20br%C3%A1ni%C5%A5%20sa%20m%C3%B4%C5%BEe%20ak%C3%BDmko%C4%BEvek%20sp%C3%B4sobom%20https://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=P%C4%8Dolinsk%C3%BD%20nemus%C3%AD%20by%C5%A5%20pod%C4%BEa%20Lip%C5%A1ica%20zbaven%C3%BD%20ml%C4%8Danlivosti,%20br%C3%A1ni%C5%A5%20sa%20m%C3%B4%C5%BEe%20ak%C3%BDmko%C4%BEvek%20sp%C3%B4sobom&amp;body=https://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/daniel-lipsic/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Daniel Lipšic</a><a href="/osobnosti/vladimir-pcolinsky/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Vladimír Pčolinský</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/sis-slovenska-informacna-sluzba/" rel="category tag" class="entry-company-item has-tag-separator tag">SIS Slovenská informačná služba</a><a href="/firmy-institucie/urad-specialnej-prokuratury/" rel="category tag" class="entry-company-item has-tag-separator tag">Úrad špeciálnej prokuratúry</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/specialny-prokurator/" rel="category tag" class="entry-tags-item tag is-hash link">špeciálny prokurátor
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/pcolinsky-nemusi-byt-podla-lipsica-zbaveny-mlcanlivosti-branit-sa-moze-akymkolvek-sposobom/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/koronavirus-na-slovensku-budeme-mat-dva-bordove-a-44-ruzovych-okresov-opatrenia-sa-zrejme-opat-uvolnia/" class="link media-link">Koronavírus: Ministerstvo pozastavilo očkovanie AstraZenecou, bordové okresy sú už len dva (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/v-bratislavskej-mestskej-casti-podunajskes-biskupice-vypukol-mohutny-poziar-video/" class="link media-link">V bratislavskej mestskej časti Podunajské Biskupice vypukol mohutný požiar (video+foto)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/mimoriadna-schodza-parlamentu-ministerka-kolikova-celi-v-parlamente-odvolavaniu-nazivo/" class="link media-link">Ministerka Kolíková čelila v parlamente odvolávaniu, za jej koniec vo funkcii hlasovalo 51 poslancov (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/matovic-avizuje-zacatie-ockovania-ruskou-vakcinou-sputnik-v-na-slovensku-uz-v-najblizsich-dnoch/" class="link media-link">Matovič avizuje začatie očkovania ruskou vakcínou Sputnik V na Slovensku už v najbližších dňoch
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/naka-vypocuva-rektorku-akademie-policajneho-zboru-kurilovsku-vysluch-ma-suvisiet-s-obvinenim-voci-kicurovi/" class="link media-link">NAKA vypočúva rektorku Akadémie Policajného zboru Kurilovskú, výsluch má súvisieť s obvinením voči Kičurovi
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/kosicka-herecka-beata-drotarova-znama-z-filmu-nevera-po-slovensky-oslavila-zivotne-jubileum-2/" class="link media-link">Košická herečka Beáta Drotárová, známa z filmu Nevera po slovensky, oslávila životné jubileum
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/odmena-za-ockovanie-proti-ochoreniu-covid-19-kolko-platia-v-zahranici-a-caka-to-aj-slovakov/" class="link media-link">Odmena za očkovanie proti ochoreniu COVID-19. Koľko platia v zahraničí a čaká to aj Slovákov?
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/bude-kolikova-dalej-vladnut-justicii-nechcena-matovicovym-olano/" class="link media-link">Bude Mária Kolíková ďalej vládnuť justícii nechcená Matovičovým OĽaNO?
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-stupol-pocet-hospitalizovanych-a-prvu-davku-vakciny-dostalo-dalsich-vyse-18-tisic-ludi/" class="link media-link">Koronavírus: Na Slovensku stúpol počet hospitalizovaných a prvú dávku vakcíny dostalo ďalších vyše 18-tisíc ľudí
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/vzdravotnictve/koronavirus-pocet-hospitalizovanych-na-slovensku-klesa-k-tisicke-pcr-testy-odhalili-311-nakazenych/" class="link media-link">Koronavírus: Počet hospitalizovaných na Slovensku klesá k tisícke, PCR testy odhalili 311 nakazených
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/95819b6e8f5dec1a53f4.js" defer></script><script src="/_nuxt/ca88cd51b1fa85f0fa13.js" defer></script><script src="/_nuxt/d78e2e55eabe59882eb9.js" defer></script><script src="/_nuxt/a6d12f97b94347cae45b.js" defer></script><script src="/_nuxt/eb65703ffb4cdeb68128.js" defer></script><script src="/_nuxt/20a3decd3823f0207fdc.js" defer></script><script src="/_nuxt/17c3d7ec47c6c11fefce.js" defer></script><script src="/_nuxt/169b6b49e107e133d3f6.js" defer></script><script src="/_nuxt/82736cbce27b845da51f.js" defer></script><script src="/_nuxt/b1f53eaa66bc696367a2.js" defer></script><script src="/_nuxt/77616980782b975aded9.js" defer></script>
  </body>
</html>
