<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Polášek s Dodigom postúpili v Adelaide do semifinále štvorhry - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="iSITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Tenis, Šport, Adelaide, ATP World Tour 250" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Polášek s Dodigom postúpili v Adelaide do semifinále štvorhry - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Christian Garín a Juan Londero si semifinále debla v Adelaide nezahrajú. Slovenský tenista Filip Polášek postúpil spoločne s Chorvátom Ivanom Dodigom do semifinále štvorhry mužov na turnaji ATP v austrálskom Adelaide. V stredajšom štvrťfinále účastníci Turnaja majstrov zdolali s čilsko-argentínsku dvojicu Christian Garín, Juan Londero 6:4, 6:3. Adelaide – štvorhra – štvrťfinále streda Filip Polášek, Ivan Dodig (SR/Chor.-4) – Christian Garín, Juan Londero (Čile/Arg.) 6:4, 6:3" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/polasek-s-dodigom-postupili-v-adelaide-do-semifinale-stvorhry/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Adelaide" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Tenis" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2020-01-15T09:34:50+01:00" property="article:published_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/10/filip-polasek-ivan-dodig-1-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/10/filip-polasek-ivan-dodig-1-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="og:image:alt" content="Filip Polášek, Ivan Dodig" property="og:image:alt"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Christian Garín a Juan Londero si semifinále debla v Adelaide nezahrajú. Slovenský tenista Filip Polášek postúpil spoločne s Chorvátom Ivanom Dodigom do semifinále štvorhry mužov na turnaji ATP v austrálskom Adelaide. V stredajšom štvrťfinále účastníci Turnaja majstrov zdolali s čilsko-argentínsku dvojicu Christian Garín, Juan Londero 6:4, 6:3. Adelaide – štvorhra – štvrťfinále streda Filip Polášek, Ivan Dodig (SR/Chor.-4) – Christian Garín, Juan Londero (Čile/Arg.) 6:4, 6:3" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Polášek s Dodigom postúpili v Adelaide do semifinále štvorhry - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/10/filip-polasek-ivan-dodig-1.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/fb7357608cf63f98dfa2.js" as="script"><link rel="preload" href="/_nuxt/ab4c85527728dafe28da.js" as="script"><link rel="preload" href="/_nuxt/7d47f4a9a3b71c56b422.js" as="script"><link rel="preload" href="/_nuxt/e23745a2ed515372514e.js" as="script"><link rel="preload" href="/_nuxt/4814e91ffbfb77ea2305.js" as="script"><link rel="preload" href="/_nuxt/538c800991de44004ad7.js" as="script"><link rel="preload" href="/_nuxt/d0f58a17c47bbd330592.js" as="script"><link rel="preload" href="/_nuxt/ce0567125c2f3c9e8065.js" as="script"><link rel="preload" href="/_nuxt/6c259b0c34599cd146af.js" as="script"><link rel="preload" href="/_nuxt/fa34f890b1ea1f83c115.js" as="script"><link rel="preload" href="/_nuxt/0aeada4f4717add74ba0.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <li class="topbar-item topbar-meta"><span class="topbar-name"></span> <span class="topbar-delimiter"></span> <span class="topbar-datetime">
          Streda 15. január 2020
        </span></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/" class="topbar-link">Správy</a></li> <li class="topbar-item"><a target="_blank" href="https://venergetike.sk/" class="topbar-link">vEnergetike</a></li> <li class="topbar-item"><a target="_blank" href="https://vofinanciach.sk/" class="topbar-link">voFinanciách</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/vzdravotnictve/" class="topbar-link">vZdravotníctve</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasvidiek/" class="topbar-link">NášVidiek</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasadoprava/" class="topbar-link">NašaDoprava</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/horoskop/" class="topbar-link">Horoskopy</a></li> <li class="topbar-item"><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/" class="topbar-link">Recepty</a></li> <li class="topbar-item"><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/" class="topbar-link">Živnosť</a></li> <li class="topbar-item"><a target="_blank" href="https://byvaniehrou.sk/" class="topbar-link">Bývanie</a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/polasek-s-dodigom-postupili-v-adelaide-do-semifinale-stvorhry/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Pol%C3%A1%C5%A1ek%20s%20Dodigom%20post%C3%BApili%20v%20Adelaide%20do%20semifin%C3%A1le%20%C5%A1tvorhry&amp;body=https://www.webnoviny.sk/polasek-s-dodigom-postupili-v-adelaide-do-semifinale-stvorhry/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <header class="entry-heading"><h1 class="entry-title title">Polášek s Dodigom postúpili v Adelaide do semifinále štvorhry</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">15. 01. 2020</time> <time class="entry-meta-item entry-meta-date">10:34</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/oceania/australia/" rel="category tag" class="link">Austrália
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/sport/tenis/" rel="category tag" class="link">Tenis
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/tenis/australia/" rel="category tag" class="link">Tenis z lokality Austrália
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/filip-polasek-ivan-dodig-1-676x451.jpg" alt="Filip Polášek, Ivan Dodig" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Slovenský tenista Filip Polášek (vľavo) a jeho chorvátsky deblový partner Ivan Dodig.</span> <span class="image-caption-copyright">Foto: archívne, SITA/AP.</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Slovenský tenista <a href="/osobnosti/filip-polasek/">Filip Polášek</a> postúpil spoločne s Chorvátom <a href="/osobnosti/ivan-dodig/">Ivanom Dodigom</a> do semifinále štvorhry mužov na turnaji ATP v austrálskom Adelaide. V stredajšom štvrťfinále účastníci Turnaja majstrov zdolali s čilsko-argentínsku dvojicu Christian Garín, Juan Londero 6:4, 6:3.</p><!----><!----><!----> <div class="am-textbox"><h2>Adelaide – štvorhra – štvrťfinále</h2> <ul><li>streda</li></ul><p><strong>Filip Polášek</strong>, Ivan Dodig (SR/Chor.-4) – Christian Garín, Juan Londero (Čile/Arg.) 6:4, 6:3</p></div> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/polasek-s-dodigom-postupili-v-adelaide-do-semifinale-stvorhry/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Pol%C3%A1%C5%A1ek%20s%20Dodigom%20post%C3%BApili%20v%20Adelaide%20do%20semifin%C3%A1le%20%C5%A1tvorhry%20https://www.webnoviny.sk/polasek-s-dodigom-postupili-v-adelaide-do-semifinale-stvorhry/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Pol%C3%A1%C5%A1ek%20s%20Dodigom%20post%C3%BApili%20v%20Adelaide%20do%20semifin%C3%A1le%20%C5%A1tvorhry&amp;body=https://www.webnoviny.sk/polasek-s-dodigom-postupili-v-adelaide-do-semifinale-stvorhry/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/filip-polasek/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Filip Polášek</a><a href="/osobnosti/ivan-dodig/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Ivan Dodig</a></div> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/adelaide/" rel="category tag" class="entry-tags-item tag is-hash link">Adelaide
  </a><a href="/tag/atp-world-tour-250/" rel="category tag" class="entry-tags-item tag is-hash link">ATP World Tour 250
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/polasek-s-dodigom-postupili-v-adelaide-do-semifinale-stvorhry/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
            Nahlásiť problém
          </a></div></main> <footer class="entry-main"><!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/pozrite-sa-aku-mate-mat-minimalnu-mzdu-niekto-aj-1160-eur/" class="link media-link">Pozrite sa, akú máte mať minimálnu mzdu. Niekto aj 1160 eur
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/petra-vlhova-ide-slalom-svetoveho-pohara-vo-flachau-obhajuje-vitazstvo-online/" class="link media-link">Fantastická Vlhová vyhrala slalom vo Flachau, Shiffrinová bola až tretia (foto)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/sud-v-kauze-vrazdy-kuciaka-2-den-vypovedat-by-mal-aj-andrusko-foto/" class="link media-link">Súd v kauze vraždy Kuciaka (2. deň): Kušnírová spomenula Kočnerov telefonát, Andruskó sa bál o život (foto)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/na-dialnici-d1-v-smere-do-bratislavy-su-rozsiahle-kolony-premavku-ochromila-nehoda-foto/" class="link media-link">Diaľnicu D1 v smere do Bratislavy museli uzavrieť, odstraňovali následky nehody (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/ked-prisla-shiffrinova-do-ciela-bolo-tam-az-prilis-ticho-a-to-ma-este-viac-nakoplo-vravi-vlhova-o-slalome-vo-flachau/" class="link media-link">Keď prišla Shiffrinová do cieľa, bolo tam až príliš ticho a to ma ešte viac nakoplo, vraví Vlhová
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/policia-musi-byt-nezavisla-lucanskeho-sokovali-slova-o-spolitizovani-volby-policajneho-prezidenta/" class="link media-link">Polícia musí byť nezávislá, Lučanského šokovali slová o spolitizovaní voľby policajného prezidenta
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/skoncil-som-s-nimi-nevedia-prehravat-pustil-sa-vlhovej-trener-do-timu-americanky-shiffrinovej/" class="link media-link">Skončil som s nimi, nevedia prehrávať, pustil sa Vlhovej tréner do tímu Američanky Shiffrinovej
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/podvodnici-vylepsili-svoju-taktiku-pri-vydierani-pornografiou-pisu-svojim-obetiam-aj-po-slovensky/" class="link media-link">Podvodníci vylepšili svoju taktiku, pri vydieraní pornografiou píšu svojim obetiam aj po slovensky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/kamion-sa-zrazil-s-osobnym-autom-pri-teplicke-nad-vahom-doslo-aj-k-zrazke-s-dodavkou-foto/" class="link media-link">Kamión sa zrazil s osobným autom, pri Tepličke nad Váhom došlo aj k zrážke s dodávkou (foto)
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/dym-z-lesnych-poziarov-v-australii-obide-celu-zem-v-juznej-amerike-zmenil-farbu-oblohy-foto/" class="link media-link">Dym z lesných požiarov v Austrálii obíde celú Zem, v Južnej Amerike zmenil farbu oblohy (foto)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/fb7357608cf63f98dfa2.js" defer></script><script src="/_nuxt/4814e91ffbfb77ea2305.js" defer></script><script src="/_nuxt/538c800991de44004ad7.js" defer></script><script src="/_nuxt/d0f58a17c47bbd330592.js" defer></script><script src="/_nuxt/ce0567125c2f3c9e8065.js" defer></script><script src="/_nuxt/6c259b0c34599cd146af.js" defer></script><script src="/_nuxt/fa34f890b1ea1f83c115.js" defer></script><script src="/_nuxt/0aeada4f4717add74ba0.js" defer></script><script src="/_nuxt/ab4c85527728dafe28da.js" defer></script><script src="/_nuxt/7d47f4a9a3b71c56b422.js" defer></script><script src="/_nuxt/e23745a2ed515372514e.js" defer></script>
  </body>
</html>
