<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Polícia upozorňuje na dopravné obmedzenia počas maratónu v hlavnom meste - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Dopravné správy z ciest, Aktuálne správy, ČSOB Bratislava Marathon, Polícia SR" />
<link rel="canonical" href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polícia upozorňuje na dopravné obmedzenia počas maratónu v hlavnom meste - Webnoviny.sk" />
<meta property="og:description" content="Dopravné obmedzenia budú riadne vyznačené prenosným dopravným značením a usmerňované hliadkami dopravnej polície. BRATISLAVA 5. &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="ČSOB Bratislava Marathon" />
<meta property="article:tag" content="Polícia SR" />
<meta property="article:section" content="Dopravné správy z ciest" />
<meta property="article:published_time" content="2019-04-05T17:05:40+02:00" />
<meta property="article:modified_time" content="2019-04-05T16:59:38+02:00" />
<meta property="og:updated_time" content="2019-04-05T16:59:38+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-992x661.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-992x661.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="661" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Dopravné obmedzenia budú riadne vyznačené prenosným dopravným značením a usmerňované hliadkami dopravnej polície. BRATISLAVA 5. &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Polícia upozorňuje na dopravné obmedzenia počas maratónu v hlavnom meste - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Polícia upozorňuje na dopravné obmedzenia počas maratónu v hlavnom meste" href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny7/945a842175b196f73f4b3ce9e607a56a.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny7/d0d5a8909ba2312559f3eff11208ce0b-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1323157' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fpolicia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fpolicia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script><script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('8db456eb-5371-47c6-893e-2353ecacf2e9', '.strossle-widget');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1323157 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Piatok, 5. apríl 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Miroslava</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/osobnosti/">Osobnosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                                <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/#comments">
                            <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                            <span am-NavbarFacebook-CommentsCountText>Diskusia</span>
                            </a>                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                    <div am-Navbar-Ad>
                        <a target="_blank" href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">
                            <img src="https://cdn.webnoviny.sk/sites/32/2019/01/prezidentske-volby-2019.jpg" alt="">
                        </a>
                    </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1323088">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ersek-v-parlamente-obhajoval-svoje-posobenie-na-poste-ministra-dopravy-a-vystavby/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="NR SR: Rokovanie 44. schôdze (Árpád Érsek)" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#542f17"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#542f17" style="background: #542f17" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="NR SR: Rokovanie 44. schôdze (Árpád Érsek)" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/img_5799-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#542f17"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ersek-v-parlamente-obhajoval-svoje-posobenie-na-poste-ministra-dopravy-a-vystavby/">Érsek v parlamente obhajoval svoje pôsobenie na poste ministra dopravy a výstavby</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1322940">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/tretina-mladych-na-slovensku-si-z-financnych-dovodov-nemoze-dovolit-kulturne-a-sportove-aktivity/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="peňaženka" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c5c4d0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c5c4d0" style="background: #c5c4d0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="peňaženka" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/penazenka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c5c4d0"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/tretina-mladych-na-slovensku-si-z-financnych-dovodov-nemoze-dovolit-kulturne-a-sportove-aktivity/">Tretina mladých na Slovensku si z finančných dôvodov nemôže dovoliť kultúrne a športové aktivity</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1323040">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-tinedzerka-vystupila-z-autobusu-a-zachytil-ju-peugeot-po-naraze-dievca-odhodilo/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Dodávka zrazila chodkyňu" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b6b4a4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b6b4a4" style="background: #b6b4a4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Dodávka zrazila chodkyňu" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/zrazka-e1554461496355-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b6b4a4"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-tinedzerka-vystupila-z-autobusu-a-zachytil-ju-peugeot-po-naraze-dievca-odhodilo/">Foto: Tínedžerka vystúpila z autobusu a zachytil ju Peugeot, po náraze dievča odhodilo</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1322942">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/peter-sagan-je-v-top-10-favoritov-na-prestiznej-klasike-okolo-flamska/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Sagan" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4a434b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4a434b" style="background: #4a434b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Sagan" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_36055-772b02aa4a3d40d3b0eac735c5f6f1b7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4a434b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/peter-sagan-je-v-top-10-favoritov-na-prestiznej-klasike-okolo-flamska/">Peter Sagan je v Top 10 favoritov na prestížnej klasike Okolo Flámska</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1323157"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/atletika-esob-bratislava-marathon-2/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="ČSOB Bratislava Marathon" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#22252c" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-caption">Účastníci bratislavského maratónu.</span>
                                                    <span class="wp-caption-text-description">Foto: archívne, SITA/Marko Erd</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4' style="margin-bottom: 1rem">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        5. 04. 2019 19:05      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/kategoria/spravy/dopravne-spravy-z-ciest/">Dopravné správy z ciest</a><a href="https://www.webnoviny.sk/lokalita/slovensko/bratislavsky-kraj/bratislava/">Bratislava</a><a href="https://www.webnoviny.sk/kl/dopravne-spravy-z-ciest/bratislava/">Dopravné správy z ciest z lokality Bratislava</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Polícia upozorňuje na dopravné obmedzenia počas maratónu v hlavnom meste</h1>
        
        
        <div am-ContentText="type:post">
             <p>BRATISLAVA 5. apríla (WebNoviny.sk) &#8211; Športové podujatie ČSOB Bratislava marathon 2019 si počas víkendu vyžiada dopravné obmedzenia.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <p>Krajské riaditeľstvo Policajného zboru v Bratislave upozorňuje vodičov, že v sobotu 6. apríla budú dopravné obmedzenia podľa jednotlivých behov od 10:30 do 17:30 pri obchodnom centre od Šafárikovho námestia po vyústenie Pribinovej ulice/Olejkárskej ulice na Landererovu ulicu.</p> <p>Príjazd do podzemných garáží obchodného centra bude možný poza budovu SND – vjazd/výjazd Ružinov. Od 16:15 do 17:15 bude obmedzený príjazd a výjazd po Viedenskej ceste smerom na parkovisko pri Divadle Arena na Tyršovom nábreží. Agentúru SITA o tom informovala bratislavská policajná hovorkyňa Lucia Mihalíková.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/foto-usla-z-miesta-nehody-a-chcela-zrazit-policajta-andreu-pri-nahanacke-nezastavil-ani-vystrel/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/policia2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Spôsobila nehodu a ohrozila policajta" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/policia2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/policia2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/policia2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/policia2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#51503c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#51503c" style="background: #51503c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/04/policia2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Spôsobila nehodu a ohrozila policajta" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/policia2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/policia2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/policia2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/policia2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#51503c"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/foto-usla-z-miesta-nehody-a-chcela-zrazit-policajta-andreu-pri-nahanacke-nezastavil-ani-vystrel/">Foto: Ušla z miesta nehody a chcela zraziť policajta, Andreu pri naháňačke nezastavil ani výstrel</a></h2> </div> </article> </div> <h2>Dopravu priebežne uvoľnia</h2> <p>Dopravné obmedzenia v nedeľu 7. apríla v čase od 08:45 do 14:00 sa budú týkať najmä mestských častí Staré Mesto a Ružinov. <em>&#8222;Týka sa to Karadžičovej ulice, Mlynských nív, Ružinovskej ulice v oboch smeroch po križovatku s Tomašikovou ulicou, Záhradníckej ulice a ulíc v centre mesta – hlavne Amerického námestia, Špitálskej ulice, Námestia SNP, Jesenského, Hviezdoslavovho námestia a Vajanského nábrežia. Od 09:00 bude doprava obmedzená aj na Viedenskej ceste (návštevníci výstavy Flóra na Inchebe budú mať vstup umožnený) a okolia Tyršovho nábrežia,&#8220;</em> uviedla Mihalíková.</p> <p>Dopravu na jednotlivých uliciach bude priebežne uvoľňovať v závislosti od pelotónu bežcov. <em>&#8222;Od 08:40 do 12:00 bude obmedzená doprava na Moste Apollo, od 09:00 do 12:00 bude výraznejšie obmedzená doprava aj na Landererovej a Prístavnej ulici,&#8220;</em> informuje hovorkyňa.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/foto-v-bratislave-si-pripomenuli-oslobodenia-mesta-vystupil-aj-vallo-a-kiska-sa-podakoval-vojakom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="74. výročia oslobodenia Bratislavy, Andrej Kiska, Matúš Vallo, Peter Pellegrini" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e2d32"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2e2d32" style="background: #2e2d32" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="74. výročia oslobodenia Bratislavy, Andrej Kiska, Matúš Vallo, Peter Pellegrini" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/img_3615_copy-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e2d32"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/foto-v-bratislave-si-pripomenuli-oslobodenia-mesta-vystupil-aj-vallo-a-kiska-sa-podakoval-vojakom/">Foto: V Bratislave si pripomenuli oslobodenia mesta, vystúpil aj Vallo a Kiska sa poďakoval vojakom</a></h2> </div> </article> </div> <h2>Odporúčajú využiť mosty a obchvat</h2> <p>Polícia odporúča vodičom namiesto tranzitu cez centrum mesta, keďže Šafárikovo námestie a Vajanského nábrežie budú neprejazdné, využiť Prístavný most, Most SNP a Most Lafranconi, ako aj petržalský obchvat. Bez obmedzení a plne prejazdné budú Tomášikova ulica, Bajkalská, Trnavská, Krížna a Šancová ulica, Suché mýto či Nábr. arm. gen. L. Svobodu po Most SNP.</p> <p>Vjazd do centra mesta pre obyvateľov pešej zóny a dopravnú obsluhu bude od Mlynských Nív možný cez Grösslingovú a Medenú ulicu, od River Park bude príjazd možný po Most SNP.</p> <p>Výjazd z pešej zóny centra mesta a ulíc v okolí pešej zóny bude možný cez Palackého a Jesenského ulicu smerom na Dunajskú ulicu. Dopravné obmedzenia budú riadne vyznačené prenosným dopravným značením a usmerňované hliadkami dopravnej polície.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day" href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days" href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days" href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days" href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/kiska-udelil-milost-matke-nevyliecitelne-choreho-syna-ktora-sa-dopustila-uveroveho-podvodu/">Kiska udelil milosť matke nevyliečiteľne chorého syna, ktorá sa dopustila úverového podvodu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-hokej-slovensko-svedsko-priprava-pred-ms-v-hokeji-2019/">Aktualizované: Slovensko začalo prípravu pred MS v hokeji 2019 hladkou prehrou so Švédskom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hydinari-upozornuju-pred-podozrivo-lacnymi-vajciami-slovaci-by-mali-kontrolovat-dva-udaje/">Hydinári upozorňujú pred podozrivo lacnými vajciami, pri kúpe si skontrolujte hlavne dva údaje</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poslanci-mostu-hid-omylom-hlasovali-za-zakaz-spievania-hymny-ineho-statu-smk-sa-obratilo-na-kisku/">Poslanci Mosta-Híd omylom hlasovali za zákaz spievania hymny iného štátu, SMK sa obrátila na Kisku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-lupic-so-zbranou-prepadol-banku-v-dubravke-pri-uteku-na-motorke-stratil-tisice-eur/">Foto: Lupič so zbraňou prepadol banku v Dúbravke, pri úteku na motorke stratil tisíce eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-od-ruska-sa-mame-co-ucit-povedal-danko-na-slavine-pri-spomienke-na-oslobodenie-bratislavy/">Foto: Od Ruska sa máme čo učiť, povedal Danko na Slavíne pri spomienke na oslobodenie Bratislavy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rodicia-v-presove-by-mohli-za-pobyt-dietata-v-materskej-skole-zaplatit-o-desiatky-eur-viac/">Rodičia v Prešove by mohli za pobyt dieťaťa v materskej škole zaplatiť o desiatky eur viac</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/kiska-udelil-milost-matke-nevyliecitelne-choreho-syna-ktora-sa-dopustila-uveroveho-podvodu/">Kiska udelil milosť matke nevyliečiteľne chorého syna, ktorá sa dopustila úverového podvodu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-chce-zmenu-hovori-prezident-kiska-a-vo-video-oznamil-zalozenie-novej-strany/">Aktualizované: Slovensko chce zmenu, hovorí Kiska a vo videu oznámil založenie novej strany</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nazivo-poslanci-rokuju-o-kandidatoch-na-ustavnych-sudcov-caka-ich-dalsia-volba/">Voľba ústavných sudcov: Koalícia sa dohodla na menách, poslanci tajne zvolili šesť kandidátov (online)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-hokej-slovensko-svedsko-priprava-pred-ms-v-hokeji-2019/">Aktualizované: Slovensko začalo prípravu pred MS v hokeji 2019 hladkou prehrou so Švédskom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/predseda-parlamentu-danko-vykazal-poslanca-poliacika-z-rokovacej-saly/">Predseda parlamentu Danko vykázal poslanca Poliačika z rokovacej sály</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineny-marian-k-poprel-vinu-v-pripade-vrazdy-kuciaka-a-podal-dve-trestne-oznamenia/">Obvinený Marian K. poprel vinu v prípade vraždy Kuciaka a podal dve trestné oznámenia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hydinari-upozornuju-pred-podozrivo-lacnymi-vajciami-slovaci-by-mali-kontrolovat-dva-udaje/">Hydinári upozorňujú pred podozrivo lacnými vajciami, pri kúpe si skontrolujte hlavne dva údaje</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/do-parlamentu-by-islo-devat-stran-smer-sd-oslabil-a-jednotkou-v-opozicii-uz-nie-je-sas/">Do parlamentu by išlo deväť strán, Smer-SD oslabil a jednotkou v opozícii už nie je SaS</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kiska-udelil-milost-matke-nevyliecitelne-choreho-syna-ktora-sa-dopustila-uveroveho-podvodu/">Kiska udelil milosť matke nevyliečiteľne chorého syna, ktorá sa dopustila úverového podvodu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-chce-zmenu-hovori-prezident-kiska-a-vo-video-oznamil-zalozenie-novej-strany/">Aktualizované: Slovensko chce zmenu, hovorí Kiska a vo videu oznámil založenie novej strany</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nazivo-poslanci-rokuju-o-kandidatoch-na-ustavnych-sudcov-caka-ich-dalsia-volba/">Voľba ústavných sudcov: Koalícia sa dohodla na menách, poslanci tajne zvolili šesť kandidátov (online)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-hokej-slovensko-svedsko-priprava-pred-ms-v-hokeji-2019/">Aktualizované: Slovensko začalo prípravu pred MS v hokeji 2019 hladkou prehrou so Švédskom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/europska-komisia-pozastavila-ucinnost-zakona-o-osobitnom-odvode-pre-retazce/">Brusel stopol odvod pre reťazce. Je to nehorázne, reaguje Matečná a porovná ceny potravín</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/predseda-parlamentu-danko-vykazal-poslanca-poliacika-z-rokovacej-saly/">Predseda parlamentu Danko vykázal poslanca Poliačika z rokovacej sály</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vysledky-prezidentske-volby-2019-na-slovensku-druhe-kolo/">Výsledky: Prezidentské voľby 2019 na Slovensku (2. kolo). Čaputová vyhrala vo všetkých krajoch okrem jedného</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ako-volit-v-prezidentskych-volbach-aby-bol-vas-hlas-platny/">Ako voliť v prezidentských voľbách, aby bol váš hlas platný</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vitazstvo-caputovej-vo-volbach-prinieslo-tiperovi-tisice-eur-zverejnili-aj-najvyssiu-stavku/">Víťazstvo Čaputovej vo voľbách prinieslo tipérovi tisíce eur, zverejnili aj najvyššiu stávku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezidentske-volby-2-kolo-online-caputova-alebo-sefcovic-slovensko-si-voli-hlavu-statu/">Prezidentské voľby &#8211; 2. kolo (online): Čaputová bude prvou prezidentkou, výsledky komentujú politológovia aj politici</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/do-parlamentu-by-islo-devat-stran-smer-sd-oslabil-a-jednotkou-v-opozicii-uz-nie-je-sas/">Do parlamentu by išlo deväť strán, Smer-SD oslabil a jednotkou v opozícii už nie je SaS</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kiska-udelil-milost-matke-nevyliecitelne-choreho-syna-ktora-sa-dopustila-uveroveho-podvodu/">Kiska udelil milosť matke nevyliečiteľne chorého syna, ktorá sa dopustila úverového podvodu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prieskum-ukazal-aku-podporu-by-mala-kiskova-strana-vo-volbach-ak-by-ju-zalozil/">Prieskum ukázal, akú podporu by mala Kiskova strana vo voľbách, ak by ju založil</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-shazam/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_fb_tricko_cierne_obal.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d18d54"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d18d54" style="background: #d18d54" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_fb_tricko_cierne_obal.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/04/sutaz_fb_tricko_cierne_obal-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d18d54"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-shazam/">Súťaž s filmom Shazam!</a></h2>
  </div>
</article>
<article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-teroristka/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_900x900.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e66b51"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e66b51" style="background: #e66b51" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_900x900.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/sutaz_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e66b51"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-teroristka/">Súťaž s filmom Teroristka</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policajti-nasli-medzi-bezdomovcami-dvojrocne-dieta-pomahali-aj-dezorientovanej-dochodkyni/">Policajti našli medzi bezdomovcami dvojročné dieťa, pomáhali aj dezorientovanej dôchodkyni</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-lukrativna-cast-bratislavy-sa-zmeni-pod-hradom-vyrastie-vydrica/">Foto: Lukratívna časť Bratislavy sa zmení, pod hradom vyrastie Vydrica</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kiska-udelil-milost-matke-nevyliecitelne-choreho-syna-ktora-sa-dopustila-uveroveho-podvodu/">Kiska udelil milosť matke nevyliečiteľne chorého syna, ktorá sa dopustila úverového podvodu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-naka-zasahuje-na-juhu-slovenska-bagrami-prehladava-mozne-miesta-hrobov-obeti-mafie/">Foto: NAKA zasahovala na juhu Slovenska, bagrami prehľadávala možné miesta hrobov obetí mafie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-lupic-so-zbranou-prepadol-banku-v-dubravke-pri-uteku-na-motorke-stratil-tisice-eur/">Foto: Lupič so zbraňou prepadol banku v Dúbravke, pri úteku na motorke stratil tisíce eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pristup-opozicie-pri-odvolavani-erseka-oznacil-danko-za-nezodpovedny-reagoval-aj-pobureny-bugar/">Prístup opozície pri odvolávaní Érseka označil Danko za nezodpovedný, reagoval aj pobúrený Bugár</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/plat-primatorky-turcanovej-bude-vyssi-o-36-percent-za-navrh-hlasovali-aj-poslanci-smeru-sd/">Plat primátorky Turčanovej bude vyšší o 36 percent, za návrh hlasovali aj smeráci</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rakusko-ostro-zautocilo-na-dostavbu-mochoviec-obalka-noveho-reaktora-vraj-nie-je-bezpecna/">Rakúsko ostro zaútočilo na dostavbu Mochoviec, obálka nového reaktora vraj nie je bezpečná</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/mobilna-aplikacia-urychli-zachranu-zivotov/">Mobilná aplikácia urýchli záchranu životov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-pohrebe-spevaka-dana-nekonecneho-nechybali-ohnove-efekty-a-pestrofarebne-kostymy/">Na pohrebe speváka Dana Nekonečného nechýbali ohňové efekty a pestrofarebné kostýmy</a>
</div>
                <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/csob-bratislava-marathon/" rel="tag">ČSOB Bratislava Marathon</a>, <a href="https://www.webnoviny.sk/tag/policia-sr/" rel="tag">Polícia SR</a></div>    </div>
  </div>
</div>


                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Dopravné správy z ciest</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1323157">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="ČSOB Bratislava Marathon" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#22252c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#22252c" style="background: #22252c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="ČSOB Bratislava Marathon" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7750-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#22252c"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/policia-upozornuje-na-dopravne-obmedzenia-pocas-maratonu-v-hlavnom-meste/">Polícia upozorňuje na dopravné obmedzenia počas maratónu v hlavnom meste</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1323137">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/policia-ziada-o-pomoc-svedkov-dopravnej-nehody-seat-zrazil-na-priechode-maloleteho-chodca/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dopravná nehoda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c63f20"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c63f20" style="background: #c63f20" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dopravná nehoda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/priechod-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c63f20"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/policia-ziada-o-pomoc-svedkov-dopravnej-nehody-seat-zrazil-na-priechode-maloleteho-chodca/">Polícia žiada o pomoc svedkov dopravnej nehody, Seat zrazil na priechode maloletého chodca</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1323106">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/foto-mlada-vodicka-pri-nehode-zdemolovala-zaparkovane-auta-vo-vozidle-mala-aj-susenu-rastlinu/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="dopravná nehoda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#28272b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#28272b" style="background: #28272b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="dopravná nehoda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/04/vodicka-3-e1554471534441-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#28272b"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/foto-mlada-vodicka-pri-nehode-zdemolovala-zaparkovane-auta-vo-vozidle-mala-aj-susenu-rastlinu/">Foto: Mladá vodička pri nehode zdemolovala zaparkované autá, vo vozidle mala aj sušenú rastlinu</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1323051">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/cast-hydinarskej-ulice-v-podunajskych-biskupiciach-uplne-uzavru-dovodom-je-vystavba-krizovatky/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/cestari-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="cestári, oprava cesty" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/cestari-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#a75432"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a75432" style="background: #a75432" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/cestari-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="cestári, oprava cesty" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/cestari-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/cestari-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#a75432"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/cast-hydinarskej-ulice-v-podunajskych-biskupiciach-uplne-uzavru-dovodom-je-vystavba-krizovatky/">Časť Hydinárskej ulice v Podunajských Biskupiciach úplne uzavrú, dôvodom je výstavba križovatky</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/havaria-boeingu-ethiopian-airlines-let-et302/">Havária Boeingu Ethiopian Airlines (let ET302)</a> <a href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">Prezidentské voľby 2019 na Slovensku</a> <a href="https://www.webnoviny.sk/tag/kiskova-politicka-strana/">Kiskova politická strana</a> <a href="https://www.webnoviny.sk/osobnosti/marian-kocner/"></a> <a href="https://www.webnoviny.sk/tag/volby-do-europskeho-parlamentu/">Voľby do Európskeho parlamentu</a> <a href="https://www.webnoviny.sk/tag/volba-ustavnych-sudcov/">Voľba ústavných sudcov</a> <a href="https://www.webnoviny.sk/tag/brexit/">Brexit</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
            <div class="strossle-widget" style="display : none;"></div>
              <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/mobilna-aplikacia-urychli-zachranu-zivotov/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/dtln1-672x448.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Mobilná aplikácia urýchli záchranu životov"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/32/2019/03/dtln1-672x448.jpg" class="size-featured_tiny" alt="Mobilná aplikácia urýchli záchranu životov" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/mobilna-aplikacia-urychli-zachranu-zivotov/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Mobilná aplikácia urýchli záchranu životov</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="5852">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/5-tipov-podla-coho-si-vybrat-novu-farbu-na-vlasy/"><img width="91" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-120x90.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vlasy, účes, kráska" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-120x90.jpg 120w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-640x480.jpg 640w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-320x240.jpg 320w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-220x165.jpg 220w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158.jpg 683w" sizes="(max-width: 91px) 100vw, 91px" data-dominant-color="#3d2f35"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3d2f35" style="background: #3d2f35" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 74.725274725275%;"></span></span><noscript><img width="91" height="68" src="https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-120x90.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vlasy, účes, kráska" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-120x90.jpg 120w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-640x480.jpg 640w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-320x240.jpg 320w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158-220x165.jpg 220w, https://cdn.webnoviny.sk/sites/13/2017/03/thinkstockphotos-528440158.jpg 683w" sizes="(max-width: 91px) 100vw, 91px" data-dominant-color="#3d2f35"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/5-tipov-podla-coho-si-vybrat-novu-farbu-na-vlasy/">5 tipov, podľa čoho si vybrať novú farbu na vlasy</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="215605">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/co-na-obrazku-vidite-odpoved-vas-zatiahne-do-najtemnejsich-hlbin-vasho-podvedomia/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2019/04/00-1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="00 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2019/04/00-1-120x68.jpg 120w, https://cdn.webnoviny.sk/2019/04/00-1-336x189.jpg 336w, https://cdn.webnoviny.sk/2019/04/00-1-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1c1713"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1c1713" style="background: #1c1713" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2019/04/00-1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="00 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2019/04/00-1-120x68.jpg 120w, https://cdn.webnoviny.sk/2019/04/00-1-336x189.jpg 336w, https://cdn.webnoviny.sk/2019/04/00-1-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#1c1713"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/co-na-obrazku-vidite-odpoved-vas-zatiahne-do-najtemnejsich-hlbin-vasho-podvedomia/">Čo na obrázku vidíte? Odpoveď vás zatiahne do najtemnejších hlbín vášho podvedomia.</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="23479">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/steaky-a-ich-stupne-prepecenia-ktory-mas-rad-ty/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Steak 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#4a3423"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4a3423" style="background: #4a3423" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Steak 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2019/04/steak-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#4a3423"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/steaky-a-ich-stupne-prepecenia-ktory-mas-rad-ty/">Steaky a ich stupne prepečenia.. Ktorý máš rád ty?</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="19773">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.sk/farmar-nasiel-bombu-z-cias-druhej-svetovej-vojny-vazila-250-kilogramov/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="19773_gettyimages 517418872 640x420.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c5237"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4c5237" style="background: #4c5237" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="19773_gettyimages 517418872 640x420.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/04/19773_gettyimages-517418872-640x420-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c5237"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://autolike.sk/farmar-nasiel-bombu-z-cias-druhej-svetovej-vojny-vazila-250-kilogramov/">Farmár našiel bombu z čias druhej svetovej vojny, vážila 250 kilogramov</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="98174">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/povinnosti-podnikatelov-pri-vystavovani-faktur/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vystavenie faktúry" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d3cbc7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3cbc7" style="background: #d3cbc7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vystavenie faktúry" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2016/12/thinkstockphotos-614445940-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d3cbc7"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.sk/povinnosti-podnikatelov-pri-vystavovani-faktur/">Vystavenie faktúry v roku 2019 – povinnosti podnikateľa a vzor faktúry</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="90457">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/apple-watch-ponuka-nove-remienky-v-jarnych-odtienoch/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-120x68.png" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 4 3_22 21 49.png" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-120x68.png 120w, https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-320x180.png 320w, https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-640x360.png 640w, https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-e1554323587927.png 607w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#607a8b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#607a8b" style="background: #607a8b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-120x68.png" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 4 3_22 21 49.png" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-120x68.png 120w, https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-320x180.png 320w, https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-640x360.png 640w, https://cdn.webnoviny.sk/sites/10/2019/04/horizon33_2019-4-3_22-21-49-e1554323587927.png 607w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#607a8b"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/apple-watch-ponuka-nove-remienky-v-jarnych-odtienoch/">Apple Watch ponúka nové remienky v jarných odtieňoch</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11511">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/nebojis-sa-vysok-vyskusaj-chodnik-korunami-stromov-v-dansku/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-120x68.png" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 4 4_20 47 23.png" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-640x360.png 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c4944"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4c4944" style="background: #4c4944" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-120x68.png" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 4 4_20 47 23.png" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2019/04/horizon33_2019-4-4_20-47-23-640x360.png 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c4944"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/nebojis-sa-vysok-vyskusaj-chodnik-korunami-stromov-v-dansku/">Nebojíš sa výšok? Vyskúšaj chodník korunami stromov v Dánsku</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1323157');
      ga('set', 'dimension4', 'Dopravné správy z ciest|Aktuálne správy');
    ga('set', 'dimension5', 'ČSOB Bratislava Marathon|Polícia SR');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny7/0eb7a2a9f7699110d4b497dbd6e54a35-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":1146,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
