<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Poslanci OĽaNO-NOVA chcú zakázať &#8220;zlaté padáky&#8221; - Webnoviny.sk</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.webnoviny.sk/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Slovensko, Správy, Národná rada SR, OĽaNO Obyčajní ľudia a nezávislé osobnosti" />
<link rel="canonical" href="https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Poslanci OĽaNO-NOVA chcú zakázať &#8220;zlaté padáky&#8221; - Webnoviny.sk" />
<meta property="og:description" content="Poslanci OĽaNO-NOVA chcú upraviť výber a odmeňovanie zástupcov štátu v orgánoch spoločností so 100-percentnou majetkovou &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:publisher" content="https://www.facebook.com/Webnoviny/" />
<meta property="article:author" content="https://www.facebook.com/Webnoviny/" />
<meta property="article:tag" content="Národná rada SR" />
<meta property="article:tag" content="OĽaNO Obyčajní ľudia a nezávislé osobnosti" />
<meta property="article:section" content="Slovensko" />
<meta property="article:published_time" content="2017-04-22T12:38:29+02:00" />
<meta property="fb:app_id" content="1831634487057379" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Poslanci OĽaNO-NOVA chcú upraviť výber a odmeňovanie zástupcov štátu v orgánoch spoločností so 100-percentnou majetkovou &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Poslanci OĽaNO-NOVA chcú zakázať &#8220;zlaté padáky&#8221; - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Poslanci OĽaNO-NOVA chcú zakázať &#8220;zlaté padáky&#8221;" href="https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='gglcptch-css'  href='https://www.webnoviny.sk/app/plugins/google-captcha/css/gglcptch.css?ver=1.27' type='text/css' media='all' />
<link rel='stylesheet' id='amp/videojs-css'  href='//vjs.zencdn.net/5.11/video-js.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='amp/css-css'  href='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/styles/main.css?ver=1492792123production' type='text/css' media='all' />
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1210345' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fposlanci-olano-nova-chcu-zakazat-zlate-padaky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fposlanci-olano-nova-chcu-zakazat-zlate-padaky%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013 */
  if (typeof ado !== "object") {
    ado = {};
    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
    };
  }
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013, MASTER: webnoviny.sk.WEBNOVINY.!titulka */
  ado.master(
    {
      id: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7',
      server: 'sk.adocean.pl',
      keys: ['posttype_post', 'category_slovensko', 'category_spravy', 'post_tag_narodna-rada-sr', 'post_tag_olano-obycajni-ludia-a-nezavisle-osobnosti', 'postid_1210345', 'is_single', 'is_singular']     });

</script>

<script> (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8122569195373301",
    enable_page_level_ads: true
  }); </script>


</head>
<body class="post-template-default single single-post postid-1210345 single-format-standard amp-skin-default">
<header am-Header="type:post">
  <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Sobota, 22. apríl 2017, Slavomír          </span> |
                     <span am-TopBar-Login>
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
          </span>
                </li>

        <li am-TopBar-Item><a target="_blank" href="http://www.podnikam.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>  <div am-Header-Container="style:brand">
    <div am-Container="">
      <div am-Navbar="style:brand static">
                  <div am-Navbar-Facebook>
            <div am-NavbarFacebook>
              <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot; &gt;&lt;/div&gt;"></span></div>
              <a am-NavbarFacebook-Share js-OpenWindow
                 href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/">Zdieľaj</a>
              <div am-NavbarFacebook-Twitter>
                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>              </div>
                              <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/komentare/#comments">
                  <span am-NavbarFacebook-CommentsCountNumber>0</span>
                  <span am-NavbarFacebook-CommentsCountText>Diskusia(0)</span>
                </a>            </div>
          </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/04/webnoviny-logo-10rokov.svg" alt=""></a>
                  <div am-Navbar-Blank>&nbsp;</div>
        
        <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
          <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
        </button>
      </div>
    </div>
  </div>
  <div am-Header-Container="style:nav">
    <div am-Container="">
      <nav am-Navbar="style:nav mobile:padding mobile:absolute">
        <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
    </div>
  </div>
</header>


<div am-Homeslider-Wrap>
  <div am-Container>
    <div am-Homeslider js-Homeslider>
      <div am-Homeslider-Slideshow>
        <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210337">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/mladi-imigrantski-rojkovia-nie-su-cielom-deportacii-trump-sa-zameriava-na-zlocincov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Donald Trump" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3e2327"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3e2327" style="background: #3e2327" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Donald Trump" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/trump_speech_81441-fcb7f875b0e54f0bb1625c73faffd4ea-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3e2327"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/mladi-imigrantski-rojkovia-nie-su-cielom-deportacii-trump-sa-zameriava-na-zlocincov/">Mladí imigrantskí rojkovia nie sú cieľom deportácií, Trump sa zameriava na zločincov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210061">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/papez-v-maji-vyhlasi-za-svatych-dvoch-pastierikov-z-fatimy/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pápež František" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#92939e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#92939e" style="background: #92939e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pápež František" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/vatican_pope_83500-5c644bf8e7c64d94b1edc1efc772ae7f-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#92939e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/papez-v-maji-vyhlasi-za-svatych-dvoch-pastierikov-z-fatimy/">Pápež v máji vyhlási za svätých dvoch pastierikov z Fatimy</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210293">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/matovic-podla-kalinaka-zbabelo-utoci-na-ludi-jeho-zivot-oznacil-za-jednu-velku-loz/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Kaliňák, Tibor Gašpar" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9ca6a8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9ca6a8" style="background: #9ca6a8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Kaliňák, Tibor Gašpar" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9ca6a8"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/matovic-podla-kalinaka-zbabelo-utoci-na-ludi-jeho-zivot-oznacil-za-jednu-velku-loz/">Matovič podľa Kaliňáka zbabelo útočí na ľudí, jeho život označil za jednu veľkú lož</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210252">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/pozname-semifinalove-dvojice-ligy-majstrov-odohra-sa-repriza-vlanajsieho-finale-timov-z-madridu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Aleksander Ceferin liga majstrov" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1a273c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1a273c" style="background: #1a273c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Aleksander Ceferin liga majstrov" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/switzerland_soccer_champions_league_draw_82601-bad76c6955364261a03f17ec45874c0d-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1a273c"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/pozname-semifinalove-dvojice-ligy-majstrov-odohra-sa-repriza-vlanajsieho-finale-timov-z-madridu/">Poznáme semifinálové dvojice Ligy majstrov, odohrá sa repríza vlaňajšieho finále tímov z Madridu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210191">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/dve-osoby-obvinili-z-danoveho-podvodu-a-zneuzivania-pravomoci-verejneho-cinitela/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b5743"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4b5743" style="background: #4b5743" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b5743"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/dve-osoby-obvinili-z-danoveho-podvodu-a-zneuzivania-pravomoci-verejneho-cinitela/">Dve osoby obvinili z daňového podvodu a zneužívania právomoci verejného činiteľa</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210265">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/buduca-nevesta-caka-na-prepustenie-snubenca-z-vazenia-po-32-rokoch-vztahu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Svadba, seniori" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6a38e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d6a38e" style="background: #d6a38e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Svadba, seniori" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/thinkstockphotos-115861385-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d6a38e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/buduca-nevesta-caka-na-prepustenie-snubenca-z-vazenia-po-32-rokoch-vztahu/">Budúca nevesta čaká na prepustenie snúbenca z väzenia 32 rokov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210284">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/dobrovolnici-v-bratislave-vyzbierali-pocas-dna-narcisov-vyse-170-tisic-eur/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Den narcisov" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-768x515.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-992x665.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#24252a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#24252a" style="background: #24252a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Den narcisov" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-676x453.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-768x515.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-992x665.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/img_9431-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#24252a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/dobrovolnici-v-bratislave-vyzbierali-pocas-dna-narcisov-vyse-170-tisic-eur/">Dobrovoľníci v Bratislave vyzbierali počas Dňa narcisov vyše 170-tisíc eur</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210215">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/utok-v-parizi-ovplyvnil-posledny-den-kampane-pred-volbami/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/pariz-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Champs Elysées, Paríž" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/pariz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-676x461.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-768x524.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-992x676.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#32342d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#32342d" style="background: #32342d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/pariz-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Champs Elysées, Paríž" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/pariz-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-676x461.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-768x524.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-992x676.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/pariz-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#32342d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/utok-v-parizi-ovplyvnil-posledny-den-kampane-pred-volbami/">Útok v Paríži ovplyvnil posledný deň kampane, prezidentskí kandidáti si servítku pred ústa nekládli</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210181">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/policia-zadrzala-podozriveho-z-utoku-na-autobus-burussie-znamy-je-aj-dovod-cinu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Borussia Dortmund" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e282b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2e282b" style="background: #2e282b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Borussia Dortmund" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/germany_soccer_explosion_58646-3b5424e33ecf436db676b940a6a22833-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e282b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/policia-zadrzala-podozriveho-z-utoku-na-autobus-burussie-znamy-je-aj-dovod-cinu/">Polícia zadržala podozrivého z útoku na autobus Borussie, známy je aj dôvod činu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210199">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ibrahimovic-mozno-za-manchester-united-dohral/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zlatan Ibrahimovič" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#313626"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#313626" style="background: #313626" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zlatan Ibrahimovič" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/britain_soccer_europa_league_59605-a17c393fd89d426bb2806c77c7b70c01-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#313626"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ibrahimovic-mozno-za-manchester-united-dohral/">Video: Ibrahimovič možno za Manchester United dohral, škaredo si zranil koleno</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210070">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/pre-konferenciu-predsedov-parlamentov-eu-budu-v-bratislave-dopravne-obmedzenia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bratislava doprava" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#95999d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#95999d" style="background: #95999d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bratislava doprava" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/dsc_5898-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#95999d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/pre-konferenciu-predsedov-parlamentov-eu-budu-v-bratislave-dopravne-obmedzenia/">Pre konferenciu predsedov parlamentov EÚ budú v Bratislave dopravné obmedzenia</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1210059">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-bratislave-bude-jazdit-ekologicky-bielo-zeleny-autobus-v-buducnosti-mozu-pribudnut-dalsie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ekologicky autobus" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#464c3f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#464c3f" style="background: #464c3f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ekologicky autobus" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/img_1711-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#464c3f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-bratislave-bude-jazdit-ekologicky-bielo-zeleny-autobus-v-buducnosti-mozu-pribudnut-dalsie/">V Bratislave bude jazdiť ekologický bielo-zelený autobus, v budúcnosti môžu pribudnúť ďalšie</a></h2>
    </div>
</article>
</div>
</div>
      </div>
    </div>
      </div>
</div>

<div am-Branding>
  <div am-Branding-Item="left">
    <!-- start slave -->
    <div id="adoceanskydppgqdhek"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper left */
      ado.slave('adoceanskydppgqdhek', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="right">
    <!-- start slave -->
    <div id="adoceanskldijdtjsvl"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper right */
      ado.slave('adoceanskldijdtjsvl', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="center">
    <!-- start slave -->
    <div id="adoceansktgiiiisndp"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.screen */
      ado.slave('adoceansktgiiiisndp', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=2'></script><main am-Main>
  <div am-Main-Container="style:first" am-Container>  <div am-Content>
  <div am-Content-Container>
    <span js-ViewsCount="1210345"></span>    
    <figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Igor Matovič" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6696-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#755936" />      <figcaption class="wp-caption-text">
                          <span class="wp-caption-text-description">Igor Matovič. Foto: archívne, SITA/Marko Erd</span>
              </figcaption>
    </figure>
      <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="2 hodiny 12:38">
        2 hodiny      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Správy</a><a href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
<a am-Avatar
   href="https://www.webnoviny.sk/author/isita/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
</span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>            <a am-CommentsCount href="https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/komentare/#comments">
              Diskusia(0)            </a>        </span>
      </div>
    </div>
  </div>

    <!-- start slave -->
<div id="adoceanskwfrrelijiu"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.post before */
  ado.slave('adoceanskwfrrelijiu', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>
<!--  end slave  -->

    <h1 am-Heading="size:h1">Poslanci OĽaNO-NOVA chcú zakázať &#8220;zlaté padáky&#8221;</h1>
    
    
    <div am-ContentText="type:post">
       <p>BRATISLAVA 22. apríla (WebNoviny.sk) – Poslanci OĽaNO-NOVA chcú upraviť výber a odmeňovanie zástupcov štátu v orgánoch spoločností so 100-percentnou majetkovou účasťou štátu, ako aj zodpovednosť za škodu spôsobenú pri výkone takejto funkcie.</p><!-- start slave -->
<div id="adoceanskzjinkrnrbz"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.post inside */
  ado.slave('adoceanskzjinkrnrbz', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>
<!--  end slave  -->
 <p>Do parlamentu preto predložili návrh zákona o výbere zástupcov štátu do orgánov spoločností s majetkovou účasťou štátu, o ich odmeňovaní a zodpovednosti za škodu. NR SR o ich návrhu bude rokovať v máji. Hlavným dôvodom prijatia predloženého návrhu zákona je podľa skupiny poslancov celospoločenská situácia, keď spoločnosť je traumatizovaná enormným zvýšením cien energií, ktoré zapríčinili aj nekvalifikované rozhodnutia a postup zástupcov štátu v spoločnostiach s majetkovou účasťou štátu. „<em>Títo zástupcovia štátu poberajú za výkon svojej funkcie vysoké odmeny a pri skončení v tejto funkcii neprimerané odstupné</em>,“ upozorňujú predkladatelia.</p> <h2>Navrhujú transparentný výberový proces</h2> <p>Vysoké odmeny sú však podľa poslancov OĽaNO-NOVA len jednou časťou tohto problému. Rovnako výraznou systémovou chybou je podľa nich aj absencia zákonnej úpravy, ktorá by stanovila kritériá a spôsob výberu týchto osôb. „<em>Výsledkom tohto nedostatku môže byť stav, keď sú do týchto funkcií netransparentným spôsobom a na základe politických nominácií ustanovované osoby bez potrebných znalostí a praktických skúseností neraz poberajúce neprimerané odmeny</em>,“ zdôrazňujú predkladatelia s tým, že ďalšou úzko súvisiacou systémovou chybou je aj chýbajúca zodpovednosť osôb ustanovených do týchto funkcií za škodu pri výkone ich funkcie. Zároveň upozorňujú, že chýba zákonná úprava, bez ktorej nie je možné v plnej miere zabezpečiť záujmy štátu pri nakladaní s jeho majetkom.</p> <p>Návrh zákona má ambíciu riešiť všetky tri uvedené aspekty. Obsahuje podrobný procesný postup určujúci spôsob výberu zástupcov štátu v spoločnostiach so 100-percentnou majetkovou účasťou štátu, zároveň prináša zákonný mechanizmus určenia odmien pre tieto osoby, ale upravuje aj zodpovednosť týchto osôb pri výkone ich funkcie za škodu spôsobenú štátu pri nakladaní s majetkom spoločnosti s majetkovou účasťou štátu.</p> <p>OĽaNO-NOVA konštatuje, že navrhuje transparentný výberový proces, ktorý nastavuje kritériá takým spôsobom, aby boli do funkcií zástupcov štátu vybrané osoby, ktoré napĺňajú kvalitatívne tie najlepšie odborné a osobnostné predpoklady. Ide napríklad o bezúhonnosť, vysokoškolské vzdelanie, riadiacu prax, odbornú prax a odbornú spôsobilosť, či znalosť cudzieho jazyka. Dôležitým prvkom výberového procesu má byť možnosť neustálej kontroly zo strany verejnosti. V praxi to znamená zverejnenie výzvy na prihlásenie sa do výberu, zverejnenie prihlášky a dokladov kandidáta, verejné vypočutie prihlásených kandidátov, zverejnenie konečného návrhu na voľbu.</p> <h2>Vylúčenie odstupného zo zákona</h2> <p>Návrh zákona tiež stanovuje, z akých zásad vychádza regulácia odmeňovania zástupcov štátu. Sú to zásady legality, hospodárnosti, efektívnosti, účelnosti a transparentnosti. Poslanci navrhujú aj zákaz kumulatívneho poberania odmien za výkon viacerých funkcií. Predkladatelia navrhujú priznať zástupcom štátu pri výkone funkcie v ďalších spoločnostiach s majetkovou účasťou štátu odmenu najviac vo výške minimálnej mzdy. Ďalšou novinkou je sankcia za absenciu na zasadnutiach orgánu spoločnosti. Táto sankcia môže mať v zmysle návrhu zákona rôznu intenzitu, v závislosti od miery a počtu absencií, ako aj od formy ospravedlnenia, ktoré by malo byť odôvodnené výlučne závažnými okolnosťami. Hlavným zmyslom tohto ustanovenia je preventívne pôsobiť na zástupcov štátu a viesť ich k zodpovednému výkonu ich funkcie.</p> <p>OĽaNO – NOVA dodáva, že vzhľadom na pretrvávajúce problémy ako je neprimerané odstupné vo forme „zlatých padákov“, navrhuje vylúčiť zo zákona možnosť nároku na odstupné. Po skončení výkonu funkcie by nemal zástupca štátu nárok na odstupné ani na iné porovnateľné finančné kompenzácie súvisiace so skončením jeho funkcie v spoločnosti s majetkovou účasťou štátu. K takýmto porovnateľným finančným kompenzáciám patria napríklad aj mimoriadne odmeny pri skončení funkcie.</p>     </div>
    
    
    <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot; &gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/" target="_blank"><span class="icon-facebook"></span> Zdieľať na Facebooku</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
    <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/olano-navrhuje-aby-mali-romske-deti-povinnu-predskolsku-dochadzku/">OĽaNO navrhuje, aby mali rómske deti povinnú predškolskú dochádzku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poliacik-ustavny-zakon-si-ziada-zmeny-je-deravy-a-nedokonaly/">Poliačik: Ústavný zákon si žiada zmeny, je deravý a nedokonalý</a>
</div>
        <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/narodna-rada-sr/" rel="tag">Národná rada SR</a>, <a href="https://www.webnoviny.sk/tag/olano-obycajni-ludia-a-nezavisle-osobnosti/" rel="tag">OĽaNO Obyčajní ľudia a nezávislé osobnosti</a></div>        </div>
      </div>
    </div>
    
    <h2 am-Heading="style:secondary size:h3"><span>Diskusia</span></h2>

  <div am-CommentsTeaser-NoResults>Zatiaľ žiadne komentáre. <a href="https://www.webnoviny.sk/poslanci-olano-nova-chcu-zakazat-zlate-padaky/komentare/#comments">Napíšte prvý komentár</a>!</div>
    <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1210342">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/sok-zo-sveta-cyklistiky-pri-treningu-zahynul-saganov-super/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Michele Scarponi" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#bbb3ab"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bbb3ab" style="background: #bbb3ab" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Michele Scarponi" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/michele-scarponi-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#bbb3ab"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/sok-zo-sveta-cyklistiky-pri-treningu-zahynul-saganov-super/">Šok zo sveta cyklistiky, pri tréningu zahynul víťaz pretekov Giro d&#8217;Italia</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1210313">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/uz-ma-prestal-bavit-chlapec-matovic-podava-na-kalinaka-trestne-oznamenie/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Igor Matovič" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#dfe3e8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dfe3e8" style="background: #dfe3e8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Igor Matovič" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_6447-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#dfe3e8"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/uz-ma-prestal-bavit-chlapec-matovic-podava-na-kalinaka-trestne-oznamenie/">&#8220;Už ma prestal baviť, chlapec.&#8221; Matovič podáva na Kaliňáka trestné oznámenie</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1210075">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/7-nebezpecnych-potravin-ktore-treba-okamzite-vylucit-z-jedalnicka/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nezdravé jedlo" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#bf8e64"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bf8e64" style="background: #bf8e64" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nezdravé jedlo" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/rychle-obcerstvenie-nezdrave-jedlo.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#bf8e64"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/7-nebezpecnych-potravin-ktore-treba-okamzite-vylucit-z-jedalnicka/">7 nebezpečných potravín, ktoré treba okamžite vylúčiť z jedálnička</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1210217">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/zdravotne-ucinky-zeleru-o-ktorych-ste-mozno-ani-netusili/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Zeler 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#829740"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#829740" style="background: #829740" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Zeler 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/zeler-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#829740"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zdravotne-ucinky-zeleru-o-ktorych-ste-mozno-ani-netusili/">Zdravotné účinky zeleru, o ktorých ste možno ani netušili</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
    
        <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Slovensko</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1210347">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/v-martinskych-kasarnach-zahynul-pracovnik-zabezpecoval-technicke-prace/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Sanitka" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#cfc8c1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfc8c1" style="background: #cfc8c1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Sanitka" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/sanitka-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#cfc8c1"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/v-martinskych-kasarnach-zahynul-pracovnik-zabezpecoval-technicke-prace/">V martinských kasárňach zahynul pracovník, zabezpečoval technické práce</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1210340">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/kritici-zakazu-hazardu-v-bratislave-spustili-peticiu-za-odvolanie-nesrovnala/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nesrovnal" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#371b17"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#371b17" style="background: #371b17" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nesrovnal" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_7794.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#371b17"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/kritici-zakazu-hazardu-v-bratislave-spustili-peticiu-za-odvolanie-nesrovnala/">Kritici zákazu hazardu v Bratislave spustili petíciu za odvolanie Nesrovnala</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1210293">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/matovic-podla-kalinaka-zbabelo-utoci-na-ludi-jeho-zivot-oznacil-za-jednu-velku-loz/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Kaliňák, Tibor Gašpar" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#9ca6a8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9ca6a8" style="background: #9ca6a8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Kaliňák, Tibor Gašpar" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_3111-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#9ca6a8"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/matovic-podla-kalinaka-zbabelo-utoci-na-ludi-jeho-zivot-oznacil-za-jednu-velku-loz/">Matovič podľa Kaliňáka zbabelo útočí na ľudí, jeho život označil za jednu veľkú lož</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1210286">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/zvolenski-kriminalisti-zadrzali-styroch-drogovych-dilerov/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Drogy striekačky" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1.jpg 599w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#979b95"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#979b95" style="background: #979b95" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Drogy striekačky" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/drogy1.jpg 599w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#979b95"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zvolenski-kriminalisti-zadrzali-styroch-drogovych-dilerov/">Zvolenskí kriminalisti zadržali štyroch drogových dílerov</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

    
    <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/utok-na-futbalistov-borussie-dortmund/">útok na futbalistov Borussie Dortmund</a> <a href="https://www.webnoviny.sk/tag/teroristicky-utok-v-stokholme/">teroristický útok v Štokholme</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/meciarove-amnestie/">Mečiarove amnestie</a> <a href="https://www.webnoviny.sk/tag/volby-do-vuc-samospravnych-krajov-2017/">voľby do VÚC samosprávnych krajov 2017</a> <a href="https://www.webnoviny.sk/tag/ladislav-basternak/">Ladislav Bašternák</a> <a href="https://www.webnoviny.sk/tag/play-off-khl/">play-off KHL</a> <a href="https://www.webnoviny.sk/tag/play-off-tipsport-ligy/">play-off Tipsport ligy</a> <a href="https://www.webnoviny.sk/tag/play-off-nhl/">play-off NHL</a>   </div>
</div>


    <div class="clearfix"></div>   </div>
  </div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskyahlqlnnkq"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.square */
    ado.slave('adoceanskyahlqlnnkq', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget">Najpopulárnejšie</h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/sok-zo-sveta-cyklistiky-pri-treningu-zahynul-saganov-super/">Šok zo sveta cyklistiky, pri tréningu zahynul víťaz pretekov Giro d&#8217;Italia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/srbsko-varuje-na-balkane-vypukne-nova-vojna-ak-sa-albansko-spoji-s-kosovom/">Srbsko varuje: Na Balkáne vypukne nová vojna, ak sa Albánsko spojí s Kosovom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fanusikovia-na-tribunach-stuhli-libor-hudacek-vrazil-hlavou-do-mantinelu-a-musel-do-nemocnice/">Fanúšikovia na tribúnach stuhli, Libor Hudáček vrazil hlavou do mantinelu a musel do nemocnice</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/uz-ma-prestal-bavit-chlapec-matovic-podava-na-kalinaka-trestne-oznamenie/">&#8220;Už ma prestal baviť, chlapec.&#8221; Matovič podáva na Kaliňáka trestné oznámenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vodici-pozor-cez-tieto-useky-dialnice-d1-neprejdete/">Vodiči pozor! Cez tieto úseky diaľnice D1 neprejdete</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovic-podla-kalinaka-zbabelo-utoci-na-ludi-jeho-zivot-oznacil-za-jednu-velku-loz/">Matovič podľa Kaliňáka zbabelo útočí na ľudí, jeho život označil za jednu veľkú lož</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poslanci-schvalili-nariadenie-o-otvaracich-hodinach-podnikov-tieto-zmeny-cakaju-stare-mesto/">Poslanci schválili nariadenie o otváracích hodinách podnikov, tieto zmeny čakajú Staré Mesto</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/utok-v-parizi-ovplyvnil-posledny-den-kampane-pred-volbami/">Útok v Paríži ovplyvnil posledný deň kampane, prezidentskí kandidáti si servítku pred ústa nekládli</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ibrahimovic-mozno-za-manchester-united-dohral/">Video: Ibrahimovič možno za Manchester United dohral, škaredo si zranil koleno</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dve-osoby-obvinili-z-danoveho-podvodu-a-zneuzivania-pravomoci-verejneho-cinitela/">Dve osoby obvinili z daňového podvodu a zneužívania právomoci verejného činiteľa</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/sok-zo-sveta-cyklistiky-pri-treningu-zahynul-saganov-super/">Šok zo sveta cyklistiky, pri tréningu zahynul víťaz pretekov Giro d&#8217;Italia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/uz-ma-prestal-bavit-chlapec-matovic-podava-na-kalinaka-trestne-oznamenie/">&#8220;Už ma prestal baviť, chlapec.&#8221; Matovič podáva na Kaliňáka trestné oznámenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-znamom-parizskom-bulvari-champs-elysees-sa-strielalo-utocnik-zasiahol-aj-policajtov/">Aktualizované: V Paríži na Champs-Élysées zastrelili policajta, k útoku sa prihlásil Islamský štát  (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/mlada-vodicka-presla-do-protismeru-zrazku-s-druhym-autom-neprezila/">Mladá vodička prešla do protismeru, zrážku s druhým autom neprežila</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cast-dialnice-d1-uzavreli-dovodom-je-zla-viditelnost-a-viacere-dopravne-nehody/">Časť diaľnice D1 uzavreli, dôvodom je zlá viditeľnosť a viaceré dopravné nehody</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovic-podava-trestne-oznamenie-na-rasiho-vysetrovatel-podla-neho-vygrcal-uznesenie-naka/">Matovič podáva trestné oznámenie na Rašiho, vyšetrovateľ podľa neho &#8220;vygrcal&#8221; uznesenie NAKA</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smer-sd-podla-sulika-dlhodobo-organizuje-pohon-na-matovica-lider-sas-mu-doveruje/">Smer-SD podľa Sulíka dlhodobo organizuje pohon na Matoviča, líder SaS mu dôveruje</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vieme-prvi-naka-zadrzala-kosiciach-dve-pracovnicky-danoveho-uradu/">Vieme prví: NAKA zadržala v Košiciach dve pracovníčky daňového úradu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bugar-ak-by-mal-matovic-pevnejsiu-chrbticu-odisiel-by-z-parlamentu/">Bugár: Ak by mal Matovič pevnejšiu chrbticu, odišiel by z parlamentu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/medzi-popradom-a-spisskym-stvrtkom-sa-zrazili-desiatky-aut/">Aktualizované: Na severnej D1 medzi Popradom a Spišským Štvrtkom sa zrazili desiatky áut</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/uz-ma-prestal-bavit-chlapec-matovic-podava-na-kalinaka-trestne-oznamenie/">&#8220;Už ma prestal baviť, chlapec.&#8221; Matovič podáva na Kaliňáka trestné oznámenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-znamom-parizskom-bulvari-champs-elysees-sa-strielalo-utocnik-zasiahol-aj-policajtov/">Aktualizované: V Paríži na Champs-Élysées zastrelili policajta, k útoku sa prihlásil Islamský štát  (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/mlada-vodicka-presla-do-protismeru-zrazku-s-druhym-autom-neprezila/">Mladá vodička prešla do protismeru, zrážku s druhým autom neprežila</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cast-dialnice-d1-uzavreli-dovodom-je-zla-viditelnost-a-viacere-dopravne-nehody/">Časť diaľnice D1 uzavreli, dôvodom je zlá viditeľnosť a viaceré dopravné nehody</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovic-podava-trestne-oznamenie-na-rasiho-vysetrovatel-podla-neho-vygrcal-uznesenie-naka/">Matovič podáva trestné oznámenie na Rašiho, vyšetrovateľ podľa neho &#8220;vygrcal&#8221; uznesenie NAKA</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smer-sd-podla-sulika-dlhodobo-organizuje-pohon-na-matovica-lider-sas-mu-doveruje/">Smer-SD podľa Sulíka dlhodobo organizuje pohon na Matoviča, líder SaS mu dôveruje</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vieme-prvi-naka-zadrzala-kosiciach-dve-pracovnicky-danoveho-uradu/">Vieme prví: NAKA zadržala v Košiciach dve pracovníčky daňového úradu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bugar-ak-by-mal-matovic-pevnejsiu-chrbticu-odisiel-by-z-parlamentu/">Bugár: Ak by mal Matovič pevnejšiu chrbticu, odišiel by z parlamentu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/medzi-popradom-a-spisskym-stvrtkom-sa-zrazili-desiatky-aut/">Aktualizované: Na severnej D1 medzi Popradom a Spišským Štvrtkom sa zrazili desiatky áut</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/beblavy-a-mihal-zakladaju-novu-politicku-stranu/">Beblavý a Mihál zakladajú novú politickú stranu</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vieme-prvi-naka-zadrzala-kosiciach-dve-pracovnicky-danoveho-uradu/">Vieme prví: NAKA zadržala v Košiciach dve pracovníčky daňového úradu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/bugar-ak-by-mal-matovic-pevnejsiu-chrbticu-odisiel-by-z-parlamentu/">Bugár: Ak by mal Matovič pevnejšiu chrbticu, odišiel by z parlamentu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/medzi-popradom-a-spisskym-stvrtkom-sa-zrazili-desiatky-aut/">Aktualizované: Na severnej D1 medzi Popradom a Spišským Štvrtkom sa zrazili desiatky áut</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/po-vyse-sedemhodinovom-emotivnom-pojednavani-harabin-opat-odisiel-bez-trestu/">Po vyše sedemhodinovom emotívnom pojednávaní Harabin opäť odišiel bez trestu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/studenti-organizuju-velky-protikorupcny-pochod-v-bratislave-spisali-memorandum-s-poziadavkami/">Foto: Protikorupčný pochod v Bratislave prilákal tisíce ľudí, študenti spísali memorandum</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-slovenskych-cestach-prebehne-rychlostny-maraton-policajtov-stretnete-castejsie/">Na slovenských cestách prebehne Rýchlostný maratón, policajtov stretnete častejšie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matka-s-dcerou-zomreli-v-saune-nedostali-sa-von-pre-zlomenu-klucku/">Matka s dcérou zomreli v saune, nedostali sa von pre zlomenú kľučku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ukradli-im-auto-ale-mali-zaplatit-pokutu-dnes-su-uz-policajti-a-uradnici-prepojeni/">Ukradli im auto, ale mali zaplatiť pokutu. Dnes sú už policajti a úradníci prepojení</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rusky-vplyv-nemozno-podcenovat-slovensko-je-zranitelne-a-protiamericke/">Ruský vplyv nemožno podceňovať, Slovensko je zraniteľné a protiamerické</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/orban-vsetko-sa-toci-okolo-sorosa-dava-obrovske-peniaze-na-podporu-nelegalnej-migracie/">Orbán: Všetko sa točí okolo Sorosa, dáva obrovské peniaze na podporu nelegálnej migrácie</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-filmom-chatrc/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/knizka-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/knizka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/knizka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/knizka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/knizka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ccc2b8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ccc2b8" style="background: #ccc2b8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/knizka-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/knizka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/knizka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/knizka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/knizka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ccc2b8"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-filmom-chatrc/">Súťaž s filmom CHATRČ</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskpfpeoqdrel"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.square2 */
    ado.slave('adoceanskpfpeoqdrel', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->
</div>
  </div>
</aside>
</div>
</main>
  <div am-Sites-Wrap>
    <div am-Container>
            <div am-Sites>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="http://najappky.najky.webnoviny.sk">najAPPKY.sk</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://najappky.najky.webnoviny.sk/iphone-8-pride-do-predaja-tesne-pred-vianocami/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 4 12_19 0 47.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47.jpg 645w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6a7d83"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6a7d83" style="background: #6a7d83" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 4 12_19 0 47.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2017/04/horizon33_2017-4-12_19-0-47.jpg 645w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6a7d83"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://najappky.najky.webnoviny.sk/iphone-8-pride-do-predaja-tesne-pred-vianocami/">iPhone 8 príde do predaja tesne pred Vianocami</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="https://podnikam.webnoviny.sk">Podnikam.sk</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/amazon-laka-tisice-ludi-pracu-pohodlia-domova/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2016/05/amazon-120x68.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Únia by mohla spoločnosti Amazon nariadiť doplatenie daní" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2016/05/amazon-120x68.jpeg 120w, https://cdn.webnoviny.sk/sites/20/2016/05/amazon-320x180.jpeg 320w, https://cdn.webnoviny.sk/sites/20/2016/05/amazon-640x360.jpeg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ba986e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ba986e" style="background: #ba986e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/20/2016/05/amazon-120x68.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Únia by mohla spoločnosti Amazon nariadiť doplatenie daní" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2016/05/amazon-120x68.jpeg 120w, https://cdn.webnoviny.sk/sites/20/2016/05/amazon-320x180.jpeg 320w, https://cdn.webnoviny.sk/sites/20/2016/05/amazon-640x360.jpeg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ba986e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.webnoviny.sk/amazon-laka-tisice-ludi-pracu-pohodlia-domova/">Amazon láka tisíce ľudí na prácu z pohodlia domova</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="http://damskajazda.webnoviny.sk">Dámskajazda</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://damskajazda.webnoviny.sk/riesite-hadky-sexom-tu-je-dovod-preco-to-nerobit/"><img width="65" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-120x99.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hádka, dvaja, manželstvo, pár" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-120x99.jpg 120w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-640x531.jpg 640w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-320x265.jpg 320w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-220x182.jpg 220w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor.jpg 649w" sizes="(max-width: 65px) 100vw, 65px" data-dominant-color="#dfd4ce"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dfd4ce" style="background: #dfd4ce" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 83.076923076923%;"></span></span><noscript><img width="65" height="54" src="https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-120x99.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hádka, dvaja, manželstvo, pár" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-120x99.jpg 120w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-640x531.jpg 640w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-320x265.jpg 320w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor-220x182.jpg 220w, https://cdn.webnoviny.sk/sites/13/2017/04/sex-hadka-manzelstvo-spor.jpg 649w" sizes="(max-width: 65px) 100vw, 65px" data-dominant-color="#dfd4ce"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://damskajazda.webnoviny.sk/riesite-hadky-sexom-tu-je-dovod-preco-to-nerobit/">Dôvody, prečo neriešiť hádky sexom</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="http://mnamky-recepty.webnoviny.sk">Mňamky-recepty</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://mnamky-recepty.webnoviny.sk/medvedi-cesnak-7-sposobov/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bez nazvu 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#f3f1f0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f3f1f0" style="background: #f3f1f0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bez nazvu 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/22/2017/04/bez-nazvu-1-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#f3f1f0"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://mnamky-recepty.webnoviny.sk/medvedi-cesnak-7-sposobov/">Medvedí cesnak na 7 spôsobov</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="http://najky.webnoviny.sk">NAJKY.sk</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://najky.webnoviny.sk/fitness-blogerka-sa-prestala-holit-a-po-vyse-roku-ukazala-svoje-telo/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/04/blogerka-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Blogerka.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2017/04/blogerka-120x68.jpg 120w, https://cdn.webnoviny.sk/2017/04/blogerka-336x189.jpg 336w, https://cdn.webnoviny.sk/2017/04/blogerka-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b4236"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4b4236" style="background: #4b4236" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/2017/04/blogerka-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Blogerka.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2017/04/blogerka-120x68.jpg 120w, https://cdn.webnoviny.sk/2017/04/blogerka-336x189.jpg 336w, https://cdn.webnoviny.sk/2017/04/blogerka-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b4236"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://najky.webnoviny.sk/fitness-blogerka-sa-prestala-holit-a-po-vyse-roku-ukazala-svoje-telo/">Fitness blogerka sa prestala holiť a po vyše roku ukázala svoje telo</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="http://dran.webnoviny.sk">DRAN.sk</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://dran.webnoviny.sk/inak-vyuzit-tycinky-do-usi-10-sposobov/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Q tips cotton swabs today tease stock 150824_e7b15862a730af332245566064d5283e.today inline large.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-104x59.jpg 104w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-220x124.jpg 220w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d1cd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d4d1cd" style="background: #d4d1cd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Q tips cotton swabs today tease stock 150824_e7b15862a730af332245566064d5283e.today inline large.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-104x59.jpg 104w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large-220x124.jpg 220w, https://cdn.webnoviny.sk/sites/21/2017/04/q-tips-cotton-swabs-today-tease-stock-150824_e7b15862a730af332245566064d5283e.today-inline-large.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d1cd"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://dran.webnoviny.sk/inak-vyuzit-tycinky-do-usi-10-sposobov/">Ako inak využiť tyčinky do uší? Tu je 10 spôsobov</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="http://byvaniejehra.webnoviny.sk">Byvanie je hra</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://byvaniejehra.webnoviny.sk/vycistit-sklokeramicku-varnu-dosku/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="02_cleaning_04.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e2c3b6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e2c3b6" style="background: #e2c3b6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="02_cleaning_04.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/04/02_cleaning_04-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e2c3b6"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://byvaniejehra.webnoviny.sk/vycistit-sklokeramicku-varnu-dosku/">Ako  vyčistiť sklokeramickú  varnú dosku?</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <h2 am-Heading="style:sites">
          <a href="http://autolike.webnoviny.sk">Autolike.sk</a>
          </h2><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://autolike.webnoviny.sk/jeep-predstavuje-najrychlejsie-suv-svete/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2017/04/jeep-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jeep.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2017/04/jeep-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/04/jeep.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/04/jeep-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/04/jeep-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#30393d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#30393d" style="background: #30393d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/16/2017/04/jeep-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jeep.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2017/04/jeep-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/04/jeep.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/04/jeep-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/04/jeep-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#30393d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://autolike.webnoviny.sk/jeep-predstavuje-najrychlejsie-suv-svete/">Jeep predstavuje najrýchlejšie SUV na svete!</a></h2>
  </div>
</article>
</div></div>
      
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Tiráž" am-Nav-Link href="/o-nas/kontakty/">Tiráž</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/reklama/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-11601173-1', 'auto');
        ga('send', 'pageview');
    </script>
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1831634487057379',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script type='text/javascript' src='//vjs.zencdn.net/5.11/video.min.js'></script>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/js-cookie/2.1.2/js.cookie.js'></script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/jquery-storage-api/1.9.4/jquery.storageapi.min.js'></script>
<script type='text/javascript' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/main.js?ver=1492791906production'></script>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":1779,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
