<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Pri požiari v Pakistane zahynula nevesta a ďalšie štyri ženy, ktoré ju pripravovali na svadbu - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Aktuálne správy, požiar, tragická nehoda" />
<link rel="canonical" href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Pri požiari v Pakistane zahynula nevesta a ďalšie štyri ženy, ktoré ju pripravovali na svadbu - Webnoviny.sk" />
<meta property="og:description" content="Požiar vypukol v utorok v rodinnom dome, kde sa desiatky hostí chystali na svadbu. ISLAMABAD &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="požiar" />
<meta property="article:tag" content="tragická nehoda" />
<meta property="article:section" content="Aktuálne správy" />
<meta property="article:published_time" content="2019-01-16T05:43:41+01:00" />
<meta property="article:modified_time" content="2019-01-15T23:14:46+01:00" />
<meta property="og:updated_time" content="2019-01-15T23:14:46+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565.jpg" />
<meta property="og:image:width" content="514" />
<meta property="og:image:height" content="375" />
<meta property="og:image:alt" content="Ohen, upalenie" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Požiar vypukol v utorok v rodinnom dome, kde sa desiatky hostí chystali na svadbu. ISLAMABAD &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Pri požiari v Pakistane zahynula nevesta a ďalšie štyri ženy, ktoré ju pripravovali na svadbu - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Pri požiari v Pakistane zahynula nevesta a ďalšie štyri ženy, ktoré ju pripravovali na svadbu" href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/aa96046b855850e9f6911f12fb5e385d.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/be1a0fd4c5dd1d9b3b3c278bb19b3ca5-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1307527' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fpri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fpri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1307527 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Streda, 16. január 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Kristína</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/hladat-pcs-postove-smerove-cislo-podla-lokality/">PSČ</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                                <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/#comments">
                            <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                            <span am-NavbarFacebook-CommentsCountText>Diskusia</span>
                            </a>                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                    <div am-Navbar-Ad>
                        <a target="_blank" href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">
                            <img src="https://cdn.webnoviny.sk/sites/32/2019/01/prezidentske-volby-2019.jpg" alt="">
                        </a>
                    </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1307483">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vanek-konal-v-kauze-pezinska-skladka-v-prospech-kocnera-tvrdi-caputova/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zuzana Čaputová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2cdcb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d2cdcb" style="background: #d2cdcb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zuzana Čaputová" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_3881-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2cdcb"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vanek-konal-v-kauze-pezinska-skladka-v-prospech-kocnera-tvrdi-caputova/">Vanek konal v kauze Pezinská skládka v prospech Kočnera, tvrdí Čaputová</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1307519">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slovan-v-khl-definitivne-prisiel-o-sancu-na-play-off-traktoru-celabinsk-nestrelil-gol/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mário Lunter, Slovan Bratislava, Traktor Čeľabinsk" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c3c2c3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c3c2c3" style="background: #c3c2c3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mário Lunter, Slovan Bratislava, Traktor Čeľabinsk" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/4o8a9657-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c3c2c3"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slovan-v-khl-definitivne-prisiel-o-sancu-na-play-off-traktoru-celabinsk-nestrelil-gol/">Slovan pred rekordne nízkou návštevou podľahol Traktoru, stratil aj matematickú šancu na play-off KHL</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1306670">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ples-v-opere-2019-fotografie-program-saty-moderatorka-historia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="19. ples v opere" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e1d2c9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e1d2c9" style="background: #e1d2c9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="19. ples v opere" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/49442083_344558022806829_146043851730059264_n-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e1d2c9"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ples-v-opere-2019-fotografie-program-saty-moderatorka-historia/">Ples v opere 2019: fotografie, program, šaty, moderátorka, história</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1307512">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/po-jakesovi-skoncil-na-rely-dakar-aj-svitko-mal-tazky-pad-a-previezli-ho-do-nemocnice/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Štefan Svitko" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#86888a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#86888a" style="background: #86888a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Štefan Svitko" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/stefan-svitko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#86888a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/po-jakesovi-skoncil-na-rely-dakar-aj-svitko-mal-tazky-pad-a-previezli-ho-do-nemocnice/">Aktualizované: Po Jakešovi skončil na Rely Dakar aj Svitko, údajne mal ťažký pád a skončil v nemocnici</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1307527"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/thinkstockphotos-530813565-jpg/"><img width="514" height="375" src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565.jpg" class="attachment-medium size-medium wp-post-image" alt="Ohen, upalenie" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565.jpg 514w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-160x117.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-312x228.jpg 312w" sizes="(max-width: 514px) 100vw, 514px" data-dominant-color="#f7b613" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-description">Foto: ilustračné, Thinkstockphotos.com</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4' style="margin-bottom: 1rem">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        16. 01. 2019 6:43      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/kategoria/spravy/">Aktuálne správy</a><a href="https://www.webnoviny.sk/lokalita/svet/azia/pakistan/">Pakistan</a><a href="https://www.webnoviny.sk/kl/spravy/pakistan/">Aktuálne správy z lokality Pakistan</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Pri požiari v Pakistane zahynula nevesta a ďalšie štyri ženy, ktoré ju pripravovali na svadbu</h1>
        
        
        <div am-ContentText="type:post">
             <p>ISLAMABAD 16. januára (WebNoviny.sk) &#8211; Pri požiari domu v pakistanskom meste Rávalpindí zahynulo päť žien. Jednou z nich bola nastávajúca nevesta. Ďalšími obeťami sú štyri ženy, ktoré ju pripravovali na sobáš.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <p>Požiar vypukol v utorok v rodinnom dome, kde sa desiatky hostí chystali na svadbu naplánovanú na neskoršiu časť týždňa.</p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/vybuch-plynu-v-meste-sachty-ma-dalsie-obete-v-troskach-bytoveho-domu-nasli-tri-tela/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="výbuch, plyn, rusko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#998b8d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#998b8d" style="background: #998b8d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="výbuch, plyn, rusko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/russia_building_collapse_45458-27e50b81148c45d6b3650eb0652ab2d7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#998b8d"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/vybuch-plynu-v-meste-sachty-ma-dalsie-obete-v-troskach-bytoveho-domu-nasli-tri-tela/">Výbuch plynu v meste Šachty má ďalšie obete, v troskách bytového domu našli tri telá</a></h2> </div> </article> </div> <p>Informovala o tom pakistanská polícia a príbuzní obetí. Ďalším dvom ženám oheň spôsobil zranenia. Predstaviteľ miestnej polície uviedol, že vyšetrovatelia zisťujú, čo bolo príčinou požiaru. Majiteľ domu Malik Abdul Ghaní novinárom povedal, že hasiči prišli až za dlho. Záchranári však toto obvinenie odmietli.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-slovakov-poburilo-video-s-polovnikom-zastrelil-jelenca-ktore-sa-krmilo-senom/">Video: Slovákov pobúrilo video s poľovníkom. Zastrelil jelenča, ktoré sa kŕmilo senom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vanek-skoncil-ako-namestnik-u-ciznara-udajne-komunikoval-s-alenou-zs-obvinenou-v-kauze-kuciak/">Vanek skončil ako námestník u Čižnára, údajne komunikoval s Alenou Zs. obvinenou v kauze Kuciak</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/skupina-para-chysta-koncertne-turne-napriec-nasou-krajinou/">Skupina Para chystá koncertné turné naprieč Našou krajinou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/maduro-zvysil-minimalnu-mzdu-o-300-percent-venezuelcania-tak-mesacne-zarobia-viac-ako-pat-eur/">Maduro zvýšil minimálnu mzdu o 300 percent, Venezuelčania tak mesačne zarobia viac ako päť eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-sever-slovenska-zasiahla-snehova-kalamita-hasici-pomahaju-v-oravskej-lesnej-aj-v-klokocove/">Foto: Sever Slovenska zápasí so snehom, pomáhajú aj vojaci a polícia má pre vodičov odporúčania</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vystupenie-matovica-bol-hnoj-reaguje-glvac-a-ziada-vysvetlenie-k-spojeniu-aleny-zs-a-lipsica/">Vystúpenie Matoviča bol hnoj, reaguje Glváč a žiada vysvetlenie k spojeniu Aleny Zs. a Lipšica</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlhova-zajazdila-v-kronplatzi-skvele-prve-kolo-ale-shiffrinova-deklasovala-superky/">Aktualizované: Vlhová s ďalším skvelým výsledkom vo Svetovom pohári, v Kronplatzi suverénny triumf Shiffrinovej</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-muz-z-levoce-sa-stal-rekordmanom-v-pocte-promile-jeho-jazdu-zastavilo-az-protiiduce-auto/">Foto: Muž z Levoče sa stal rekordmanom v množstve promile, jeho jazdu zastavilo až protiidúce auto</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tisicky-ludi-na-orave-a-kysuciach-su-bez-elektriny-mokry-a-tazky-sneh-poskodil-vedenie/">Aktualizované: Tisícky ľudí na severe Slovenska boli bez elektriny, mokrý a ťažký sneh poškodil vedenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-slovakov-poburilo-video-s-polovnikom-zastrelil-jelenca-ktore-sa-krmilo-senom/">Video: Slovákov pobúrilo video s poľovníkom. Zastrelil jelenča, ktoré sa kŕmilo senom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-moze-opat-porazit-mikaelu-shiffrinovu-bude-na-starte-obrovskeho-slalomu-v-kronplatzi/">Petra Vlhová bude na štarte obrovského slalomu v Kronplatzi, môže opäť poraziť Mikaelu Shiffrinovú</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/niektori-slovaci-by-nemuseli-platit-za-ucet-v-banke-sme-rodina-reaguje-na-rastuce-poplatky/">Bezplatný účet v banke by mohlo mať viac ľudí. Kto by mal po novom nárok na základný bankový produkt?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vanek-skoncil-ako-namestnik-u-ciznara-udajne-komunikoval-s-alenou-zs-obvinenou-v-kauze-kuciak/">Vanek skončil ako námestník u Čižnára, údajne komunikoval s Alenou Zs. obvinenou v kauze Kuciak</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/skupina-para-chysta-koncertne-turne-napriec-nasou-krajinou/">Skupina Para chystá koncertné turné naprieč Našou krajinou</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/ples-v-opere-2019-fotografie-program-saty-moderatorka-historia/">Ples v opere 2019: fotografie, program, šaty, moderátorka, história</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-evelyn-sa-na-plese-v-opere-citila-ako-popoluska-napriek-radosti-z-pohybu-siel-tanec-bokom/">Foto: Evelyn sa na Plese v opere cítila ako Popoluška, napriek radosti z pohybu šiel tanec bokom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-muz-z-levoce-sa-stal-rekordmanom-v-pocte-promile-jeho-jazdu-zastavilo-az-protiiduce-auto/">Foto: Muž z Levoče sa stal rekordmanom v množstve promile, jeho jazdu zastavilo až protiidúce auto</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tisicky-ludi-na-orave-a-kysuciach-su-bez-elektriny-mokry-a-tazky-sneh-poskodil-vedenie/">Aktualizované: Tisícky ľudí na severe Slovenska boli bez elektriny, mokrý a ťažký sneh poškodil vedenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-slovakov-poburilo-video-s-polovnikom-zastrelil-jelenca-ktore-sa-krmilo-senom/">Video: Slovákov pobúrilo video s poľovníkom. Zastrelil jelenča, ktoré sa kŕmilo senom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tinedzer-zabil-dievcatko-ktore-mu-polialo-dzusom-hernu-konzolu/">Tínedžer zabil dievčatko, ktoré mu polialo džúsom hernú konzolu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-moze-opat-porazit-mikaelu-shiffrinovu-bude-na-starte-obrovskeho-slalomu-v-kronplatzi/">Petra Vlhová bude na štarte obrovského slalomu v Kronplatzi, môže opäť poraziť Mikaelu Shiffrinovú</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/ples-v-opere-2019-fotografie-program-saty-moderatorka-historia/">Ples v opere 2019: fotografie, program, šaty, moderátorka, história</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-evelyn-sa-na-plese-v-opere-citila-ako-popoluska-napriek-radosti-z-pohybu-siel-tanec-bokom/">Foto: Evelyn sa na Plese v opere cítila ako Popoluška, napriek radosti z pohybu šiel tanec bokom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-policajta-v-reflexnej-veste-zachytil-ukrajinsky-sofer-kamionu-ked-pomahal-inemu-vodicovi/">Foto: Policajta v reflexnej veste zachytil ukrajinský šofér kamiónu, keď išiel pomôcť inému vodičovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/benova-reagovala-na-kandidaturu-fica-na-ustavneho-sudcu-kritiku-zo-strany-europskej-unie-necaka/">Beňová reagovala na kandidatúru Fica na ústavného sudcu, kritiku zo strany Európskej únie nečaká</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-muz-z-levoce-sa-stal-rekordmanom-v-pocte-promile-jeho-jazdu-zastavilo-az-protiiduce-auto/">Foto: Muž z Levoče sa stal rekordmanom v množstve promile, jeho jazdu zastavilo až protiidúce auto</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tisicky-ludi-na-orave-a-kysuciach-su-bez-elektriny-mokry-a-tazky-sneh-poskodil-vedenie/">Aktualizované: Tisícky ľudí na severe Slovenska boli bez elektriny, mokrý a ťažký sneh poškodil vedenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/predstavili-oficialne-propagacne-video-ms-sveta-v-hokeji-2019-v-bratislave-a-kosiciach/">Predstavili oficiálne propagačné video MS v hokeji 2019 v Bratislave a Košiciach</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/znamy-klastorny-komplex-v-kyjeve-zachvatil-poziar-plamene-uhasili-po-niekolkych-hodinach/">Známy kláštorný komplex v Kyjeve zachvátil požiar, plamene uhasili po niekoľkých hodinách</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-iranske-lietadlo-zislo-z-pristavacej-drahy-a-narazilo-do-mura-havariu-prezil-len-jeden-clovek/">Video: Iránske lietadlo zišlo z pristávacej dráhy a narazilo do múra, haváriu prežil len jeden človek</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vystupenie-matovica-bol-hnoj-reaguje-glvac-a-ziada-vysvetlenie-k-spojeniu-aleny-zs-a-lipsica/">Vystúpenie Matoviča bol hnoj, reaguje Glváč a žiada vysvetlenie k spojeniu Aleny Zs. a Lipšica</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/po-jakesovi-skoncil-na-rely-dakar-aj-svitko-mal-tazky-pad-a-previezli-ho-do-nemocnice/">Po Jakešovi skončil na Rely Dakar aj Svitko, mal ťažký pád a previezli ho do nemocnice</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlhova-zajazdila-v-kronplatzi-skvele-prve-kolo-ale-shiffrinova-deklasovala-superky/">Aktualizované: Vlhová s ďalším skvelým výsledkom vo Svetovom pohári, v Kronplatzi suverénny triumf Shiffrinovej</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pellegrini-by-mal-stiahnut-glvaca-zo-vsetkych-funkcii-matovic-adresoval-vyzvu-aj-dankovi/">Pellegrini by mal stiahnuť Glváča zo všetkých funkcií, Matovič adresoval výzvu aj Dankovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vanek-konal-v-kauze-pezinska-skladka-v-prospech-kocnera-tvrdi-caputova/">Vanek konal v kauze Pezinská skládka v prospech Kočnera, tvrdí Čaputová</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-slovakov-poburilo-video-s-polovnikom-zastrelil-jelenca-ktore-sa-krmilo-senom/">Video: Slovákov pobúrilo video s poľovníkom. Zastrelil jelenča, ktoré sa kŕmilo senom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-ivan-jakes-musel-odstupit-zo-41-rocnika-rely-dakar-utrpel-viacere-zranenia/">Foto: Ivan Jakeš musel odstúpiť zo 41. ročníka Rely Dakar, utrpel viaceré zranenia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/maduro-zvysil-minimalnu-mzdu-o-300-percent-venezuelcania-tak-mesacne-zarobia-viac-ako-pat-eur/">Maduro zvýšil minimálnu mzdu o 300 percent, Venezuelčania tak mesačne zarobia viac ako päť eur</a>
</div>
                <div style="display: none">string(156) "<a href="https://www.webnoviny.sk/tag/poziar/" rel="tag">požiar</a>, <a href="https://www.webnoviny.sk/tag/tragicka-nehoda/" rel="tag">tragická nehoda</a>"
</div><h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/poziar/" rel="tag">požiar</a>, <a href="https://www.webnoviny.sk/tag/tragicka-nehoda/" rel="tag">tragická nehoda</a></div>    </div>
  </div>
</div>

                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Aktuálne správy</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1307527">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Ohen, upalenie" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#f7b613"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f7b613" style="background: #f7b613" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Ohen, upalenie" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-530813565-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#f7b613"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/pri-poziari-v-pakistane-zahynula-nevesta-a-dalsie-styri-zeny-ktore-ju-pripravovali-na-svadbu/">Pri požiari v Pakistane zahynula nevesta a ďalšie štyri ženy, ktoré ju pripravovali na svadbu</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1307525">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/tusk-nabada-britaniu-na-zotrvanie-v-eu-podla-junckera-sa-treba-pripravit-na-rozvod-bez-dohody/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jean Claude Juncker" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#343d4e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#343d4e" style="background: #343d4e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jean Claude Juncker" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/romania_eu_presidency_68972-068e99e3318e41fabeb33c42b4c0b844-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#343d4e"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/tusk-nabada-britaniu-na-zotrvanie-v-eu-podla-junckera-sa-treba-pripravit-na-rozvod-bez-dohody/">Tusk nabáda Britániu na zotrvanie v EÚ, podľa Junckera sa treba pripraviť na rozvod bez dohody</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1307374">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/velka-britania-bude-hlasovat-o-brexite-ale-dohoda-mayovej-celi-ostrej-kritike/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Veľká Británia, Theresa Mayová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2b2e30"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2b2e30" style="background: #2b2e30" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Veľká Británia, Theresa Mayová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/britain_brexit_80165-e6e4777df82d4a4487d74dff24f2afc1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2b2e30"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/velka-britania-bude-hlasovat-o-brexite-ale-dohoda-mayovej-celi-ostrej-kritike/">Aktualizované: Mayová prehrala hlasovanie o brexite, jej dohoda v parlamente nezískala podporu</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1307495">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/lajcak-ako-predseda-obse-navstivil-ukrajinu-chce-zmensit-utrpenie-ludi-zasiahnutych-konfliktom/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Miroslav Lajčák" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#f6e8cf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f6e8cf" style="background: #f6e8cf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Miroslav Lajčák" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/miroslav-lajcak-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#f6e8cf"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/lajcak-ako-predseda-obse-navstivil-ukrajinu-chce-zmensit-utrpenie-ludi-zasiahnutych-konfliktom/">Lajčák ako predseda OBSE navštívil Ukrajinu, chce zmenšiť utrpenie ľudí zasiahnutých konfliktom</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">Prezidentské voľby 2019 na Slovensku</a> <a href="https://www.webnoviny.sk/osobnosti/marian-kocner/"></a> <a href="https://www.webnoviny.sk/tag/volba-ustavnych-sudcov/">voľba ústavných sudcov</a> <a href="https://www.webnoviny.sk/tag/australian-open/">Australian Open 2019</a> <a href="https://www.webnoviny.sk/tag/ples-v-opere/">Ples v opere 2019</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://najappky.webnoviny.sk/instagram-ma-novy-rekord-najlajkovanejsou-fotkou-vobec-sa-stalo-vajce/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Egg 1374141_960_720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#322823"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#322823" style="background: #322823" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Egg 1374141_960_720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2019/01/egg-1374141_960_720-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#322823"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/instagram-ma-novy-rekord-najlajkovanejsou-fotkou-vobec-sa-stalo-vajce/">Instagram má nový rekord. Najlajkovanejšou fotkou vôbec sa stalo vajce</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://najky.webnoviny.sk/13-neuveritelnych-faktov-o-nasej-zemi-z-national-geographic/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2019/01/fb-8-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 8.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2019/01/fb-8-120x68.jpg 120w, https://cdn.webnoviny.sk/2019/01/fb-8-336x189.jpg 336w, https://cdn.webnoviny.sk/2019/01/fb-8-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#374d18"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#374d18" style="background: #374d18" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/2019/01/fb-8-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 8.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2019/01/fb-8-120x68.jpg 120w, https://cdn.webnoviny.sk/2019/01/fb-8-336x189.jpg 336w, https://cdn.webnoviny.sk/2019/01/fb-8-688x387.jpg 688w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#374d18"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://najky.webnoviny.sk/13-neuveritelnych-faktov-o-nasej-zemi-z-national-geographic/">13 neuveriteľných faktov o našej Zemi z National Geographic</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://damskajazda.webnoviny.sk/pat-jedal-ktore-vam-dodaju-energiu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="úsmev, žena, kráska, radosť" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8bc4de"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8bc4de" style="background: #8bc4de" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="úsmev, žena, kráska, radosť" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2019/01/usmev-smiech-zena.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8bc4de"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/pat-jedal-ktore-vam-dodaju-energiu/">5 jedál a trikov, ktoré vám dodajú energiu</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://podnikam.sk/postup-pri-danovej-kontrole-povinnosti-danovnika-roku-2018/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daňová kontrola" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-600x401.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#193542"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#193542" style="background: #193542" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daňová kontrola" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-600x401.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/07/thinkstockphotos-510233276-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#193542"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/postup-pri-danovej-kontrole-povinnosti-danovnika-roku-2018/">Daňová kontrola &#8211; postup a povinnosti daňovníka v roku 2019</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://mnamky-recepty.webnoviny.sk/najlepsie-rychle-pomazanky/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2019/01/natierky-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Natierky.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2019/01/natierky-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2019/01/natierky-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2019/01/natierky-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#d0a269"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d0a269" style="background: #d0a269" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2019/01/natierky-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Natierky.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2019/01/natierky-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2019/01/natierky-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2019/01/natierky-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#d0a269"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/najlepsie-rychle-pomazanky/">Najlepšie rýchle pomazánky</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://autolike.sk/dvojica-v-dome-vyrabala-fentanyl-je-obvinena-z-predavkovania-18-mesacnej-dcery/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="14008_gettyimages 832281010 640x420.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cecab8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cecab8" style="background: #cecab8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="14008_gettyimages 832281010 640x420.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/01/14008_gettyimages-832281010-640x420-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cecab8"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.sk/dvojica-v-dome-vyrabala-fentanyl-je-obvinena-z-predavkovania-18-mesacnej-dcery/">Dvojica v dome vyrábala fentanyl, je obvinená z predávkovania 18-mesačnej dcéry</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://cestujsi.webnoviny.sk/ako-v-rozpravke-balaton-sa-premenil-na-ladove-kralovstvo/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-120x68.png" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 1 15_19 57 6.png" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-640x360.png 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#39555d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#39555d" style="background: #39555d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-120x68.png" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 1 15_19 57 6.png" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2019/01/horizon33_2019-1-15_19-57-6-640x360.png 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#39555d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://cestujsi.webnoviny.sk/ako-v-rozpravke-balaton-sa-premenil-na-ladove-kralovstvo/">Ako v rozprávke. Balaton sa premenil na ľadové kráľovstvo</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://dran.webnoviny.sk/jednoduchy-a-presny-test-osobnosti-co-vidite-na-obrazku-ako-prvy/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-640x361.jpg 640w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-768x433.jpg 768w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-168x95.jpg 168w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1.jpg 788w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#333333"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#333333" style="background: #333333" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-640x361.jpg 640w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-768x433.jpg 768w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-168x95.jpg 168w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/21/2019/01/fb-1.jpg 788w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#333333"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/jednoduchy-a-presny-test-osobnosti-co-vidite-na-obrazku-ako-prvy/">Jednoduchý a presný test osobnosti. Čo vidíte na obrázku ako prvé?</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1307527');
      ga('set', 'dimension4', 'Aktuálne správy');
    ga('set', 'dimension5', 'požiar|tragická nehoda');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/5ac8fe01e6f2b80654d63ff92782d6c6-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":373,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
