<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Rada EÚ pridala na sankčný zoznam jedenásť ľudí a štyri subjekty za porušovanie ľudských práv v Iráne - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aktuálne správy, Ľudské práva, Porušovanie ľudských práv, Protesty, Sankcie proti Iránu" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Rada EÚ pridala na sankčný zoznam jedenásť ľudí a štyri subjekty za porušovanie ľudských práv v Iráne - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Sankcie sa v súvislosti so smrťou Mahsy Amíní týkajú iránskej mravnostnej polície a dvoch jej kľúčových predstaviteľov. Rada Európskej únie (EÚ) pridala jedenásť ľudí a štyri subjekty na sankčný zoznam" property="og:description"><meta data-n-head="ssr" data-hid="description" content="Sankcie sa v súvislosti so smrťou Mahsy Amíní týkajú iránskej mravnostnej polície a dvoch jej kľúčových predstaviteľov. Rada Európskej únie (EÚ) pridala jedenásť ľudí a štyri subjekty na sankčný zoznam" name="description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Ľudské práva" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2022-10-17T17:59:16+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2022-10-17T17:49:39+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2022-10-17T17:49:39+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2022/10/iran_repression_explainer_56316-6618bfc55e7a483ba4b57391d5e4ffaa-scaled-1-1200x800.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2022/10/iran_repression_explainer_56316-6618bfc55e7a483ba4b57391d5e4ffaa-scaled-1-1200x800.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="1200" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="800" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Sankcie sa v súvislosti so smrťou Mahsy Amíní týkajú iránskej mravnostnej polície a dvoch jej kľúčových predstaviteľov. Rada Európskej únie (EÚ) pridala jedenásť ľudí a štyri subjekty na sankčný zoznam" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Rada EÚ pridala na sankčný zoznam jedenásť ľudí a štyri subjekty za porušovanie ľudských práv v Iráne - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2022/10/iran_repression_explainer_56316-6618bfc55e7a483ba4b57391d5e4ffaa-scaled-1.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.78b2c29f.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld-search" data-hid="head-jsonld-search" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.webnoviny.sk/","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.webnoviny.sk/vyhladavanie/?s={search_term_string}"},"query-input":"required name=search_term_string"}]}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/"},"headline":"Rada EÚ pridala na sankčný zoznam jedenásť ľudí a štyri subjekty za porušovanie ľudských práv v Iráne","image":["https://cdn.webnoviny.sk/sites/32/2022/10/iran_repression_explainer_56316-6618bfc55e7a483ba4b57391d5e4ffaa-scaled-1.jpg"],"datePublished":"2022-10-17T17:59:16.000Z","dateModified":"2022-10-17T17:59:16.000Z","author":{"@type":"Organization","name":"SITA Slovenská tlačová agentúra"},"description":"Sankcie sa v súvislosti so smrťou Mahsy Amíní týkajú iránskej mravnostnej polície a dvoch jej kľúčových predstaviteľov.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var PREBID_TIMEOUT = 1000;var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var pbjs_AdUnits = [];var pbjs = pbjs || {};pbjs.que = pbjs.que || [];googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); });
      const pbjs_customPriceBuckests = {
        'buckets': [{
            'precision': 2,
            'min': 0,
            'max': 3,
            'increment': 0.01
          },
          {
            'precision': 2,
            'min': 3,
            'max': 8,
            'increment': 0.05
          },
          {
            'precision': 2,
            'min': 8,
            'max': 20,
            'increment': 0.5
          }
        ]
      };

      pbjs.que.push(function() {
        pbjs.express(); // Google Ad Manager Express module
        pbjs.setConfig({
          priceGranularity: pbjs_customPriceBuckests,
          useBidCache: true,
          debug: true,
          consentManagement: {
            gdpr: {
              cmpApi: 'iab',
              timeout: 8000,
              defaultGdprScope: true
            }
          }
        });
      });

      function initRequestBids() {
        if (pbjs.initAdserverSet) return;

        console.log('initRequestBids')
        pbjs.addAdUnits(pbjs_AdUnits);
        pbjs_AdUnits = [];

        pbjs.requestBids({
          bidsBackHandler: initAdserver,
          timeout: PREBID_TIMEOUT
        });
      }

      function initAdserver() {
        if (pbjs.initAdserverSet) return;
        pbjs.initAdserverSet = true;
        console.log('initAdserver')
        googletag.cmd.push(function() {
          pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
          googletag.enableServices();
          googletag.pubads().refresh();
        });
      }
      googletag.cmd.push(function(){
        googletag.pubads().setCentering(true)
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 100,
          renderMarginPercent: 100,
          mobileScaling: 2.0
        });
        googletag.pubads().setSafeFrameConfig({
          allowOverlayExpansion: true,
          allowPushExpansion: true,
          sandbox: true
        });
        // googletag.enableServices();
      });
    </script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js"></script><link rel="preload" href="/_nuxt/0c68ec5.js" as="script"><link rel="preload" href="/_nuxt/730ad63.js" as="script"><link rel="preload" href="/_nuxt/3e050b8.js" as="script"><link rel="preload" href="/_nuxt/css/6a25345.css" as="style"><link rel="preload" href="/_nuxt/ec86b0e.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/1dfe74b.js" as="script"><link rel="preload" href="/_nuxt/48e059e.js" as="script"><link rel="preload" href="/_nuxt/c0355b8.js" as="script"><link rel="preload" href="/_nuxt/adc0d21.js" as="script"><link rel="preload" href="/_nuxt/8605262.js" as="script"><link rel="preload" href="/_nuxt/7bd3aa1.js" as="script"><link rel="stylesheet" href="/_nuxt/css/6a25345.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css">
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg?1" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" rel="noopener" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" rel="noopener" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" rel="noopener" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" rel="noopener" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" rel="noopener" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" rel="noopener" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/vtechnologiach/" class="navbar-item">
            vTechnologiach.sk
          </a> <a href="/vpriemysle/" class="navbar-item">
            vPriemysle.sk
          </a> <a href="/vrealitach/" class="navbar-item">
            vRealitach.sk
          </a> <a href="/vpotravinarstve/" class="navbar-item">
            vPotravinarstve.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" rel="noopener" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
            Blog
          </a> <a href="https://najky.sk/" target="_blank" rel="noopener" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" rel="noopener" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="/autolike/" class="navbar-item">
            Autolike.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a> <a href="https://zhumor.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Rada%20E%C3%9A%20pridala%20na%20sank%C4%8Dn%C3%BD%20zoznam%20jeden%C3%A1s%C5%A5%20%C4%BEud%C3%AD%20a%20%C5%A1tyri%20subjekty%20za%20poru%C5%A1ovanie%20%C4%BEudsk%C3%BDch%20pr%C3%A1v%20v%20Ir%C3%A1ne&amp;body=https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="https://www.webnoviny.sk/tv/" class="navbar-link is-arrowless is-tab">
      TV
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
        Blog
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Bývanie
      </a> <a href="/cestujsi/" class="navbar-item">
        Cestovanie
      </a> <a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/kategoria/zena/" class="navbar-item">
        Žena
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <!----> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/rusko-nas-nedokaze-zlomit-reagoval-zelenskyj-na-dalsie-utoky-samovrazednych-dronov/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/07/russia_ukraine_war_89099-258f8b6f37e541a5aa98964a852d3e8e-scaled-1-120x80.jpg" alt="Vojna, útok, Rusko, Ukrajina, Zelenskyj" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/rusko-nas-nedokaze-zlomit-reagoval-zelenskyj-na-dalsie-utoky-samovrazednych-dronov/" class="link media-link">Rusko nás nedokáže zlomiť, reagoval Zelenskyj na ďalšie útoky samovražedných dronov</a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/rusko-ukrajinsky-konflikt/" class="link">Rusko-Ukrajinský konflikt</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Rada EÚ pridala na sankčný zoznam jedenásť ľudí a štyri subjekty za porušovanie ľudských práv v Iráne
    </h1> <div class="entry-meta"><time datetime="2022-10-17T17:59:16.000Z" class="entry-meta-item entry-meta-date">17. 10. 2022</time> <time datetime="2022-10-17T17:59:16.000Z" class="entry-meta-item entry-meta-date">19:59</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/" rel="category tag" class="link">Európa
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/" rel="category tag" class="link">Aktuálne správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/europa/" rel="category tag" class="link">Aktuálne správy z lokality Európa
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2022/10/iran_repression_explainer_56316-6618bfc55e7a483ba4b57391d5e4ffaa-scaled-1-676x451.jpg" alt="Irán, protest" width="676" height="451" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Záber z protivládneho protestu v Iráne po smrti mladej ženy Mahsy Amíní, ktorú zadržala mravnostná polícia.</span> <span class="image-caption-copyright">Foto: ilustračné, SITA/AP</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2022/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p><a href="/firmy-institucie/rada-europskej-unie/">Rada Európskej únie (EÚ)</a> pridala jedenásť ľudí a štyri subjekty na sankčný zoznam v súvislosti s ľudskými právami v Iráne.</p><!----> <p>Rozhodla sa tak v reakcii na úmrtie mladej ženy Mahsy Amíní vo väzbe po zatknutí mravnostnou políciou a násilnou reakciou iránskych úradov na následné demonštrácie. Rada o tom informovala na svojej webstránke.</p> <h2>Neprimerané použitie sily</h2> <p><em>„Európska únia a jej členské štáty odsudzujú rozsiahle a neprimerané použitie sily proti pokojným demonštrantom. To je neospravedlniteľné a neprijateľné. Ľudia v Iráne, rovnako ako kdekoľvek inde, majú právo pokojne protestovať a toto právo musí byť zabezpečené za každých okolností,“</em> uvádza Rada EÚ v stanovisku.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/iranske-vazenie-kde-zadrziavaju-politickych-vaznov-zasiahol-poziar-objavili-sa-aj-spravy-o-strelbe/" class="link media-link">Iránske väzenie Evin, kde zadržiavajú politických väzňov, zasiahol požiar. Zomreli štyria ľudia</a> <!----></h2></header></article> <p>Zároveň vyzýva na okamžité zastavenie násilných zákrokov proti mierumilovným demonštrantom, prepustenie zadržaných a zabezpečenie voľného toku informácií, ako aj na objasnenie počtu mŕtvych a zatknutých, poskytnutie spravodlivého procesu pre zadržaných, vyšetrenie smrti Amíní a potrestanie zodpovedných osôb.</p> <p>Sankcie sa v súvislosti so smrťou Amíní týkajú iránskej mravnostnej polície a dvoch jej kľúčových predstaviteľov.</p> <h2>Minister informácií vypínal inernet</h2> <!----><p>Pre násilné potláčanie protestov na zozname skončila iránska polícia a niekoľkí jej lokálni náčelníci. Minister informácií zase pribudol na zozname za jeho úlohu pri vypínaní internetu krajiny.</p> <p>Opatrenia, ktoré Rada prijala, pozostávajú zo zákazu cestovania a zmrazenia majetku. Občania EÚ a spoločnosti im nesmú sprístupňovať zdroje.</p> <p>Režim sankcií za ľudské práva v Iráne zahŕňa aj zákaz vývozu zariadení, ktoré by sa mohli použiť na vnútornú represiu, a zariadení na monitorovanie telekomunikácií do Iránu.</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=Rada%20E%C3%9A%20pridala%20na%20sank%C4%8Dn%C3%BD%20zoznam%20jeden%C3%A1s%C5%A5%20%C4%BEud%C3%AD%20a%20%C5%A1tyri%20subjekty%20za%20poru%C5%A1ovanie%20%C4%BEudsk%C3%BDch%20pr%C3%A1v%20v%20Ir%C3%A1ne%20https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=Rada%20E%C3%9A%20pridala%20na%20sank%C4%8Dn%C3%BD%20zoznam%20jeden%C3%A1s%C5%A5%20%C4%BEud%C3%AD%20a%20%C5%A1tyri%20subjekty%20za%20poru%C5%A1ovanie%20%C4%BEudsk%C3%BDch%20pr%C3%A1v%20v%20Ir%C3%A1ne&amp;body=https://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/mahsa-amini/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Mahsa Amíní</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/rada-europskej-unie/" rel="category tag" class="entry-company-item has-tag-separator tag">Rada Európskej únie</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/ludske-prava/" rel="category tag" class="entry-tags-item tag is-hash link">Ľudské práva
  </a><a href="/tag/porusovanie-ludskych-prav/" rel="category tag" class="entry-tags-item tag is-hash link">Porušovanie ľudských práv
  </a><a href="/tag/protesty/" rel="category tag" class="entry-tags-item tag is-hash link">Protesty
  </a><a href="/tag/sankcie-proti-iranu/" rel="category tag" class="entry-tags-item tag is-hash link">Sankcie proti Iránu
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/rada-eu-pridala-na-sankcny-zoznam-jedenast-ludi-a-styri-subjekty-za-porusovanie-ludskych-prav-v-irane/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/dochodcovia-poziadali-prezidentku-caputovu-aby-nepodpisala-zmeny-v-dochodkovom-systeme/" class="link media-link">Dôchodcovia požiadali prezidentku Čaputovú, aby nepodpísala zmeny v dôchodkovom systéme
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/marcinkova-si-podala-matovica-za-status-som-hetero-povazuje-ho-za-necitlivy-a-nevhodny/" class="link media-link">Marcinková si podala Matoviča za status „som hetero“, považuje ho za necitlivý a nevhodný
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vofinanciach/stat-chce-zasadne-menit-vyplatu-z-druheho-piliera-peticiu-uz-podpisali-tisice-ludi/" class="link media-link">Tisíce ľudí už podpísali petíciu proti zrušeniu slobodného prístupu k úsporám v druhom pilieri
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/kyjevom-otriasli-vybuchy-rusi-pouzili-kamikadze-drony-foto/" class="link media-link">Rusi zaútočili dronmi na Kyjev, počet obetí stúpol (foto)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/venergetike/elektrizacna-sustava-nebude-v-madarsku-odoberat-elektrinu-zo-solarnych-systemov-krok-vlady-bol-pre-madarsku-asociaciu-sokom/" class="link media-link">Elektrizačná sústava nebude v Maďarsku odoberať elektrinu zo solárnych systémov, krok vlády bol pre maďarskú asociáciu šokom
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/osoba-generalneho-prokuratora-je-ociernovana-a-celi-atakom-obhajuje-sa-zilinka-a-venoval-odkaz-hegerovi/" class="link media-link">Osoba generálneho prokurátora je očierňovaná a dlhú dobu čelí atakom, obhajuje sa Žilinka a venoval odkaz Hegerovi
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/venergetike/spolocnost-ochrany-spotrebitelov-pripravuje-skupinovy-nakup-fotovoltaickych-zariadeni-pre-domacnosti/" class="link media-link">Spoločnosť ochrany spotrebiteľov pripravuje skupinový nákup fotovoltaických zariadení pre domácnosti
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/sloboda-a-solidarita-nesuhlasi-so-skratenim-volebneho-obdobia-referendom-navrhuje-samorozpustenie-parlamentu/" class="link media-link">Sloboda a solidarita nesúhlasí so skrátením volebného obdobia referendom, navrhuje samorozpustenie parlamentu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/venergetike/hirman-urobil-zmeny-v-spolocnosti-transpetrol-vymenoval-nove-vedenie/" class="link media-link">Hirman urobil zmeny v spoločnosti Transpetrol, vymenoval nové vedenie
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/rusko-nas-nedokaze-zlomit-reagoval-zelenskyj-na-dalsie-utoky-samovrazednych-dronov/" class="link media-link">Rusko nás nedokáže zlomiť, reagoval Zelenskyj na ďalšie útoky samovražedných dronov
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a href="/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a href="/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a href="/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a href="/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a href="/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a href="/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a href="/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg?1" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu. Na tejto stránke môžu byť
          umiestnené reklamné odkazy, alebo reklamné produkty.
        </p></div></div></div> <!----> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"></footer></section></div></div><script>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</script><script src="/_nuxt/0c68ec5.js" defer></script><script src="/_nuxt/1dfe74b.js" defer></script><script src="/_nuxt/48e059e.js" defer></script><script src="/_nuxt/c0355b8.js" defer></script><script src="/_nuxt/adc0d21.js" defer></script><script src="/_nuxt/8605262.js" defer></script><script src="/_nuxt/7bd3aa1.js" defer></script><script src="/_nuxt/730ad63.js" defer></script><script src="/_nuxt/3e050b8.js" defer></script><script src="/_nuxt/ec86b0e.js" defer></script><script data-n-head="ssr" src="https://inserta.dognet.systems/js/inserta.js" defer data-body="true"></script>
  </body>
</html>
