<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Rusi počas noci bombardovali obytné štvrte na východe Ukrajiny, gubernátor Dnipropetrovska hovorí o tragickej noci - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aktuálne správy, Bombardovanie, Obete, Rusko-ukrajinský konflikt" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Rusi počas noci bombardovali obytné štvrte na východe Ukrajiny, gubernátor Dnipropetrovska hovorí o tragickej noci - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Ruské sily v noci na stredu vystrelili 80 rakiet na obytné oblasti. Ruské bombardovanie Dnipropetrovskej oblasti na východe Ukrajiny v noci na stredu zabilo 21 ľudí. Uviedol to gubernátor oblasti" property="og:description"><meta data-n-head="ssr" data-hid="description" content="Ruské sily v noci na stredu vystrelili 80 rakiet na obytné oblasti. Ruské bombardovanie Dnipropetrovskej oblasti na východe Ukrajiny v noci na stredu zabilo 21 ľudí. Uviedol to gubernátor oblasti" name="description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Bombardovanie" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2022-08-10T06:44:10+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2022-08-10T06:44:50+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2022-08-10T06:44:50+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2022/05/russia_ukraine_war_08823-d051fd7030c14f70a69e2f316ecf43f8-scaled-1-992x558.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2022/05/russia_ukraine_war_08823-d051fd7030c14f70a69e2f316ecf43f8-scaled-1-992x558.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="558" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Ruské sily v noci na stredu vystrelili 80 rakiet na obytné oblasti. Ruské bombardovanie Dnipropetrovskej oblasti na východe Ukrajiny v noci na stredu zabilo 21 ľudí. Uviedol to gubernátor oblasti" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Rusi počas noci bombardovali obytné štvrte na východe Ukrajiny, gubernátor Dnipropetrovska hovorí o tragickej noci - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2022/05/russia_ukraine_war_08823-d051fd7030c14f70a69e2f316ecf43f8-scaled-1.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.78b2c29f.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld-search" data-hid="head-jsonld-search" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.webnoviny.sk/","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.webnoviny.sk/vyhladavanie/?s={search_term_string}"},"query-input":"required name=search_term_string"}]}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/"},"headline":"Rusi počas noci bombardovali obytné štvrte na východe Ukrajiny, gubernátor Dnipropetrovska hovorí o tragickej","image":["https://cdn.webnoviny.sk/sites/32/2022/05/russia_ukraine_war_08823-d051fd7030c14f70a69e2f316ecf43f8-scaled-1.jpg"],"datePublished":"2022-08-10T06:44:10.000Z","dateModified":"2022-08-10T06:44:10.000Z","author":{"@type":"Organization","name":"SITA Slovenská tlačová agentúra"},"description":"Ruské sily v noci na stredu vystrelili 80 rakiet na obytné oblasti.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var PREBID_TIMEOUT = 1000;var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var pbjs_AdUnits = [];var pbjs = pbjs || {};pbjs.que = pbjs.que || [];googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); });
      const pbjs_customPriceBuckests = {
        'buckets': [{
            'precision': 2,
            'min': 0,
            'max': 3,
            'increment': 0.01
          },
          {
            'precision': 2,
            'min': 3,
            'max': 8,
            'increment': 0.05
          },
          {
            'precision': 2,
            'min': 8,
            'max': 20,
            'increment': 0.5
          }
        ]
      };

      pbjs.que.push(function() {
        pbjs.express(); // Google Ad Manager Express module
        pbjs.setConfig({
          priceGranularity: pbjs_customPriceBuckests,
          useBidCache: true,
          debug: true,
          consentManagement: {
            gdpr: {
              cmpApi: 'iab',
              timeout: 8000,
              defaultGdprScope: true
            }
          }
        });
      });

      function initRequestBids() {
        if (pbjs.initAdserverSet) return;

        console.log('initRequestBids')
        pbjs.addAdUnits(pbjs_AdUnits);
        pbjs_AdUnits = [];

        pbjs.requestBids({
          bidsBackHandler: initAdserver,
          timeout: PREBID_TIMEOUT
        });
      }

      function initAdserver() {
        if (pbjs.initAdserverSet) return;
        pbjs.initAdserverSet = true;
        console.log('initAdserver')
        googletag.cmd.push(function() {
          pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
          googletag.enableServices();
          googletag.pubads().refresh();
        });
      }
      googletag.cmd.push(function(){
        googletag.pubads().setCentering(true)
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 100,
          renderMarginPercent: 100,
          mobileScaling: 2.0
        });
        googletag.pubads().setSafeFrameConfig({
          allowOverlayExpansion: true,
          allowPushExpansion: true,
          sandbox: true
        });
        // googletag.enableServices();
      });
    </script><link rel="preload" href="/_nuxt/e9d9d38.js" as="script"><link rel="preload" href="/_nuxt/a87b015.js" as="script"><link rel="preload" href="/_nuxt/3e050b8.js" as="script"><link rel="preload" href="/_nuxt/css/6a25345.css" as="style"><link rel="preload" href="/_nuxt/a923d1e.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/081e5ce.js" as="script"><link rel="preload" href="/_nuxt/6e45af1.js" as="script"><link rel="preload" href="/_nuxt/1ac1630.js" as="script"><link rel="preload" href="/_nuxt/6016559.js" as="script"><link rel="preload" href="/_nuxt/3ce046e.js" as="script"><link rel="preload" href="/_nuxt/2841653.js" as="script"><link rel="stylesheet" href="/_nuxt/css/6a25345.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css">
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" rel="noopener" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" rel="noopener" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" rel="noopener" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" rel="noopener" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" rel="noopener" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" rel="noopener" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/vtechnologiach/" class="navbar-item">
            vTechnologiach.sk
          </a> <a href="/vpriemysle/" class="navbar-item">
            vPriemysle.sk
          </a> <a href="/vrealitach/" class="navbar-item">
            vRealitach.sk
          </a> <a href="/vpotravinarstve/" class="navbar-item">
            vPotravinarstve.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" rel="noopener" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
            Blog
          </a> <a href="https://najky.sk/" target="_blank" rel="noopener" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" rel="noopener" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="/autolike/" class="navbar-item">
            Autolike.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a> <a href="https://zhumor.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Rusi%20po%C4%8Das%20noci%20bombardovali%20obytn%C3%A9%20%C5%A1tvrte%20na%20v%C3%BDchode%20Ukrajiny,%20gubern%C3%A1tor%20Dnipropetrovska%20hovor%C3%AD%20o%20tragickej%20noci&amp;body=https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="https://www.webnoviny.sk/tv/" class="navbar-link is-arrowless is-tab">
      TV
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
        Blog
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Bývanie
      </a> <a href="/cestujsi/" class="navbar-item">
        Cestovanie
      </a> <a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/kategoria/zena/" class="navbar-item">
        Žena
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <!----> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/mierovu-dohodu-s-ukrajinou-by-podporilo-65-percent-rusov-takmer-rovnake-percento-by-vsak-putinovi-schvalilo-novy-utok/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2021/11/russia_putin_69507-3e598e9ceb5c434cab9e157902b6cd00-scaled-1-120x80.jpg" alt="Vladimir putin" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/mierovu-dohodu-s-ukrajinou-by-podporilo-65-percent-rusov-takmer-rovnake-percento-by-vsak-putinovi-schvalilo-novy-utok/" class="link media-link">Mierovú dohodu s Ukrajinou by podporilo 65 percent Rusov, takmer rovnaké percento by však Putinovi schválilo nový útok</a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/rusko-ukrajinsky-konflikt/" class="link">Rusko-Ukrajinský konflikt</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Rusi počas noci bombardovali obytné štvrte na východe Ukrajiny, gubernátor Dnipropetrovska hovorí o tragickej noci
    </h1> <div class="entry-meta"><time datetime="2022-08-10T06:44:10.000Z" class="entry-meta-item entry-meta-date">10. 08. 2022</time> <time datetime="2022-08-10T06:44:10.000Z" class="entry-meta-item entry-meta-date">08:44</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/ukrajina/" rel="category tag" class="link">Ukrajina
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/" rel="category tag" class="link">Aktuálne správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/ukrajina/" rel="category tag" class="link">Aktuálne správy z lokality Ukrajina
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2022/05/russia_ukraine_war_08823-d051fd7030c14f70a69e2f316ecf43f8-scaled-1-676x380.jpg" alt="Bombardovanie, Ukrajina, Rusko, vojna" width="676" height="380" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, SITA/AP</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Ruské bombardovanie Dnipropetrovskej oblasti na východe Ukrajiny v noci na stredu zabilo 21 ľudí. Uviedol to gubernátor oblasti Valentyn Reznyčenko.</p><!----> <h3><a href="https://www.webnoviny.sk/tag/rusko-ukrajinsky-konflikt/">Viac o téme: Vojna na Ukrajine</a></h3> <p>Celkovo jedenásť ľudí bolo podľa jeho slov zabitých v okrese Nikopol a desať v meste Marhanec. <em>„Nepriateľ bombardoval oblasť dvakrát,“</em> povedal Reznyčenko.</p> <div class="widget"><div class="hr is-breakable widget-title-wrap"><div class="hr-item"><h2 class="hr-title title widget-title"><a href="/fotogaleria/aktualna-situacia-na-vychode-ukrajiny-fotografie/" class="link">Galéria</a></h2></div> <span class="hr-right is-center"><a href="/fotogaleria/aktualna-situacia-na-vychode-ukrajiny-fotografie/" class="link is-uppercase">
        Zobraziť fotogalériu k článku (944)
      </a></span></div> <div class="widget-content"><a href="/fotogaleria/aktualna-situacia-na-vychode-ukrajiny-fotografie/" class="photogallery"><figure class="photogallery-item"><div class="image"><!----> <img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/08/russia_ukraine_war_22987-69d5f3fb93294633a52a6d0a461e037d.jpg" alt="Vojna, invázia, Ukrajina, Rusko"></div></figure><figure class="photogallery-item"><div class="image"><!----> <img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/08/russia_ukraine_war_water_25235-3b08a4a28c2e4bf0a59ad1ca4c20ff3d-scaled-1-672x448.jpg" alt="Vojna, invázia, Ukrajina, Rusko" width="672" height="448"></div></figure><figure class="photogallery-item"><div class="image"><div class="photogallery-hover"><span class="photogallery-hover-icon icon-gallery"></span><span class="photogallery-hover-text">944 fotiek v galérií</span></div> <img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/08/russia_ukraine_war_03602-92cb36146a85445cb7a2892e93def203-672x448.jpg" alt="útok, vojna, Ukrajina, Rusko" width="672" height="448"></div></figure><figure class="photogallery-item"><div class="image"><div class="photogallery-hover"><span class="photogallery-hover-icon icon-gallery"></span><span class="photogallery-hover-text">944 fotiek v galérií</span></div> <img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/08/russia_ukraine_24401-4dfad297b6ae4445926595f297242189-scaled-1-672x448.jpg" alt="Vojna, invázia, Ukrajina, Rusko" width="672" height="448"></div></figure></a></div></div> <p><em>„Na obytné oblasti namieril 80 rakiet. Úmyselne a záludne udrel, keď ľudia spali vo svojich domovoch,“</em> konštatoval gubernátor a dodal, že išlo o <em>„tragickú noc“</em>. Informuje o tom portál news.sky.com.</p> <!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/mierovu-dohodu-s-ukrajinou-by-podporilo-65-percent-rusov-takmer-rovnake-percento-by-vsak-putinovi-schvalilo-novy-utok/" class="entry-related-item">Mierovú dohodu s Ukrajinou by podporilo 65 percent Rusov, takmer rovnaké percento by však Putinovi schválilo nový útok
      </a></li><li><a href="/ludia-v-sjevjerodonecku-nepreziju-zimu-odchadzaju-z-mesta-pre-nefunkcnu-elektrinu-ci-kanalizaciu/" class="entry-related-item">Ľudia v Sjevjerodonecku neprežijú zimu, odchádzajú z mesta pre nefunkčnú elektrinu či kanalizáciu
      </a></li><li><a href="/estonsko-a-finsko-vyzyvaju-ine-krajiny-aby-stopli-dovolenky-rusov-v-europe-a-prestali-im-vydavat-viza/" class="entry-related-item">Estónsko a Fínsko vyzývajú iné krajiny, aby stopli dovolenky Rusov v Európe a prestali im vydávať víza
      </a></li><li><a href="/rusi-by-sa-mali-vratit-spat-a-niest-zodpovednost-za-putinove-ciny-tvrdi-zelenskyj-a-od-zapadu-ziada-uzavretie-hranic/" class="entry-related-item">Zelenskyj by zavrel všetkých Rusov doma, nech znášajú dôsledky za Putinove činy a volá po sprísnení stále slabých sankcií
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=Rusi%20po%C4%8Das%20noci%20bombardovali%20obytn%C3%A9%20%C5%A1tvrte%20na%20v%C3%BDchode%20Ukrajiny,%20gubern%C3%A1tor%20Dnipropetrovska%20hovor%C3%AD%20o%20tragickej%20noci%20https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=Rusi%20po%C4%8Das%20noci%20bombardovali%20obytn%C3%A9%20%C5%A1tvrte%20na%20v%C3%BDchode%20Ukrajiny,%20gubern%C3%A1tor%20Dnipropetrovska%20hovor%C3%AD%20o%20tragickej%20noci&amp;body=https://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/bombardovanie/" rel="category tag" class="entry-tags-item tag is-hash link">Bombardovanie
  </a><a href="/tag/obete/" rel="category tag" class="entry-tags-item tag is-hash link">Obete
  </a><a href="/tag/rusko-ukrajinsky-konflikt/" rel="category tag" class="entry-tags-item tag is-hash link">Rusko-ukrajinský konflikt
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/rusi-pocas-noci-bombardovali-obytne-stvrte-na-vychode-ukrajiny-gubernator-dnipropetrovska-hovori-o-tragickej-noci/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vofinanciach/neviete-ake-rodinne-pridavky-na-dieta-ci-danovy-bonus-ponovom-dostanete-ministerstvo-pripravilo-kalkulacku-pre-rodicov/" class="link media-link">Prídavok na dieťa aj daňový bonus sa zmenili. Kalkulačka vám vypočíta, koľko po novom dostanete
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/venergetike/nie-rusko-ale-ukrajina-prerusila-dodavky-ropy-cez-druzbu-na-slovensku-tvrdi-fico-video/" class="link media-link">Nie Rusko, ale Ukrajina prerušila dodávky ropy cez Družbu na Slovensku, tvrdí Fico (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/venergetike/na-slovensko-prestala-cez-druzbu-prudit-ropa-z-ruska-slovnaft-priblizil-dovod/" class="link media-link">Na Slovensko prestala cez Družbu prúdiť ropa z Ruska, Slovnaft priblížil dôvod
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/ukrajinci-zacali-utocit-na-okupovany-krym-explozie-zrejme-zasiahli-vojenske-letisko-a-sklady-ruskych-sil-video/" class="link media-link">Okupovaným polostrovom Krym otriasli výbuchy, hlási sa k nim ukrajinská armáda (video)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/venergetike/gazprom-obnovil-dodavky-ruskeho-plynu-do-lotysska-krajina-sa-od-neho-odstrihne-na-buduci-rok/" class="link media-link">Gazprom obnovil dodávky ruského plynu do Lotyšska, krajina sa od neho odstrihne na budúci rok
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vzdravotnictve/exekutori-su-proti-navrhu-lengvarskeho-o-vymahani-dlhov-zdravotnymi-poistovnami-stazi-to-zivot-neplaticom/" class="link media-link">Exekútori sú proti návrhu Lengvarského o vymáhaní dlhov zdravotnými poisťovňami, sťaží to život neplatičom
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/rusi-by-sa-mali-vratit-spat-a-niest-zodpovednost-za-putinove-ciny-tvrdi-zelenskyj-a-od-zapadu-ziada-uzavretie-hranic/" class="link media-link">Zelenskyj by zavrel všetkých Rusov doma, nech znášajú dôsledky za Putinove činy a volá po sprísnení stále slabých sankcií
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/nasvidiek/slovaci-sa-obavaju-stretov-s-medvedmi-vykupuju-obchody-s-korenistymi-sprejmi-na-ich-odplasenie/" class="link media-link">Slováci sa obávajú stretov s medveďmi, vykupujú obchody s korenistými sprejmi na ich odplašenie
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/ms-v-hokeji-do-20-rokov-cesko-slovensko-online/" class="link media-link">MS v hokeji do 20 rokov: Slovensko viedlo 2:0 a vyrovnalo z 2:4 na 4:4, ale Česku nakoniec podľahlo (video+foto)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/zakladanie-s-r-o-cky-je-zdlhave-a-chaoticke-podnikatelia-skritizovali-kolikovej-novelu-zakona/" class="link media-link">Chaotická, zmätočná a nejednoznačná. Klub 500 kritizuje Kolíkovej zjednodušenie zakladania eseročky
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a href="/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a href="/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a href="/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a href="/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a href="/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a href="/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a href="/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu. Na tejto stránke môžu byť
          umiestnené reklamné odkazy, alebo reklamné produkty.
        </p></div></div></div> <!----> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"></footer></section></div></div><script>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</script><script src="/_nuxt/e9d9d38.js" defer></script><script src="/_nuxt/081e5ce.js" defer></script><script src="/_nuxt/6e45af1.js" defer></script><script src="/_nuxt/1ac1630.js" defer></script><script src="/_nuxt/6016559.js" defer></script><script src="/_nuxt/3ce046e.js" defer></script><script src="/_nuxt/2841653.js" defer></script><script src="/_nuxt/a87b015.js" defer></script><script src="/_nuxt/3e050b8.js" defer></script><script src="/_nuxt/a923d1e.js" defer></script>
  </body>
</html>
