<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Rusko rokovalo s Venezuelou o bilaterálnych vzťahoch, sú pripravení pokračovať v spoločnej práci - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Aktuálne správy, rokovanie, spolupráca, štátna podpora" />
<link rel="canonical" href="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rusko rokovalo s Venezuelou o bilaterálnych vzťahoch, sú pripravení pokračovať v spoločnej práci - Webnoviny.sk" />
<meta property="og:description" content="Venezuela a Rusko sú podľa ruského ministerstva zahraničia pripravené pokračovať v spoločnej práci na projektoch &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="rokovanie" />
<meta property="article:tag" content="spolupráca" />
<meta property="article:tag" content="štátna podpora" />
<meta property="article:section" content="Aktuálne správy" />
<meta property="article:published_time" content="2019-08-21T20:58:44+02:00" />
<meta property="article:modified_time" content="2019-08-21T20:16:19+02:00" />
<meta property="og:updated_time" content="2019-08-21T20:16:19+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-992x662.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-992x662.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="662" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Venezuela a Rusko sú podľa ruského ministerstva zahraničia pripravené pokračovať v spoločnej práci na projektoch &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Rusko rokovalo s Venezuelou o bilaterálnych vzťahoch, sú pripravení pokračovať v spoločnej práci - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Rusko rokovalo s Venezuelou o bilaterálnych vzťahoch, sú pripravení pokračovať v spoločnej práci" href="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny8/03d47f44afbbdf2598664352e5f16a7e.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<script>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.webnoviny.sk\/wp\/wp-admin\/admin-ajax.php","postnonce":"4603d7fa53"};
/* ]]> */
</script>
<script defer="defer" type='text/javascript'>
/* <![CDATA[ */
/* evcal_ajax_handle */
var the_ajax_script = {"ajaxurl":"https:\/\/www.webnoviny.sk\/wp\/wp-admin\/admin-ajax.php","postnonce":"4603d7fa53"};

/* ]]> */
</script>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/f751cc9a9eaad236e3c1bb0d9f01f71e-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1430383' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Frusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Frusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script><script>
        window.strossle=window.strossle||function(){(strossle.q=strossle.q||[]).push(arguments)};
        strossle('8db456eb-5371-47c6-893e-2353ecacf2e9', '.strossle-widget-first');
        strossle('d006dfc8-6859-4f0a-b123-95b402b7ecdf', '.strossle-widget-second');
    </script>
    <script async src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js"></script>

<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.4" />

      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1430383 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            štvrtok, 22. august 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Tichomír</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://venergetike.sk/">vEnergetike</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://vofinanciach.sk/">voFinanciách</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/vzdravotnictve/">vZdravotníctve</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/nasvidiek/">NášVidiek</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/nasadoprava/">NašaDoprava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                                <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/#comments">
                            <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                            <span am-NavbarFacebook-CommentsCountText>Diskusia</span>
                            </a>                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                <div am-Navbar-Ad>
                </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
      <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/filantropia/">Filantropia</a></li>
	<li id="menu-item-1330105" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1330105"><a title="Školstvo" am-Nav-Link="" href="/vskolstve/">Školstvo</a></li>
	<li id="menu-item-1403652" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403652"><a title="Vidiek" am-Nav-Link="" href="https://www.webnoviny.sk/nasvidiek/">Vidiek</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/pozicky/">Pôžičky</a></li>
	<li id="menu-item-1403648" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403648"><a title="Energetika" am-Nav-Link="" href="https://venergetike.sk/">Energetika</a></li>
	<li id="menu-item-1403649" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403649"><a title="Financie" am-Nav-Link="" href="https://vofinanciach.sk/">Financie</a></li>
	<li id="menu-item-1403650" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403650"><a title="Zdravotníctvo" am-Nav-Link="" href="https://www.webnoviny.sk/vzdravotnictve/">Zdravotníctvo</a></li>
	<li id="menu-item-1403651" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1403651"><a title="Doprava" am-Nav-Link="" href="https://www.webnoviny.sk/nasadoprava/">Doprava</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>

    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:nasvidiek" js-Post="1430326">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/nasvidiek/historicky-milnik-podla-matecnej-komplexne-pozemkove-upravy-sa-dotknu-celeho-slovenska/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Gabriela Matečná" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-676x458.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bbaa95"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bbaa95" style="background: #bbaa95" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Gabriela Matečná" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-676x458.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/05/matecna-e1557406541921.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bbaa95"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/nasvidiek/historicky-milnik-podla-matecnej-komplexne-pozemkove-upravy-sa-dotknu-celeho-slovenska/">Historický míľnik podľa Matečnej, komplexné pozemkové úpravy sa dotknú celého Slovenska</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1430184">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/cristiano-ronaldo-hovoril-o-konci-kariery-pripustil-aj-poslednu-sezonu-ako-profesional/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Serie A, Cristiano Ronaldo" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-676x460.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-768x523.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-992x676.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b4440"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4b4440" style="background: #4b4440" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Serie A, Cristiano Ronaldo" srcset="https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-676x460.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-768x523.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-992x676.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/10/italy_soccer_serie_a_97051-6a93dc07fcc0497683e54e21af973e70-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b4440"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/cristiano-ronaldo-hovoril-o-konci-kariery-pripustil-aj-poslednu-sezonu-ako-profesional/">Cristiano Ronaldo hovoril o konci kariéry, pripustil aj poslednú sezónu ako profesionál</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:nasadoprava" js-Post="1430206">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/nasadoprava/vlaky-regio-jetu-z-prahy-do-kosic-maju-hodinove-meskania/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/08/ju-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="V dôsledku silnej búrky došlo k hodinovému meškaniu vlakov Regio Jetu" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/08/ju-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/08/ju.jpg 1200w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e2424"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2e2424" style="background: #2e2424" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/08/ju-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="V dôsledku silnej búrky došlo k hodinovému meškaniu vlakov Regio Jetu" srcset="https://cdn.webnoviny.sk/sites/32/2019/08/ju-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/08/ju-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/08/ju.jpg 1200w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e2424"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/nasadoprava/vlaky-regio-jetu-z-prahy-do-kosic-maju-hodinove-meskania/">Vlaky na trati Praha &#8211; Košice majú výrazné meškanie, mohli za to popadané stromy na trati</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1430198">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/harabin-bude-v-suboji-o-post-sefa-najvyssieho-sudu-celit-trom-zenam-zverejnili-mena-kandidatov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Štefan Harabin" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#20263c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#20263c" style="background: #20263c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Štefan Harabin" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/stefan-harabin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#20263c"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/harabin-bude-v-suboji-o-post-sefa-najvyssieho-sudu-celit-trom-zenam-zverejnili-mena-kandidatov/">Harabin bude v súboji o post šéfa najvyššieho súdu čeliť trom ženám, zverejnili mená kandidátov</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    
<div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1430383"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/russia-venezuela-2/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Russia Venezuela" srcset="https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/08/russia_venezuela_95147-f39f5c2ef3604ab285a1cf864e2678cc-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#8c5844" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-caption">Venezuelská viceprezidentka Delcy Rodriguez na stretnutí v Moskve hovorí s ruským ministrom zahraničných vecí Sergejom Lavrovom.</span>
                                                    <span class="wp-caption-text-description">Foto: SITA/AP</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4' style="margin-bottom: 1rem">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        21. 08. 2019 22:58      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/kategoria/spravy/">Aktuálne správy</a><a href="https://www.webnoviny.sk/lokalita/svet/azia/rusko/">Rusko</a><a href="https://www.webnoviny.sk/kl/spravy/rusko/">Aktuálne správy z lokality Rusko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Rusko rokovalo s Venezuelou o bilaterálnych vzťahoch, sú pripravení pokračovať v spoločnej práci</h1>
        
        
        <div am-ContentText="type:post">
             <p>Ruský minister zahraničia v stredu rokoval s venezuelskou viceprezidentkou o rozšírení hospodárskych, vojenských a ďalších vzťahov medzi Moskvou a Caracasom.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <p>Sergej Lavrov počas stretnutia s Delcy Rodríguez uviedol, že jeho krajina podporí Venezuelu a ďalších v ich úsilí <em>&#8222;oponovať proti akýmkoľvek nezákonným jednostranným metódam vydierania a nátlaku&#8220;.</em> Rodríguez zase sľúbila, že Venezuela bude pokračovať <em>&#8222;v boji za slobodu&#8220;.</em></p> <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/moskva-a-tokio-sa-v-probleme-kurilskych-ostrovov-nikam-nepohli-namiesto-toho-sa-obvinuju/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sergej Šojgu, Sergej Lavrov, Takeši Iwaja, Taro Kono" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#312b27"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#312b27" style="background: #312b27" js-lazymessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sergej Šojgu, Sergej Lavrov, Takeši Iwaja, Taro Kono" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/05/japan_russia_68035-13b1680f30764cde9c41e58629db9667-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#312b27"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/moskva-a-tokio-sa-v-probleme-kurilskych-ostrovov-nikam-nepohli-namiesto-toho-sa-obvinuju/">Moskva a Tokio sa v probléme Kurilských ostrovov neposunuli, namiesto toho sa obviňujú</a></h2> </div> </article> </div> <p>Ruské ministerstvo zahraničných vecí po rokovaniach Rodríguez a Lavrova oznámilo, že <em>&#8222;potvrdili pripravenosť pokračovať v spoločnej práci na projektoch vo sférach hospodárstva, vedy, technológií, kultúry a vojensko-technickej spolupráce&#8220;</em>.</p><!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
 <p>Rusko podporuje venezuelského prezidenta Nicolása Madura. Spojené štáty americké a desiatky ďalších krajín zase podporujú venezuelského opozičného lídra Juana Guaidóa, ktorého uznávajú aj za dočasného prezidenta Venezuely.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="3days" href="#">3 Dni</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days" href="#">Týždeň</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="30days" href="#">Mesiac</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="3days" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/fotogaleria/21-august-1968/">21. august 1968 (fotografie)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/benova-pochybuje-o-kontaktoch-mariana-k-na-politikov-progresivcov-komunikacia-z-threemy-neprekvapila/">Beňová pochybuje o kontaktoch Mariana K. na politikov, progresívcov komunikácia z Threemy neprekvapila</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-pripade-vrazdy-novinara-kuciaka-chce-prokuratura-podat-obzaloby-na-jesen/">Kočner mal v mobile tisícky správ, na trestnej činnosti sa mali podieľať aj predstavitelia štátnych orgánov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/premier-pellegrini-chce-odist-zo-smeru-fico-mu-vsak-udajne-nuka-prve-miesto-na-kandidatke/">Aktualizované: Pellegrini údajne plánuje odísť zo Smeru, na kandidátke nechce Fica, Gašpara ani Blahu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kollar-moze-byt-po-volbach-jazyckom-na-vahach-na-vladnutie-ho-budu-potrebovat-koalicia-aj-opozicia/">Kollár môže byť po voľbách jazýčkom na váhach, na vládnutie ho budú potrebovať koalícia aj opozícia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pozor-na-vyhraznu-spravu-na-facebooku-ziadne-peniaze-neplatte/">Pozor na výhražnú správu na Facebooku, žiadne peniaze neplaťte</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smer-sd-sa-drzi-na-20-percentach-kiska-je-nad-piatimi-a-v-prvej-trojke-su-progresivci-aj-kotlebovci/">Smer-SD sa drží na 20 percentách, Kiska je nad piatimi a v prvej trojke sú progresívci aj kotlebovci</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/fotogaleria/21-august-1968/">21. august 1968 (fotografie)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/necudoval-by-som-sa-keby-kocnera-fyzicky-zlikvidovali-tvrdi-politolog-abraham/">Nečudoval by som sa, keby Kočnera fyzicky zlikvidovali, tvrdí politológ Abrahám</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prechodne-ochladenie-na-slovensku-sa-konci-dorazia-tropy-a-uz-je-vydana-aj-vystraha/">Prechodné ochladenie na Slovensku sa končí, dorazia trópy a už je vydaná aj výstraha</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fico-hovoril-s-dankom-aj-bugarom-mariana-k-nazval-chvastunom-a-pustil-sa-do-novych-politikov/">Fico hovoril s Dankom aj Bugárom, Mariana K. nazval chvastúňom a pustil sa do &#8222;nových&#8220; politikov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nasadoprava/auto-strhlo-na-priecesti-trakcne-vedenie-dopravu-na-useku-sala-trnovec-nad-vahom-prerusili/">Aktualizované: Vlaky meškali desiatky minút, auto strhlo trakčné vedenie na priecestí v Šali</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policajneho-exprezidenta-gaspara-som-nemal-odvolavat-na-ziadost-fica-tvrdi-byvaly-minister-drucker/">Fico ma požiadal, aby som neodvolával Gašpara, tvrdí Drucker</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/benova-pochybuje-o-kontaktoch-mariana-k-na-politikov-progresivcov-komunikacia-z-threemy-neprekvapila/">Beňová pochybuje o kontaktoch Mariana K. na politikov, progresívcov komunikácia z Threemy neprekvapila</a>
</div>      <div js-WidgetSwitch-Item="30days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/k-slovensku-sa-blizia-silne-burky-meteorologovia-varuju-pred-privalovymi-dazdami/">Aktualizované: Na celom Slovensku hrozia intenzívne búrky, prvé desiatky bleskov už udreli</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fotogaleria/21-august-1968/">21. august 1968 (fotografie)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/necudoval-by-som-sa-keby-kocnera-fyzicky-zlikvidovali-tvrdi-politolog-abraham/">Nečudoval by som sa, keby Kočnera fyzicky zlikvidovali, tvrdí politológ Abrahám</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cestovky-aj-uprostred-leta-ponukaju-last-minute-zajazdy-oproti-vlanajsku-je-ich-menej/">Cestovky aj uprostred leta ponúkajú last minute zájazdy, oproti vlaňajšku je ich menej</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dochodcovia-nemozu-dostavat-278-eur-dankova-sns-chce-zmenit-cely-dochodkovy-system/">Dôchodcovia nemôžu dostávať 278 eur, Dankova SNS chce zmeniť celý dôchodkový systém</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-tour-de-france-2019-trestali-za-mocenie-ci-zle-odhodene-bidony-pokutu-dostal-aj-saganov-sef/">Na Tour de France 2019 trestali za močenie či zle odhodené bidóny, pokutu dostal aj Saganov šéf</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-chorvatsku-vypukli-lesne-poziare-hasenie-komplikuje-silny-vietor/">Video: V Chorvátsku vypukli lesné požiare, hasenie komplikuje silný vietor</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-nevesta-na-zabitie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_nnz_900x900_1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#381d10"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#381d10" style="background: #381d10" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_nnz_900x900_1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/08/sutaz_nnz_900x900_1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#381d10"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-nevesta-na-zabitie/">Súťaž s filmom Nevesta na zabitie</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container style="padding-top: 0">
                            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                    <div am-Content-Container="style:related-posts">
        <div class="strossle-widget-first"></div>
    </div>

                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rusko-a-srbsko-obvinili-nato-z-narastu-napatia-v-kosove-situacia-obyvatelstva-sa-zhorsila/">Rusko a Srbsko obvinili NATO z nárastu napätia v Kosove, situácia obyvateľstva sa zhoršila</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/miesanie-sa-do-americkych-volieb-je-neakceptovatelne-varoval-kremel-mike-pompeo/">Miešanie sa do amerických volieb je neakceptovateľné, varoval Kremeľ Mike Pompeo</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nasilny-akt-vojsk-varsavskej-zmluvy-treba-odsudit-vyhlasil-danko-pocas-vyrocia-augusta-1968/">Násilný akt vojsk Varšavskej zmluvy treba odsúdiť, vyhlásil Danko počas výročia augusta 1968</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/minimalna-mzda-by-mala-tvorit-60-percent-priemerneho-zarobku-smer-sd-predlozi-navrh-zakona/">Minimálna mzda by mala tvoriť 60 percent priemerného zárobku, Smer-SD predloží návrh zákona</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/august-1968-rusi-nas-dostali-za-necelych-10-hodin/">August 1968: Rusi nás dostali za necelých 10 hodín (komentár)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/politologicka-sona-szomolanyi-smer-sd-bude-stale-najsilnejsi-pretoze-jadro-je-neotrasitelne-vo-svojej-viere-vo-fica/">Politologička Soňa Szomolányi: Smer-SD bude stále najsilnejší, pretože jadro je neotrasiteľné vo svojej viere vo Fica</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/facebook-najnovsie-umoznuje-obmedzit-zber-dat-na-cielenu-reklamu-uzivatelia-mozu-funkciu-vypnut/">Facebook najnovšie umožňuje obmedziť zber dát na cielenú reklamu, užívatelia môžu funkciu vypnúť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovenske-tenistky-zabojuju-o-finalovy-turnaj-pohara-federacie-na-domacej-pode-proti-britkam/">Slovenské tenistky zabojujú o finálový turnaj Pohára federácie na domácej pôde proti Britkám</a>
</div>
                <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/rokovanie/" rel="tag">rokovanie</a>, <a href="https://www.webnoviny.sk/tag/spolupraca/" rel="tag">spolupráca</a>, <a href="https://www.webnoviny.sk/tag/statna-podpora/" rel="tag">štátna podpora</a></div>    </div>
  </div>
</div>

<h2 am-heading="style:secondary size:h3"><span>Viac k osobnosti z článku</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Celebrity><a href="https://www.webnoviny.sk/osobnosti/delcy-rodriguez/" rel="tag">Delcy Rodríguez</a> <a class="termphotogallery" href="/osobnosti/delcy-rodriguez/fotogaleria/">(fotogaléria)</a>, <a href="https://www.webnoviny.sk/osobnosti/juan-guaido/" rel="tag">Juan Guaidó</a> <a class="termphotogallery" href="/osobnosti/juan-guaido/fotogaleria/">(fotogaléria)</a>, <a href="https://www.webnoviny.sk/osobnosti/nicolas-maduro/" rel="tag">Nicolas Maduro</a> <a class="termphotogallery" href="/osobnosti/nicolas-maduro/fotogaleria/">(fotogaléria)</a>, <a href="https://www.webnoviny.sk/osobnosti/sergej-lavrov/" rel="tag">Sergej Lavrov</a> <a class="termphotogallery" href="/osobnosti/sergej-lavrov/fotogaleria/">(fotogaléria)</a></div>    </div>
  </div>
</div>

                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/rusko-rokovalo-s-venezuelou-o-bilateralnych-vztahoch-su-pripraveni-pokracovat-v-spolocnej-praci/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/oslavy-75-vyrocia-slovenskeho-narodneho-povstania-snp/">Oslavy 75. výročia SNP - Slovenského národného povstania 2019</a> <a href="https://www.webnoviny.sk/tag/parlamentne-volby-na-slovensku/">Parlamentné voľby do NRSR na Slovensku 2020</a> <a href="https://www.webnoviny.sk/tag/sud-zmenky-markizy-m-kocner-p-rusko/">Súd zmenky Markízy (M. Kočner P. Rusko)</a> <a href="https://www.webnoviny.sk/tag/kocner-komunikacia-threema/">Kočner komunikácia Threema</a> <a href="https://www.webnoviny.sk/tag/trubanova-drogova-kauza/">Trubanova drogová kauza</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
            <div class="strossle-widget-second"></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
		<script type="text/javascript">
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1430383');
      ga('set', 'dimension4', 'Aktuálne správy');
    ga('set', 'dimension5', 'rokovanie|spolupráca|štátna podpora');
    ga('set', 'dimension6', 'simonaholkova');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'></div>
								</div>
							</div>							
						</div>
					</div>
					</div><script>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/www.webnoviny.sk\/wp\/wp-admin\/admin-ajax.php","postnonce":"4603d7fa53"};
/* ]]> */
</script>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny8/ffc2c2815d6f11d441197cec6907f765-deanedwards.js">/*Cache!*/</script>
</body>
</html>
