<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Senzácia na Roland Garros, Cecchinato vyradil Djokoviča - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Tenis, Šport, Marco Cecchinato, Novak Djokovič, Roland Garros" />
<link rel="canonical" href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Senzácia na Roland Garros, Cecchinato vyradil Djokoviča - Webnoviny.sk" />
<meta property="og:description" content="Cecchinato zahral 54 víťazných úderov, urobil aj 41 nevynútených chýb. PARÍŽ 5. júna (WebNoviny.sk) &#8211; &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Marco Cecchinato" />
<meta property="article:tag" content="Novak Djokovič" />
<meta property="article:tag" content="Roland Garros" />
<meta property="article:tag" content="tenis" />
<meta property="article:section" content="Tenis" />
<meta property="article:published_time" content="2018-06-05T19:54:45+02:00" />
<meta property="article:modified_time" content="2018-06-05T19:54:54+02:00" />
<meta property="og:updated_time" content="2018-06-05T19:54:54+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/06/tenis-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Cecchinato zahral 54 víťazných úderov, urobil aj 41 nevynútených chýb. PARÍŽ 5. júna (WebNoviny.sk) &#8211; &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Senzácia na Roland Garros, Cecchinato vyradil Djokoviča - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/06/tenis.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Senzácia na Roland Garros, Cecchinato vyradil Djokoviča" href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny5/5338d1b037eeb30a914f43eaa7d2d025.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1267917' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fsenzacia-na-roland-garros-cecchinato-vyradil-djokovica%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fsenzacia-na-roland-garros-cecchinato-vyradil-djokovica%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script></head>
<body class="post-template-default single single-post postid-1267917 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Utorok, 5. jún 2018, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Laura</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884687"><a title="Správy z domova" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/spravy-z-domova-zo-slovenska/">Správy z domova</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Správy zo zahraničia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/spravy-zo-sveta-zahranicia/">Správy zo zahraničia</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1265083" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265083"><a title="Ekonomika Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/ekonomika-slovenska/">Ekonomika Slovenska</a></li>
	<li id="menu-item-1265084" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1265084"><a title="Ekonomika sveta" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/ekonomika-sveta/">Ekonomika sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267903">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/za-statne-peniaze-zacali-predvolebnu-kampan-kritizuje-olano-najnovsi-socialny-balicek-smeru-sd/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Eduard Heger" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#decfcd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#decfcd" style="background: #decfcd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Eduard Heger" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/poslanec-nr-sr-za-hnutie-olano-eduard-heger-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#decfcd"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/za-statne-peniaze-zacali-predvolebnu-kampan-kritizuje-olano-najnovsi-socialny-balicek-smeru-sd/">Za štátne peniaze začali predvolebnú kampaň, kritizuje OĽaNO najnovší sociálny balíček Smeru-SD</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267728">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/lekari-urcili-pricinu-chyb-brankara-kariusa-z-fc-liverpool-vo-finale-ligy-majstrov-proti-realu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Loris Karius" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#606b2c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#606b2c" style="background: #606b2c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Loris Karius" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/loris-karius-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#606b2c"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/lekari-urcili-pricinu-chyb-brankara-kariusa-z-fc-liverpool-vo-finale-ligy-majstrov-proti-realu/">Lekári určili príčinu chýb brankára Kariusa z FC Liverpool vo finále Ligy majstrov proti Realu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267859">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/tapakove-slova-pre-slobodny-vysielac-ho-v-rtvs-podla-reznika-nediskvalifikuju/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jaroslav Rezník" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#302c4d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#302c4d" style="background: #302c4d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jaroslav Rezník" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/mg_5975-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#302c4d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/tapakove-slova-pre-slobodny-vysielac-ho-v-rtvs-podla-reznika-nediskvalifikuju/">Ťapákove slová pre Slobodný vysielač ho v RTVS podľa Rezníka nediskvalifikujú</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267749">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-ranu-van-goghovu-krajinomalbu-vydrazili-vysoko-nad-odhadovanu-cenu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Van gogh.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#463a20"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#463a20" style="background: #463a20" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Van gogh.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/van-gogh-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#463a20"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-ranu-van-goghovu-krajinomalbu-vydrazili-vysoko-nad-odhadovanu-cenu/">Video: Ranú van Goghovu krajinomaľbu vydražili vysoko nad odhadovanú cenu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267843">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ministerka-matecna-kritizuje-legislativu-komisie-dozaduje-sa-rovnakych-podmienok-pre-krajiny-eu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Matečná" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#474241"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#474241" style="background: #474241" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Matečná" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/05/img_0549.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#474241"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ministerka-matecna-kritizuje-legislativu-komisie-dozaduje-sa-rovnakych-podmienok-pre-krajiny-eu/">Ministerka Matečná kritizuje legislatívu Komisie, dožaduje sa rovnakých podmienok pre krajiny EÚ</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267856">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/novinarka-holcova-poskytla-organom-kopiu-komunikacie-s-kuciakom-telefon-jej-vratili/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Protest Za slušné Slovensko" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#34191e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#34191e" style="background: #34191e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Protest Za slušné Slovensko" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/imgl3649-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#34191e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/novinarka-holcova-poskytla-organom-kopiu-komunikacie-s-kuciakom-telefon-jej-vratili/">Novinárka Holcová poskytla orgánom kópiu komunikácie s Kuciakom, telefón jej vrátili</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267799">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/strana-sas-ziada-lajcaka-s-pellegrinim-aby-odsudili-dankov-nebezpecny-vztah-k-rusku/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="NR SR: Rokovanie 31. schôdze" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3a2d2c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3a2d2c" style="background: #3a2d2c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="NR SR: Rokovanie 31. schôdze" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl4858.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3a2d2c"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/strana-sas-ziada-lajcaka-s-pellegrinim-aby-odsudili-dankov-nebezpecny-vztah-k-rusku/">Strana SaS žiada Lajčáka s Pellegrinim, aby odsúdili Dankov nebezpečný vzťah k Rusku</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267899">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vodic-golfu-sa-v-ziline-zrazil-s-motocyklistom-policia-hlada-svedkov-dopravnej-nehody/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: H¾adá svedkov nehody" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#595c63"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#595c63" style="background: #595c63" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: H¾adá svedkov nehody" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/policia_001.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#595c63"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vodic-golfu-sa-v-ziline-zrazil-s-motocyklistom-policia-hlada-svedkov-dopravnej-nehody/">Foto: Vodič Golfu sa zrazil s motocyklistom, polícia hľadá svedkov dopravnej nehody</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267895">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/najbrutalnejsi-vrah-ondrej-rigo-stiahol-ziadost-o-prepustenie-na-slobodu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/rigo-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ondrej Rigo" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/rigo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/rigo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/rigo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/rigo-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#080707"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#080707" style="background: #080707" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/rigo-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ondrej Rigo" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/rigo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/rigo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/rigo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/rigo-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#080707"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/najbrutalnejsi-vrah-ondrej-rigo-stiahol-ziadost-o-prepustenie-na-slobodu/">Najbrutálnejší vrah Ondrej Rigo stiahol žiadosť o prepustenie na slobodu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267873">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/reznik-mal-odvolat-vedenie-spravodajstva-rtvs-studenti-mu-inak-hrozia-protestmi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Oslavy 73. výročia SNP" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#969488"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#969488" style="background: #969488" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Oslavy 73. výročia SNP" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/oslavy2.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#969488"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/reznik-mal-odvolat-vedenie-spravodajstva-rtvs-studenti-mu-inak-hrozia-protestmi/">Rezník by mal odvolať vedenie spravodajstva RTVS, študenti mu inak hrozia protestmi</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267691">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ms-vo-futbale-2018-stadiony/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Olympijský štadión Fišt v Soči" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#070a19"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#070a19" style="background: #070a19" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Olympijský štadión Fišt v Soči" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/soccer_wcup_stadiums_85392-103128937d0647a7bbd9cd926551289f-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#070a19"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ms-vo-futbale-2018-stadiony/">MS vo futbale 2018: Štadióny (foto)</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1267886">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/policia-zadrzala-na-slovensko-ukrajinskych-hraniciach-desiatky-nelegalnych-migrantov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia SR, hranica" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8f99ab"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8f99ab" style="background: #8f99ab" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia SR, hranica" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc0583-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8f99ab"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/policia-zadrzala-na-slovensko-ukrajinskych-hraniciach-desiatky-nelegalnych-migrantov/">Polícia zadržala na slovensko-ukrajinských hraniciach desiatky nelegálnych migrantov</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1267917"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/france-tennis-french-open-259/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2018/06/tenis-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="France Tennis French Open" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/tenis-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#7c4530" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">Taliansky tenista Marco Cecchinato po víťazstve nad Novakom Djokovičom v štvrťfinále Roland Garros, 5. júna 2018</spam>
                                                    <span class="wp-caption-text-description">Foto: SITA/AP</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="5. júna 2018 19:54">
        5. júna 2018      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/sport/">Šport</a><a href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Senzácia na Roland Garros, Cecchinato vyradil Djokoviča</h1>
        
        
        <div am-ContentText="type:post">
             <p>PARÍŽ 5. júna (WebNoviny.sk) &#8211; Taliansky tenista Marco Cecchinato bude súperom Rakúšana Dominica Thiema v semifinále dvojhry mužov na grandslamovom Roland Garros v Paríži.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p>Cecchinato v druhom utorkovom štvrťfinále senzačne zdolal niekdajšiu svetovú jednotku Srba Novaka Djokoviča za 3:26 h 6:3, 7:6 (4), 1:6, 7:6 (11). Cecchinato v dramatickom tajbrejku štvrtého setu premenil štvrtý mečbal, keď predtým odvrátil tri setbaly favorizovaného súpera a nasadenej dvadsiatky turnaja.</p> <h2>Nádherný pocit</h2> <p>Dvanásťnásobný grandslamový šampión Djokovič nevyužil šancu postúpiť do 32. semifinále na GS, čím by sa osamostatnil na druhej priečke historického poradia pred Jimmym Connorsom (31) a za Rogerom Federerom(43).</p> <p>Cecchinato zahral 54 víťazných úderov, urobil aj 41 nevynútených chýb. Djokovič si pomohol <em>&#8222;len&#8220;</em> 38 winnermi popri 41 nevynútených chybách. Víťaz 4-krát brejkol zdolaného hráča, Djokovič využil 6 zo 17 príležitostí na prelomenie súperovho podania.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/roland-garros-dvojhra-muzov-stvrtfinale-vysledky-utorkovych-zapasov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Roland Garros" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a2223"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2a2223" style="background: #2a2223" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Roland Garros" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a2223"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/roland-garros-dvojhra-muzov-stvrtfinale-vysledky-utorkovych-zapasov/">Roland Garros &#8211; dvojhra mužov &#8211; štvrťfinále (výsledky utorkových zápasov)</a></h2> </div> </article> </div> <p><em>&#8222;Bol to pre mňa životný zápas. Emocionálne to bolo nesmierne náročné hrať proti takému šampiónovi, akým je Djokovič. Snažil som sa predvádzať svoj tenis a nakoniec to vyšlo. Vravel som si od začiatku, že nemám čo stratiť. Začalo sa mi dariť a postupne som začal veriť, že by som mohol zvíťaziť. Je to nádherný pocit, keď sa všetka tvrdá práca začne vyplácať a premietne sa do takého veľkého víťazstva,&#8220;</em> uviedol Marco Cecchinato v prvom televíznom rozhovore na Eurosporte.</p> <h2>V Paríži chytil životnú formu</h2> <p>Až 72. hráč svetového rebríčka, 25-ročný Cecchinato sa stal renkingovo najnižšie postaveným semifinalistom na parížskej antuke od roku 1999. Vtedy sa do najlepšej štvorky prebojoval aj Rus Andrej Medvedev, v tom čase 100. hráč svetového počítačového poradia. Až do Roland Garros 2018 Cecchinato nevyhral v hlavnej súťaži na tzv. Majors ani jeden zo štyroch zápasov, V Paríži však chytil životnú formu a po piatom víťazstve v rade si zahrá o postup do finále.</p> <p>V stredu odohrajú zostávajúce dva štvrťfinálové súboje dvojhry mužov: Rafael Nadal (Šp.-3) &#8211; Diego Schwartzman (Arg.-11) a Marin Čilič (Chor.-3) &#8211; Juan Martín Del Potro (Arg.-6).</p> <div class="am-textbox"> <h2><span class="am-text-red">Roland Garros &#8211; Dvojhra mužov &#8211; štvrťfinále</span></h2> <p>Marco Cecchinato (Tal.) &#8211; Novak Djokovič (Srb.-20) 6:3, 7:6 (4), 1:6, 7:6 (11) za 3:26 h</p> </div>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sudca-vzal-vazby-juraja-h-ktory-dokopal-filipinca-v-centre-bratislavy/">Video: Sudca vzal do väzby Juraja H., ktorý dokopal Filipínca v centre Bratislavy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/futbal-online-slovensko-maroko/">Video: Slovensko viedlo nad Marokom 1:0, ale nakoniec tesne prehralo (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/socialna-poistovna-nanovo-prepocitala-vyse-80-tisic-starobnych-dochodkov/">Sociálna poisťovňa nanovo prepočítala vyše 80-tisíc starobných dôchodkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-sa-obracia-na-verejnost-v-suvislosti-zabitim-henryho-na-obchodnej-ulici-v-bratislave/">Polícia sa obracia na verejnosť v súvislosti so zabitím Henryho na Obchodnej ulici v Bratislave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sas-ziada-disciplinarku-voci-prokuratorovi-ktory-povodne-nesuhlasil-s-vazbou-pre-juraja-h/">SaS žiada disciplinárku voči prokurátorovi, ktorý pôvodne nesúhlasil s väzbou pre Juraja H.</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smer-sd-predstavil-balicek-za-200-milionov-chce-pridat-dochodcom-aj-obedy-zadarmo-pre-skolakov/">Smer-SD predstavil balíček za 200 miliónov, chce pridať dôchodcom aj obedy zadarmo pre školákov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zeleznice-menia-cestovny-poriadok-pribudnu-desiatky-novych-vlakov/">Železnice menia cestovný poriadok, pribudnú desiatky nových vlakov</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sudca-vzal-vazby-juraja-h-ktory-dokopal-filipinca-v-centre-bratislavy/">Video: Sudca vzal do väzby Juraja H., ktorý dokopal Filipínca v centre Bratislavy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/futbal-online-slovensko-maroko/">Video: Slovensko viedlo nad Marokom 1:0, ale nakoniec tesne prehralo (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/socialna-poistovna-nanovo-prepocitala-vyse-80-tisic-starobnych-dochodkov/">Sociálna poisťovňa nanovo prepočítala vyše 80-tisíc starobných dôchodkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-sa-obracia-na-verejnost-v-suvislosti-zabitim-henryho-na-obchodnej-ulici-v-bratislave/">Polícia sa obracia na verejnosť v súvislosti so zabitím Henryho na Obchodnej ulici v Bratislave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sas-ziada-disciplinarku-voci-prokuratorovi-ktory-povodne-nesuhlasil-s-vazbou-pre-juraja-h/">SaS žiada disciplinárku voči prokurátorovi, ktorý pôvodne nesúhlasil s väzbou pre Juraja H.</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/utecencom-v-taliansku-svita-na-horsie-casy-novy-minister-vnutra-im-poslal-tvrdy-odkaz/">Utečencom v Taliansku svitá na horšie časy, nový minister vnútra im poslal tvrdý odkaz</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/smer-sd-predstavil-balicek-za-200-milionov-chce-pridat-dochodcom-aj-obedy-zadarmo-pre-skolakov/">Smer-SD predstavil balíček za 200 miliónov, chce pridať dôchodcom aj obedy zadarmo pre školákov</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/meteorologovia-upozornuju-na-vyskyt-burok-s-krupami-vydali-vystrahy-pre-vybrane-okresy/">Meteorológovia upozorňujú na výskyt búrok s krúpami a vydali výstrahy pre vybrané okresy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sudca-vzal-vazby-juraja-h-ktory-dokopal-filipinca-v-centre-bratislavy/">Video: Sudca vzal do väzby Juraja H., ktorý dokopal Filipínca v centre Bratislavy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/futbal-online-slovensko-maroko/">Video: Slovensko viedlo nad Marokom 1:0, ale nakoniec tesne prehralo (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/socialna-poistovna-nanovo-prepocitala-vyse-80-tisic-starobnych-dochodkov/">Sociálna poisťovňa nanovo prepočítala vyše 80-tisíc starobných dôchodkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-opatovne-zadrzala-muza-podozriveho-z-vrazdy-filipinca-v-centre-bratislavy/">Aktualizované: Polícia opätovne zadržala muža obvineného z usmrtenia Filipínca v centre Bratislavy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-sa-obracia-na-verejnost-v-suvislosti-zabitim-henryho-na-obchodnej-ulici-v-bratislave/">Polícia sa obracia na verejnosť v súvislosti so zabitím Henryho na Obchodnej ulici v Bratislave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sas-ziada-disciplinarku-voci-prokuratorovi-ktory-povodne-nesuhlasil-s-vazbou-pre-juraja-h/">SaS žiada disciplinárku voči prokurátorovi, ktorý pôvodne nesúhlasil s väzbou pre Juraja H.</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/na-dialnici-d1-doslo-k-zrazke-kamionov-aj-dodavky-v-useku-sa-vytvaraju-kolony/">Aktualizované: Na D1 v smere do Bratislavy sa stala nehoda, hlásili niekoľkohodinové zdržanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-z-rtvs-odchadza-dalsich-12-redaktorov-vypoved-podala-aj-kovacic-hanzelova/">Video: Z RTVS odchádza ďalších 12 redaktorov, výpoveď podala aj Kovačič Hanzelová (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/meteorologovia-upozornuju-na-vyskyt-burok-s-krupami-vydali-vystrahy-pre-vybrane-okresy/">Meteorológovia upozorňujú na výskyt búrok s krúpami a vydali výstrahy pre vybrané okresy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sulikova-sas-ziada-uvalit-vazbu-na-podnikatela-mariana-kocnera/">Aktualizované: Sulíkova SaS žiada uvaliť väzbu na podnikateľa Mariána Kočnera</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sudca-vzal-vazby-juraja-h-ktory-dokopal-filipinca-v-centre-bratislavy/">Video: Sudca vzal do väzby Juraja H., ktorý dokopal Filipínca v centre Bratislavy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/futbal-online-slovensko-maroko/">Video: Slovensko viedlo nad Marokom 1:0, ale nakoniec tesne prehralo (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerka-sakova-predstavi-nove-vedenie-policajneho-zboru/">Video: Ministerka vnútra Saková predstavila nové vedenie polície, je známy nástupca Gašpara</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/vyhrajte-leni-naplasti-gel-na-bolest-klbov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_leni.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e3dedd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e3dedd" style="background: #e3dedd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sutaz_leni.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/05/sutaz_leni-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e3dedd"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/vyhrajte-leni-naplasti-gel-na-bolest-klbov/">Vyhrajte LENI náplasti a gél na bolesť kĺbov</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/stephensova-si-hladko-poradila-s-kasatkinovou-semifinale-na-roland-garros-okusi-tretikrat/">Stephensová si hladko poradila s Kasatkinovou, semifinále na Roland Garros okúsi tretíkrát</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/thiem-lahko-zvitazil-nad-zverevom-tretikrat-v-rade-sa-predstavi-v-semifinale-roland-garros/">Thiem ľahko zvíťazil nad Zverevom, tretíkrát v rade sa predstaví v semifinále Roland Garros</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/marco-cecchinato/" rel="tag">Marco Cecchinato</a>, <a href="https://www.webnoviny.sk/tag/novak-djokovic/" rel="tag">Novak Djokovič</a>, <a href="https://www.webnoviny.sk/tag/roland-garros/" rel="tag">Roland Garros</a>, <a href="https://www.webnoviny.sk/tag/tenis/" rel="tag">tenis</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1267607">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/video-sudca-vzal-vazby-juraja-h-ktory-dokopal-filipinca-v-centre-bratislavy/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Juraj H." am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#bfb8b6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bfb8b6" style="background: #bfb8b6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Juraj H." am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/juraj-h.-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#bfb8b6"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-sudca-vzal-vazby-juraja-h-ktory-dokopal-filipinca-v-centre-bratislavy/">Video: Sudca vzal do väzby Juraja H., ktorý dokopal Filipínca v centre Bratislavy</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1267572">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/futbal-online-slovensko-maroko/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Marek Hamšík" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ae9380"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ae9380" style="background: #ae9380" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Marek Hamšík" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/marek-hamsik-1.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ae9380"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/futbal-online-slovensko-maroko/">Video: Slovensko viedlo nad Marokom 1:0, ale nakoniec tesne prehralo (aktualizované)</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1267583">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/socialna-poistovna-nanovo-prepocitala-vyse-80-tisic-starobnych-dochodkov/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dôchodkyňa, peniaze" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c9c1ba"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c9c1ba" style="background: #c9c1ba" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dôchodkyňa, peniaze" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodkyna-peniaze-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c9c1ba"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/socialna-poistovna-nanovo-prepocitala-vyse-80-tisic-starobnych-dochodkov/">Sociálna poisťovňa nanovo prepočítala vyše 80-tisíc starobných dôchodkov</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1267686">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/policia-sa-obracia-na-verejnost-v-suvislosti-zabitim-henryho-na-obchodnej-ulici-v-bratislave/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Polícia" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c6d1e7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c6d1e7" style="background: #c6d1e7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Polícia" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/policia-6.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c6d1e7"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/policia-sa-obracia-na-verejnost-v-suvislosti-zabitim-henryho-na-obchodnej-ulici-v-bratislave/">Polícia sa obracia na verejnosť v súvislosti so zabitím Henryho na Obchodnej ulici v Bratislave</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Tenis</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1267917">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/tenis-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="France Tennis French Open" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/tenis-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#7c4530"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7c4530" style="background: #7c4530" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/06/tenis-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="France Tennis French Open" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/tenis-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/tenis-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#7c4530"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/senzacia-na-roland-garros-cecchinato-vyradil-djokovica/">Senzácia na Roland Garros, Cecchinato vyradil Djokoviča</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1267905">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/stephensova-si-hladko-poradila-s-kasatkinovou-semifinale-na-roland-garros-okusi-tretikrat/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Sloane Stephens" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#a6a2a0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a6a2a0" style="background: #a6a2a0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Sloane Stephens" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/stephens-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#a6a2a0"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/stephensova-si-hladko-poradila-s-kasatkinovou-semifinale-na-roland-garros-okusi-tretikrat/">Stephensová si hladko poradila s Kasatkinovou, semifinále na Roland Garros okúsi tretíkrát</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1267893">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/roland-garros-dvojhra-muzov-stvrtfinale-vysledky-utorkovych-zapasov/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Roland Garros" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2a2223"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2a2223" style="background: #2a2223" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Roland Garros" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_65676-c316434c3fef41d69ec3216e530bcf37-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2a2223"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/roland-garros-dvojhra-muzov-stvrtfinale-vysledky-utorkovych-zapasov/">Roland Garros &#8211; dvojhra mužov &#8211; štvrťfinále (výsledky utorkových zápasov)</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1267891">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/thiem-lahko-zvitazil-nad-zverevom-tretikrat-v-rade-sa-predstavi-v-semifinale-roland-garros/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="France Tennis French Open" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b1704c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b1704c" style="background: #b1704c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="France Tennis French Open" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/france_tennis_french_open_02118-62afe8dee6d544e98945c12650567f98-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b1704c"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/thiem-lahko-zvitazil-nad-zverevom-tretikrat-v-rade-sa-predstavi-v-semifinale-roland-garros/">Thiem ľahko zvíťazil nad Zverevom, tretíkrát v rade sa predstaví v semifinále Roland Garros</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/jan-kuciak/">Ján Kuciak</a> <a href="https://www.webnoviny.sk/tag/roland-garros/">Roland Garros</a> <a href="https://www.webnoviny.sk/tag/zabitie-filipinca-v-bratislave/">zabitie Filipínca v Bratislave</a> <a href="https://www.webnoviny.sk/tag/ms-vo-futbale-2018-v-rusku/">Majstrovstvá sveta MS vo futbale 2018 v Rusku</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/rtvs-rozhlas-a-televizia-slovenska/">RTVS Rozhlas a televízia Slovenska</a> <a href="https://www.webnoviny.sk/tag/play-off-nhl/">play-off NHL</a> <a href="https://www.webnoviny.sk/tag/play-off-nba/">play-off NBA</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:recipe">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://byvaniehrou.sk/mikroby-riasy-nevhodne-ph-co-na-nase-telo-ciha-v-bazenoch/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://byvaniehrou.sk/app/uploads/sites/15/2018/05/bazen-688x459.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Mikróby, riasy, nevhodné pH. Čo na naše telo číha v bazénoch?"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://byvaniehrou.sk/app/uploads/sites/15/2018/05/bazen-688x459.jpg" class="size-featured_tiny" alt="Mikróby, riasy, nevhodné pH. Čo na naše telo číha v bazénoch?" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:recipe">
        <h2 am-Heading am-Media-Heading><a href="https://byvaniehrou.sk/mikroby-riasy-nevhodne-ph-co-na-nase-telo-ciha-v-bazenoch/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Mikróby, riasy, nevhodné pH. Čo na naše telo číha v bazénoch?</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:recipe">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/porady-ako-zabijaci-produktivity-5-tipov-ako-nepremrhat-desiatky-hodin/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/05/tom-morel-596628-unsplash-676x507.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Porady ako zabijaci produktivity? 5 tipov, ako nepremrhať desiatky hodín"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2018/05/tom-morel-596628-unsplash-676x507.jpg" class="size-featured_tiny" alt="Porady ako zabijaci produktivity? 5 tipov, ako nepremrhať desiatky hodín" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:recipe">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/porady-ako-zabijaci-produktivity-5-tipov-ako-nepremrhat-desiatky-hodin/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Porady ako zabijaci produktivity? 5 tipov, ako nepremrhať desiatky hodín</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:recipe">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/ako-zjednodusit-stravovanie-zamestnancov-tym-usetrit-cas/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-960585836-672x448.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Ako zjednodušiť stravovanie zamestnancov a tým ušetriť čas?"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2018/05/thinkstockphotos-960585836-672x448.jpg" class="size-featured_tiny" alt="Ako zjednodušiť stravovanie zamestnancov a tým ušetriť čas?" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:recipe">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/ako-zjednodusit-stravovanie-zamestnancov-tym-usetrit-cas/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Ako zjednodušiť stravovanie zamestnancov a tým ušetriť čas?</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:recipe">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/stal-sa-pekarom-v-46-rokoch-ak-robite-kvalitu-vzdy-bude-dopyt/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/05/tatrabanka_pekar_4x5_nologo_00151-676x380.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Stal sa pekárom v 46 rokoch: Ak robíte kvalitu, vždy bude dopyt"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/32/2018/05/tatrabanka_pekar_4x5_nologo_00151-676x380.jpg" class="size-featured_tiny" alt="Stal sa pekárom v 46 rokoch: Ak robíte kvalitu, vždy bude dopyt" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:recipe">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/stal-sa-pekarom-v-46-rokoch-ak-robite-kvalitu-vzdy-bude-dopyt/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Stal sa pekárom v 46 rokoch: Ak robíte kvalitu, vždy bude dopyt</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/skoda-ponuka-nepriestrelny-superb/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/05/superb-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/05/superb-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/superb.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/superb-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/superb-220x124.jpg 220w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#333335"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#333335" style="background: #333335" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/16/2018/05/superb-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/05/superb-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/superb.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/superb-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/superb-220x124.jpg 220w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#333335"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.webnoviny.sk/skoda-ponuka-nepriestrelny-superb/">Škoda ponúka nepriestreľný Superb</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/samsung-predstavil-18-novych-ar-emoji/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 6 3_18 48 14.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#49443f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#49443f" style="background: #49443f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2018 6 3_18 48 14.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/06/horizon33_2018-6-3_18-48-14-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#49443f"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/samsung-predstavil-18-novych-ar-emoji/">Samsung predstavil 18 nových AR Emoji</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/alternativa-k-vareniu-na-pare-alobalove-gulicky/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alternatíva k vareniu na pare - alobalové guličky.." am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#907c6d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#907c6d" style="background: #907c6d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alternatíva k vareniu na pare - alobalové guličky.." am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/05/shariki-folgi-vmesto-parovarki-novate4-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#907c6d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/alternativa-k-vareniu-na-pare-alobalove-gulicky/">Alternatíva k vareniu na pare &#8211; alobalové guličky..</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/vyliecte-si-krcove-zili-babskymi-radami/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Before after web.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bfc7c1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bfc7c1" style="background: #bfc7c1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Before after web.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/06/before-after-web-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bfc7c1"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/vyliecte-si-krcove-zili-babskymi-radami/">Vyliečte si kŕčové žili babskými radami</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
              <li>&nbsp;</li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1267917');
      ga('set', 'dimension4', 'Tenis|Šport');
    ga('set', 'dimension5', 'Marco Cecchinato|Novak Djokovič|Roland Garros|tenis');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'ncc7KXss3IOju2Zp4KbavpYl33Mdq0b_tc7SMTdGZwv.L7';
                var pp_gemius_extraparameters = new Array('category=sport');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
            <div am-Cookies js-Cookies>
    <div am-Container>
        <a am-Button="primary" am-Cookies-Button js-Cookies-Button
           href="#">OK</a>
        <p am-Cookies-Message>Web obsahuje cookies. Prevádzkovateľ webu nezbiera žiadne osobné údaje, ak nie ste registrovaný. Web obsahuje prvky tretích strán. Viac k: <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov a cookies</a>
        </p>
    </div>
    </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny5/370a9a2bffc6a5747555e203026080d5-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":525,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
