<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1039.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Šprintér Volko zabehol ďalší skvelý výkon, v Tel Avive zlepšil slovenský rekord na 200 m - Webnoviny.sk</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.webnoviny.sk/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Ostatné športy, Šport, Atletika, Ján Volko" />
<link rel="canonical" href="https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Šprintér Volko zabehol ďalší skvelý výkon, v Tel Avive zlepšil slovenský rekord na 200 m - Webnoviny.sk" />
<meta property="og:description" content="Jána Volka zdolal Slovinec Luka Janžič o stotinku lepším výkonom 20,60. TEL AVIV 25. júna (WebNoviny.sk) &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Atletika" />
<meta property="article:tag" content="Ján Volko" />
<meta property="article:section" content="Ostatné športy" />
<meta property="article:published_time" content="2017-06-25T19:53:38+02:00" />
<meta property="article:modified_time" content="2017-06-25T19:54:06+02:00" />
<meta property="og:updated_time" content="2017-06-25T19:54:06+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Jána Volka zdolal Slovinec Luka Janžič o stotinku lepším výkonom 20,60. TEL AVIV 25. júna (WebNoviny.sk) &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Šprintér Volko zabehol ďalší skvelý výkon, v Tel Avive zlepšil slovenský rekord na 200 m - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Šprintér Volko zabehol ďalší skvelý výkon, v Tel Avive zlepšil slovenský rekord na 200 m" href="https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/800247e551479a62b40c4696c30f2eec.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/0d2ed73d20e687886ab64355a7bd274a-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1222256' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fsprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fsprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013 */
  if (typeof ado !== "object") {
    ado = {};
    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
    };
  }
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013, MASTER: webnoviny.sk.WEBNOVINY.!titulka */
  ado.master(
    {
      id: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7',
      server: 'sk.adocean.pl',
      keys: ['posttype_post', 'category_ostatne-sporty', 'category_sport', 'post_tag_atletika', 'post_tag_jan-volko', 'postid_1222256', 'is_single', 'is_singular']     });

</script>

<script> (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8122569195373301",
    enable_page_level_ads: true
  }); </script>


</head>
<body class="post-template-default single single-post postid-1222256 single-format-standard amp-skin-default">
<header am-Header="type:post">
  <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Nedeľa, 25. jún 2017, Tadeáš          </span> |
                     <span am-TopBar-Login>
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
          </span>
                </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>  <div am-Header-Container="style:brand">
    <div am-Container="">
      <div am-Navbar="style:brand static">
                  <div am-Navbar-Facebook>
            <div am-NavbarFacebook>
              <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
              <a am-NavbarFacebook-Share js-OpenWindow
                 href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/">Zdieľaj</a>
              <div am-NavbarFacebook-Twitter>
                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>              </div>
                              <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/#comments">
                  <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                  <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                </a>            </div>
          </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/04/webnoviny-logo-10rokov.svg" alt=""></a>
                  <div am-Navbar-Blank>&nbsp;</div>
        
        <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
          <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
        </button>
      </div>
    </div>
  </div>
  <div am-Header-Container="style:nav">
    <div am-Container="">
      <nav am-Navbar="style:nav mobile:padding mobile:absolute">
        <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
    </div>
  </div>
</header>


<div am-Homeslider-Wrap>
  <div am-Container>
    <div am-Homeslider js-Homeslider>
      <div am-Homeslider-Slideshow>
        <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222224">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/babis-by-chcel-byt-ceskym-premierom-podiel-viny-na-koalicnej-krize-neciti/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Babiš" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cfcac3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfcac3" style="background: #cfcac3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Babiš" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/babis_10-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cfcac3"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/babis-by-chcel-byt-ceskym-premierom-podiel-viny-na-koalicnej-krize-neciti/">Babiš by chcel byť českým premiérom, podiel viny na koaličnej kríze necíti</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1221845">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/roku-2050-zit-zemi-takmer-desat-miliard-ludi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/ludia-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="ľudia, ulica" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/ludia-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b3afae"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b3afae" style="background: #b3afae" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/ludia-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="ľudia, ulica" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/ludia-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/ludia.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b3afae"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/roku-2050-zit-zemi-takmer-desat-miliard-ludi/">V roku 2050 bude žiť na Zemi takmer desať miliárd ľudí</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222192">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-semifinale-nezahraju-najlepsi-druhych-miest-su-nemci/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="19366240_1347468555306255_4953092472149006404_n.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b494b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4b494b" style="background: #4b494b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="19366240_1347468555306255_4953092472149006404_n.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4b494b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-semifinale-nezahraju-najlepsi-druhych-miest-su-nemci/">ME vo futbale do 21 rokov: Slováci si semifinále nezahrajú, najlepší z druhých miest sú Nemci</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222203">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-bratislave-na-vajnorskej-zasahuju-hasici-hori-tam-byt/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hasiči" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#252c42"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#252c42" style="background: #252c42" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hasiči" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/zj5a3423-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#252c42"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-bratislave-na-vajnorskej-zasahuju-hasici-hori-tam-byt/">V Bratislave na Vajnorskej zasahovali hasiči, horel tam byt</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222225">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/muz-nedokaze-zit-bez-disneylandu-navstivil-ho-uz-2000-dni-po-sebe/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Disneyland" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-676x453.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-768x515.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-992x665.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-160x107.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#21211a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#21211a" style="background: #21211a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Disneyland" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-676x453.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-768x515.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-992x665.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-160x107.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/disneyland-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#21211a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/muz-nedokaze-zit-bez-disneylandu-navstivil-ho-uz-2000-dni-po-sebe/">Muž nedokáže žiť bez Disneylandu, navštívil ho už 2000 dní po sebe</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222201">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-pandzabe-vybuchlo-cisternove-vozidlo-vybuch-si-vyziadal-122-mrtvych/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cisterna" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-676x440.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-768x500.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-992x646.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-160x104.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#292829"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#292829" style="background: #292829" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cisterna" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-676x440.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-768x500.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-992x646.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-160x104.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/pakistan-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#292829"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-pandzabe-vybuchlo-cisternove-vozidlo-vybuch-si-vyziadal-122-mrtvych/">V Pandžábe vybuchlo cisternové vozidlo, výbuch si vyžiadal 148 mŕtvych</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222223">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/dukatova-predviedla-cistu-jazdu-postupila-do-finale-k1/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jana Dukátová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b6c1c5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b6c1c5" style="background: #b6c1c5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jana Dukátová" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b6c1c5"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/dukatova-predviedla-cistu-jazdu-postupila-do-finale-k1/">Beňuš bol na Svetovom pohári v Augsburgu najrýchlejší, Dukátovú pokorila len Funková</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222139">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/strajk-zamestnancov-volkswagen-je-podla-fica-legitimny-koncern-by-mal-vyplacat-rovnake-platy/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Fico" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1d2636"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1d2636" style="background: #1d2636" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Fico" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/robert-fico-7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1d2636"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/strajk-zamestnancov-volkswagen-je-podla-fica-legitimny-koncern-by-mal-vyplacat-rovnake-platy/">Štrajk zamestnancov Volkswagen je podľa Fica legitímny, koncern by mal vyplácať rovnaké platy</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222187">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-v-bratislave-symbolicky-korunovali-alzbetu-kristinu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/5-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="BRATISLAVA: Korunovačné slávnosti 2017" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/5-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/5-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/5-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/5-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/5-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/5-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/5-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/5-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#463534"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#463534" style="background: #463534" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/5-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="BRATISLAVA: Korunovačné slávnosti 2017" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/5-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/5-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/5-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/5-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/5-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/5-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/5-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/5-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#463534"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-v-bratislave-symbolicky-korunovali-alzbetu-kristinu/">Foto: V Bratislave symbolicky korunovali Alžbetu Kristínu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222228">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/na-chodnik-slavy-pribudnu-snoop-dogg-jennifer-lawrence-ci-jack-black/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jennifer Lawrence" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-676x459.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-768x521.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-992x673.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-160x109.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#5f5f62"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#5f5f62" style="background: #5f5f62" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jennifer Lawrence" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-676x459.jpeg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-768x521.jpeg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-992x673.jpeg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-160x109.jpeg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/people_jennifer_lawrence_trump-74ba240ba1914ad296f605cc1eddda1e-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#5f5f62"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/na-chodnik-slavy-pribudnu-snoop-dogg-jennifer-lawrence-ci-jack-black/">Na Chodník slávy pribudnú Snoop Dogg, Jennifer Lawrence či Jack Black</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222130">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/poznamka-johnnyho-deppa-o-trumpovej-vrazde-bola-nevydarenym-vtipom-herec-sa-ospravedlnil/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/depp-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Johnny Depp" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/depp-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/depp-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/depp-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/depp-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#151023"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#151023" style="background: #151023" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/depp-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Johnny Depp" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/depp-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/depp-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/depp-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/depp-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#151023"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/poznamka-johnnyho-deppa-o-trumpovej-vrazde-bola-nevydarenym-vtipom-herec-sa-ospravedlnil/">Biely dom reaguje na poznámku Johnnyho Deppa o vražde Trumpa</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1222206">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/modreho-anjela-za-najlepsi-film-art-film-festu-ziskala-snimka-glory/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="ART FIL FEST: Odovzdávanie cien" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6c635d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6c635d" style="background: #6c635d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="ART FIL FEST: Odovzdávanie cien" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/ifr8349-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6c635d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/modreho-anjela-za-najlepsi-film-art-film-festu-ziskala-snimka-glory/">Modrého anjela za najlepší film Art Film Festu získala snímka Glory</a></h2>
    </div>
</article>
</div>
</div>
      </div>
    </div>
      </div>
</div>

<div am-Branding>
  <div am-Branding-Item="left">
    <!-- start slave -->
    <div id="adoceanskydppgqdhek"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper left */
      ado.slave('adoceanskydppgqdhek', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="right">
    <!-- start slave -->
    <div id="adoceanskldijdtjsvl"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper right */
      ado.slave('adoceanskldijdtjsvl', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="center">
    <!-- start slave -->
    <div id="adoceansktgiiiisndp"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.screen */
      ado.slave('adoceansktgiiiisndp', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=2'></script><main am-Main>
  <div am-Main-Container="style:first" am-Container>  <div am-Content>
  <div am-Content-Container>
    <span js-ViewsCount="1222256"></span>    
    <div id="adoceanskpbkgbmpijj"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Nad prezentacnym obrazkom */
  ado.slave('adoceanskpbkgbmpijj', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>


<figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="450" src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-676x450.jpg" class="attachment-medium size-medium wp-post-image" alt="Ján Volko" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#b8b8b2" />      <figcaption class="wp-caption-text">
                          <span class="wp-caption-text-description">Slovenský atlét Ján Volko. Foto: archívne, SITA/Urban Klement</span>
              </figcaption>
    </figure><div id="adoceanskwfrrelijiu"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Pod prezentacnym obrazkom */
  ado.slave('adoceanskwfrrelijiu', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>


      <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="25. júna 2017 19:53">
        25. júna 2017      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/sport/">Šport</a><a href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <a am-Avatar href="https://www.webnoviny.sk/author/isita/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

    
    <h1 am-Heading="size:h1">Šprintér Volko zabehol ďalší skvelý výkon, v Tel Avive zlepšil slovenský rekord na 200 m</h1>
    
    
    <div am-ContentText="type:post">
       <p>TEL AVIV 25. júna (WebNoviny.sk) &#8211; Slovenský šprintér Ján Volko utvoril v nedeľu v II. lige majstrovstiev Európy v atletike družstiev v izraelskom Tel Avive slovenský rekord v behu na 200 m časom 20,61 sekundy.</p><!-- start slave -->
<div id="adoceanskzjinkrnrbz"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.post inside */
  ado.slave('adoceanskzjinkrnrbz', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>
<!--  end slave  -->
 <p>Ani to mu však nestačilo na prvenstvo, zvíťazil Slovinec Luka Janžič o stotinku lepším výkonom 20,60.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/volko-vyhral-stovku-v-tel-avive-zabehol-som-druhy-najlepsi-cas-v-kariere/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ján Volko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d3d0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8d3d0" style="background: #d8d3d0" js-lazymessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ján Volko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/jan-volko-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d3d0"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/volko-vyhral-stovku-v-tel-avive-zabehol-som-druhy-najlepsi-cas-v-kariere/">Aktualizované: Volko vyhral stovku v Tel Avive, zabehol som druhý najlepší čas v kariére</a></h2> </div> </article> </div> <p>Halový vicemajster Európy na 60 m z Belehradu 2017 Volko v piatej dvojstovke v sezóne zlepšil vlastný rekord SR z 13. 5. 2017 v 1. kole českej extraligy v Prahe o 5 stotín. Minulú sobotu na 52. ročníku mítingu P &#8211; T &#8211; S v Šamoríne však bol ešte rýchlejší (20,58), avšak o rekord ho obral vietor nad povolené 2 m/s (bol až 7,1 m/s).</p>     </div>
    
    
    <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
    <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/volkovi-chybali-sily-a-hrasnova-je-sklamana-slovenski-atleti-a-ich-vyroky-na-mitingu-p-t-s-v-samorine/">Volkovi chýbali sily a Hrašnová je sklamaná, slovenskí atléti a ich výroky na mítingu P &#8211; T &#8211; S</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/gulijev-a-volko-zabehli-na-p-t-s-v-samorine-skvele-vykony-o-rekordy-ich-obral-silny-vietor/">Gulijev a Volko zabehli na P – T – S v Šamoríne skvelé výkony, o rekordy ich obral silný vietor</a>
</div>
        <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/atletika/" rel="tag">Atletika</a>, <a href="https://www.webnoviny.sk/tag/jan-volko/" rel="tag">Ján Volko</a></div>        </div>
      </div>
    </div>
    
    <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
    <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1222194">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/hapal-to-co-predviedli-nemci-a-taliani-to-je-velka-hanba-futbalu-video/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Pavel Hapal" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#a98c86"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a98c86" style="background: #a98c86" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Pavel Hapal" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/pavel-hapal-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#a98c86"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/hapal-to-co-predviedli-nemci-a-taliani-to-je-velka-hanba-futbalu-video/">Hapal: To, čo predviedli Nemci a Taliani, to je veľká hanba futbalu (video)</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1222192">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-semifinale-nezahraju-najlepsi-druhych-miest-su-nemci/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="19366240_1347468555306255_4953092472149006404_n.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4b494b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4b494b" style="background: #4b494b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="19366240_1347468555306255_4953092472149006404_n.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/19366240_1347468555306255_4953092472149006404_n-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4b494b"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-semifinale-nezahraju-najlepsi-druhych-miest-su-nemci/">ME vo futbale do 21 rokov: Slováci si semifinále nezahrajú, najlepší z druhých miest sú Nemci</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1222147">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/deti-sa-udusili-v-aute-matka-ich-tam-nechala-za-trest-a-isla-si-domov-zapalit-marihuanu/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/auto-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Auto" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/auto-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c59946"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c59946" style="background: #c59946" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/auto-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Auto" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/auto-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/auto-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c59946"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/deti-sa-udusili-v-aute-matka-ich-tam-nechala-za-trest-a-isla-si-domov-zapalit-marihuanu/">Deti sa udusili v aute, matka ich tam nechala za trest a išla si domov zapáliť marihuanu</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1222247">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-fico-pise-protestny-list-sefovi-uefa-je-pobureny-ako-vyradili-slovakov/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Fico" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4363c4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4363c4" style="background: #4363c4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Fico" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/robert-fico-5-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4363c4"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-fico-pise-protestny-list-sefovi-uefa-je-pobureny-ako-vyradili-slovakov/">ME vo futbale do 21 rokov: Fico píše protestný list šéfovi UEFA. Je pobúrený, ako vyradili Slovákov</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
    
        <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Ostatné športy</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1222256">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Ján Volko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#b8b8b2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b8b8b2" style="background: #b8b8b2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Ján Volko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_9386-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#b8b8b2"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/sprinter-volko-zabehol-dalsi-skvely-vykon-v-tel-avive-zlepsil-slovensky-rekord-na-200-m/">Šprintér Volko zabehol ďalší skvelý výkon, v Tel Avive zlepšil slovenský rekord na 200 m</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1222253">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/slovenske-plazove-volejbalistky-dubovcova-strbova-ziskali-brne-medailu/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dubovcova strbova" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d2c6b6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d2c6b6" style="background: #d2c6b6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Dubovcova strbova" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/dubovcova-strbova-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d2c6b6"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/slovenske-plazove-volejbalistky-dubovcova-strbova-ziskali-brne-medailu/">Slovenské plážové volejbalistky Dubovcová a Štrbová získali v Brne medailu</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1222233">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/slovenske-basketbalistky-ukoncili-me-prehrou-s-talianskom-obsadili-8-miesto/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Slovensko taliansko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#0c2d47"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#0c2d47" style="background: #0c2d47" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Slovensko taliansko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/slovensko-taliansko.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#0c2d47"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/slovenske-basketbalistky-ukoncili-me-prehrou-s-talianskom-obsadili-8-miesto/">Slovenské basketbalistky ukončili ME prehrou s Talianskom, obsadili 8. miesto</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1222223">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/dukatova-predviedla-cistu-jazdu-postupila-do-finale-k1/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jana Dukátová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b6c1c5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b6c1c5" style="background: #b6c1c5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Jana Dukátová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/dukatova-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b6c1c5"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/dukatova-predviedla-cistu-jazdu-postupila-do-finale-k1/">Beňuš bol na Svetovom pohári v Augsburgu najrýchlejší, Dukátovú pokorila len Funková</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

    
    <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/strajk-v-automobilke-volkswagen-slovakia/">štrajk v automobilke Volkswagen Slovakia</a> <a href="https://www.webnoviny.sk/tag/volba-sefa-rtvs/">voľba šéfa RTVS</a> <a href="https://www.webnoviny.sk/tag/meciarove-amnestie/">Mečiarove amnestie</a> <a href="https://www.webnoviny.sk/tag/majstrovstva-europy-zien-v-basketbale-me-zien-v-basketbale/">majstrovstvá Európy žien v basketbale ME žien v basketbale</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/volby-do-vuc-samospravnych-krajov-2017/">voľby do VÚC samosprávnych krajov 2017</a> <a href="https://www.webnoviny.sk/tag/pohar-konfederacii-fifa/">Pohár konfederácií FIFA</a> <a href="https://www.webnoviny.sk/tag/majstrovstva-europy-vo-futbale-me-vo-futbale-do-21-rokov/">majstrovstvá Európy vo futbale ME vo futbale do 21 rokov</a>   </div>
</div>


    <div class="clearfix"></div>   </div>
  </div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskyahlqlnnkq"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar top */
    ado.slave('adoceanskyahlqlnnkq', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/hapal-to-co-predviedli-nemci-a-taliani-to-je-velka-hanba-futbalu-video/">Hapal: To, čo predviedli Nemci a Taliani, to je veľká hanba futbalu (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-semifinale-nezahraju-najlepsi-druhych-miest-su-nemci/">ME vo futbale do 21 rokov: Slováci si semifinále nezahrajú, najlepší z druhých miest sú Nemci</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/deti-sa-udusili-v-aute-matka-ich-tam-nechala-za-trest-a-isla-si-domov-zapalit-marihuanu/">Deti sa udusili v aute, matka ich tam nechala za trest a išla si domov zapáliť marihuanu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-fico-pise-protestny-list-sefovi-uefa-je-pobureny-ako-vyradili-slovakov/">ME vo futbale do 21 rokov: Fico píše protestný list šéfovi UEFA. Je pobúrený, ako vyradili Slovákov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/strajk-zamestnancov-volkswagen-je-podla-fica-legitimny-koncern-by-mal-vyplacat-rovnake-platy/">Štrajk zamestnancov Volkswagen je podľa Fica legitímny, koncern by mal vyplácať rovnaké platy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-taliani-zdolali-nemcov-obaja-postupili-do-semifinale-me-vo-futbale-do-21-rokov/">Video: Taliani zdolali Nemcov, obaja postúpili do semifinále ME vo futbale do 21 rokov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/generalny-prokurator-ciznar-nechape-hysteriu-kotlebovcov/">Generálny prokurátor Čižnár nechápe hystériu kotlebovcov pre návrh na rozpustenie ich strany</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/strajkujuci-zostali-doma-odborari-prednesu-vedeniu-volkswagenu-nove-poziadavky/">Aktualizované: Štrajk vo Volkswagene by sa mohol čoskoro skončiť, rokovania smerujú k dohode</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/poznamka-johnnyho-deppa-o-trumpovej-vrazde-bola-nevydarenym-vtipom-herec-sa-ospravedlnil/">Biely dom reaguje na poznámku Johnnyho Deppa o vražde Trumpa</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dive-macky-ludia-domestikovali-dvakrat/">Divé mačky ľudia domestikovali dvakrát</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-maju-stale-sancu-na-semifinale-z-hry-vypadli-portugalcania/">ME vo futbale do 21 rokov: Slováci majú stále šancu na semifinále, z hry vypadli Portugalčania</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hapal-to-co-predviedli-nemci-a-taliani-to-je-velka-hanba-futbalu-video/">Hapal: To, čo predviedli Nemci a Taliani, to je veľká hanba futbalu (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zaregistrovali-stranu-naj-chce-bojovat-proti-oligarchom-aj-zvysit-minimalnu-mzdu-1000-eur/">Zaregistrovali stranu NAJ, chce bojovať proti oligarchom aj zvýšiť minimálnu mzdu na 1000 eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-semifinale-nezahraju-najlepsi-druhych-miest-su-nemci/">ME vo futbale do 21 rokov: Slováci si semifinále nezahrajú, najlepší z druhých miest sú Nemci</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-zistila-co-sposobilo-poziar-obytnej-budovy-v-londyne/">Polícia zistila, čo spôsobilo požiar obytnej budovy v Londýne</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/strajk-v-bratislavskom-volkswagene-trva-stvrty-den-odborari-chcu-s-vedenim-rokovat/">Aktualizované: Štrajk vo Volkswagene trvá štvrtý deň, odborári žiadajú zvýšenie platov o 13,9 %</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/deti-sa-udusili-v-aute-matka-ich-tam-nechala-za-trest-a-isla-si-domov-zapalit-marihuanu/">Deti sa udusili v aute, matka ich tam nechala za trest a išla si domov zapáliť marihuanu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/je-koniec-svedi-padli-v-klucovom-zapase-pisu-media-po-vitazstve-slovakov/">ME vo futbale do 21 rokov: Slováci podali svoj najlepší výkon a zatočili so Švédmi, píšu médiá</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-fico-pise-protestny-list-sefovi-uefa-je-pobureny-ako-vyradili-slovakov/">ME vo futbale do 21 rokov: Fico píše protestný list šéfovi UEFA. Je pobúrený, ako vyradili Slovákov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rozdiel-medzi-smerom-sd-a-sas-je-menej-ako-10-percent-mierne-klesla-aj-podpora-kotlebovcov/">Rozdiel medzi Smerom-SD a SaS je menej ako 10 percent, mierne klesla aj podpora kotlebovcov</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovensko-svedsko-online/">ME vo futbale do 21 rokov: Slovensko zdolalo Švédsko, stále je v hre o postup do semifinále (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-maju-stale-sancu-na-semifinale-z-hry-vypadli-portugalcania/">ME vo futbale do 21 rokov: Slováci majú stále šancu na semifinále, z hry vypadli Portugalčania</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hapal-to-co-predviedli-nemci-a-taliani-to-je-velka-hanba-futbalu-video/">Hapal: To, čo predviedli Nemci a Taliani, to je veľká hanba futbalu (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/strajk-v-bratislavskom-volkswagene-trva-v-rokovaniach-vsak-nastal-vyrazny-posun/">Aktualizované: Vo Volkswagene sú pripravení štrajkovať aj cez víkend, na novú ponuku kričali hanba</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/migraciu-nezvladame-a-zacina-nam-robit-problemy-uviedol-premier-fico/">Migráciu nezvládame a začína nám robiť problémy, uviedol premiér Fico</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zaregistrovali-stranu-naj-chce-bojovat-proti-oligarchom-aj-zvysit-minimalnu-mzdu-1000-eur/">Zaregistrovali stranu NAJ, chce bojovať proti oligarchom aj zvýšiť minimálnu mzdu na 1000 eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/do-parlamentu-by-islo-devat-stran-smk-aj-kdh-predbehli-most-hid/">Do parlamentu by išlo deväť strán, SMK aj KDH predbehli Most-Híd</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-semifinale-nezahraju-najlepsi-druhych-miest-su-nemci/">ME vo futbale do 21 rokov: Slováci si semifinále nezahrajú, najlepší z druhých miest sú Nemci</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-zistila-co-sposobilo-poziar-obytnej-budovy-v-londyne/">Polícia zistila, čo spôsobilo požiar obytnej budovy v Londýne</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/strajk-v-bratislavskom-volkswagene-trva-stvrty-den-odborari-chcu-s-vedenim-rokovat/">Aktualizované: Štrajk vo Volkswagene trvá štvrtý deň, odborári žiadajú zvýšenie platov o 13,9 %</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovensko-svedsko-online/">ME vo futbale do 21 rokov: Slovensko zdolalo Švédsko, stále je v hre o postup do semifinále (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-anglicko-slovensko-online/">ME vo futbale do 21 rokov: Slovensko viedlo nad Anglickom 1:0, ale nakoniec prehralo (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/me-vo-futbale-do-21-rokov-slovaci-maju-stale-sancu-na-semifinale-z-hry-vypadli-portugalcania/">ME vo futbale do 21 rokov: Slováci majú stále šancu na semifinále, z hry vypadli Portugalčania</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/preco-ma-mat-clovek-v-bratislave-nizsi-plat-ako-v-nemecku-vyjadril-sa-fico-k-strajku-vo-volkswagene/">Prečo by človek u nás mal mať nižší plat ako na Západe, vyjadril sa Fico k štrajku vo Volkswagene</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hapal-to-co-predviedli-nemci-a-taliani-to-je-velka-hanba-futbalu-video/">Hapal: To, čo predviedli Nemci a Taliani, to je veľká hanba futbalu (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/strajk-v-bratislavskom-volkswagene-trva-v-rokovaniach-vsak-nastal-vyrazny-posun/">Aktualizované: Vo Volkswagene sú pripravení štrajkovať aj cez víkend, na novú ponuku kričali hanba</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/migraciu-nezvladame-a-zacina-nam-robit-problemy-uviedol-premier-fico/">Migráciu nezvládame a začína nám robiť problémy, uviedol premiér Fico</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zaregistrovali-stranu-naj-chce-bojovat-proti-oligarchom-aj-zvysit-minimalnu-mzdu-1000-eur/">Zaregistrovali stranu NAJ, chce bojovať proti oligarchom aj zvýšiť minimálnu mzdu na 1000 eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-potrapia-burky-pre-desat-okresov-plati-vystraha-2-stupna-pred-horucavami/">Slovensko potrápia búrky, pre desať okresov platí aj výstraha 2. stupňa pred horúčavami</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vo-volkswagen-slovakia-sa-zacal-neobmedzeny-ostry-strajk/">Foto: Volkswagen Slovakia ochromil ostrý štrajk, zamestnanci bojujú aj za vyššie platy (aktualizované)</a>
</div></div></div><div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskpfpeoqdrel"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar bottom */
    ado.slave('adoceanskpfpeoqdrel', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->

  </div>
  </div>
</aside>
</div>
</main>
  <div am-Sites-Wrap>
    <div am-Container>
            <h2 am-Heading>Odporúčame</h2>
      <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/spravy/3997-policia-pri-strelbe-na-auto-postupoval-policajt-podla-zakona-gasparovi-je-luto-mladeho-nevinneho-zivota?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/06/thumbnail_14978722361008-1.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="POLÍCIA: Pri streľbe na auto postupoval policajt podľa zákona! Gašparovi je ľúto mladého nevinného života"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/06/thumbnail_14978722361008-1.jpg" class="size-featured_tiny" alt="POLÍCIA: Pri streľbe na auto postupoval policajt podľa zákona! Gašparovi je ľúto mladého nevinného života" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/spravy/3997-policia-pri-strelbe-na-auto-postupoval-policajt-podla-zakona-gasparovi-je-luto-mladeho-nevinneho-zivota?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">POLÍCIA: Pri streľbe na auto postupoval policajt podľa zákona! Gašparovi je ľúto mladého nevinného života</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/styl/4005-cinania-prisli-so-zlepsovakom-pre-elektricku-kolaje-budu-iba-virtualne?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/06/thumbnail_1497905494223.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="ČÍŇANIA prišli so zlepšovákom pre električku. Koľaje budú iba virtuálne!"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/06/thumbnail_1497905494223.jpg" class="size-featured_tiny" alt="ČÍŇANIA prišli so zlepšovákom pre električku. Koľaje budú iba virtuálne!" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/styl/4005-cinania-prisli-so-zlepsovakom-pre-elektricku-kolaje-budu-iba-virtualne?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">ČÍŇANIA prišli so zlepšovákom pre električku. Koľaje budú iba virtuálne!</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/patnast-dovodov-preco-muzi-nehovoria-o-pocitoch/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hádka, manželstvo, pár, dvaja" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-320x213.jpg 320w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-220x147.jpg 220w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b4b4b3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b4b4b3" style="background: #b4b4b3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-120x80.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hádka, manželstvo, pár, dvaja" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-640x427.jpg 640w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-320x213.jpg 320w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt-220x147.jpg 220w, https://cdn.webnoviny.sk/sites/13/2013/12/hadka-manzelstvo-par-dvaja-konflikt.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b4b4b3"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/patnast-dovodov-preco-muzi-nehovoria-o-pocitoch/">15 dôvodov, prečo muži nehovoria o pocitoch</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://byvaniejehra.webnoviny.sk/vieme-usetrit-az-70-vody/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 15.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#908984"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#908984" style="background: #908984" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 15.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/06/fb-15-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#908984"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://byvaniejehra.webnoviny.sk/vieme-usetrit-az-70-vody/">Vieme, ako ušetriť až 70% vody!</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/ake-su-zavarani-vychytavky/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Usual_dessertsetconfitures_com________.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#493119"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#493119" style="background: #493119" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Usual_dessertsetconfitures_com________.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/22/2017/06/usual_dessertsetconfitures_com________-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#493119"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/ake-su-zavarani-vychytavky/">Aké sú v zaváraní vychytávky?</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/povinne-prilohy-k-danovemu-priznaniu-za-rok-2016/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kedy má dodávateľ povinnosť vystaviť po prijatí preddavku faktúru" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d3cd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8d3cd" style="background: #d8d3cd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kedy má dodávateľ povinnosť vystaviť po prijatí preddavku faktúru" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2014/06/1402917729-accounting.fdp_-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d8d3cd"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.webnoviny.sk/povinne-prilohy-k-danovemu-priznaniu-za-rok-2016/">Povinné prílohy k daňovému priznaniu za rok 2016</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/ked-sa-jej-muz-poriadne-pozrel-na-tuto-fotku-okamzite-sa-s-nou-rozviedol-pozri-preco/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Desktop 1422113276.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-168x96.jpg 168w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#603a34"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#603a34" style="background: #603a34" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Desktop 1422113276.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-168x96.jpg 168w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/1/2015/07/desktop-1422113276.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#603a34"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najky.webnoviny.sk/ked-sa-jej-muz-poriadne-pozrel-na-tuto-fotku-okamzite-sa-s-nou-rozviedol-pozri-preco/">Bola to na prvý pohľad nevinná fotka. Keď sa na ňu pozrel jej muž lepšie, zistil, že ho podvádza</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/6-dovodov-preco-by-ste-namiesto-galaxy-s8-mali-kupit-oneplus-5/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Oneplus5 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1-320x180.jpg 320w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#222224"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#222224" style="background: #222224" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Oneplus5 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/06/oneplus5-1-320x180.jpg 320w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#222224"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/6-dovodov-preco-by-ste-namiesto-galaxy-s8-mali-kupit-oneplus-5/">6 dôvodov, prečo by ste si namiesto Galaxy S8 mali kúpiť OnePlus 5</a></h2>
  </div>
</article>
</div></div>
      
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Tiráž" am-Nav-Link href="/o-nas/kontakty/">Tiráž</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/reklama/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1222256');
      ga('set', 'dimension4', 'Ostatné športy|Šport');
    ga('set', 'dimension5', 'Atletika|Ján Volko');
    
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/292815428b208b1c8829d01d33e0e832-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":164,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
