<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Stanovská získala bronzovú medailu, nedeľňajší program pre zlé počasie zrušili - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Kanoistika, Šport, Soňa Stanovská, Svetový pohár vo vodnom slalome" />
<link rel="canonical" href="https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stanovská získala bronzovú medailu, nedeľňajší program pre zlé počasie zrušili - Webnoviny.sk" />
<meta property="og:description" content="Organizátori podujatia zrušili nedeľňajší program pre nepriaznivé podmienky a povodne a podľa pravidiel kanoistiky tak &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Soňa Stanovská" />
<meta property="article:tag" content="Svetový pohár vo vodnom slalome" />
<meta property="article:section" content="Kanoistika" />
<meta property="article:published_time" content="2018-09-01T19:51:17+02:00" />
<meta property="article:modified_time" content="2018-09-01T19:54:18+02:00" />
<meta property="og:updated_time" content="2018-09-01T19:54:18+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Organizátori podujatia zrušili nedeľňajší program pre nepriaznivé podmienky a povodne a podľa pravidiel kanoistiky tak &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Stanovská získala bronzovú medailu, nedeľňajší program pre zlé počasie zrušili - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Stanovská získala bronzovú medailu, nedeľňajší program pre zlé počasie zrušili" href="https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/bd5e693006badd3c189900626210a690.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/140cdd427531819973498fcdb1e99935-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1279740' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fstanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fstanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
</head>
<body class="post-template-default single single-post postid-1279740 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Sobota, 1. september 2018, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Drahoslava</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskop</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Ad></div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-ProfileAvatar href="https://www.webnoviny.sk/wp/wp-admin/profile.php"><img size="20" height="20" width="20" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="20" height="20" width="20" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
      <a am-Navbar-ProfileName href="https://www.webnoviny.sk/wp/wp-admin/profile.php">taja444</a> |
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=logout&amp;_wpnonce=8e7c9d3b6e">Odhlásiť</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279645">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slafkovsky-martikan-postupili-finale-c1-stanovska-vo-finale-kajakarok-konci/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexander Slafkovský" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c7c9c7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c7c9c7" style="background: #c7c9c7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexander Slafkovský" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c7c9c7"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slafkovsky-martikan-postupili-finale-c1-stanovska-vo-finale-kajakarok-konci/">Slafkovský a Martikán postúpili do finále C1, Stanovská vo finále kajakárok končí</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279497">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/europska-komisia-rozhodne-o-zruseni-striedania-letneho-zimneho-casu-reaguje-na-zelanie-ludi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zimný čas, letný čas, striedanie času" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#323333"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#323333" style="background: #323333" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zimný čas, letný čas, striedanie času" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-607492948-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#323333"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/europska-komisia-rozhodne-o-zruseni-striedania-letneho-zimneho-casu-reaguje-na-zelanie-ludi/">Aktualizované: Európska komisia navrhuje zrušenie striedania letného a zimného času, reaguje na želanie ľudí</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279555">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-skvely-sagan-dosiahol-najlepsie-umiestnenie-na-vuelte-2018-nad-jeho-sily-bol-gallopin/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="40524673_2069203109765587_4621996465378557952_n.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n.jpg 960w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cbc9cb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cbc9cb" style="background: #cbc9cb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="40524673_2069203109765587_4621996465378557952_n.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n.jpg 960w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cbc9cb"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-skvely-sagan-dosiahol-najlepsie-umiestnenie-na-vuelte-2018-nad-jeho-sily-bol-gallopin/">Video: Skvelý Sagan dosiahol najlepšie umiestnenie na Vuelte 2018, nad jeho sily bol Gallopin</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279477">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zreb-skupinovej-fazy-europskej-ligy-fc-spartak-trnava-si-moze-zahrat-aj-proti-chelsea-ci-arsenalu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Európska liga (play off): FC Spartak Trnava - NK Olimpija Ľubľana (odveta)" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2f3229"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2f3229" style="background: #2f3229" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Európska liga (play off): FC Spartak Trnava - NK Olimpija Ľubľana (odveta)" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2f3229"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zreb-skupinovej-fazy-europskej-ligy-fc-spartak-trnava-si-moze-zahrat-aj-proti-chelsea-ci-arsenalu/">Žreb Európskej ligy: FC Spartak Trnava bude v D-skupine, nastúpi aj proti Škrtelovmu Fenerbahce</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279507">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/markiza-v-kauze-zmeniek-namieta-zaujatost-sudkyne-dovodom-je-monika-jankovska/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Monika Jankovská" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#111f39"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#111f39" style="background: #111f39" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Monika Jankovská" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/03/monika-jankovska-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#111f39"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/markiza-v-kauze-zmeniek-namieta-zaujatost-sudkyne-dovodom-je-monika-jankovska/">Markíza v kauze zmeniek namieta zaujatosť sudkyne, dôvodom je Monika Jankovská</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279451">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/spartak-trnava-v-poharovej-europe-napodobnil-msk-zilina-sk-slovan-bratislava/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Európska liga (play off): FC Spartak Trnava - NK Olimpija Ľubľana (odveta)" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#404c31"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#404c31" style="background: #404c31" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Európska liga (play off): FC Spartak Trnava - NK Olimpija Ľubľana (odveta)" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2218u-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#404c31"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/spartak-trnava-v-poharovej-europe-napodobnil-msk-zilina-sk-slovan-bratislava/">Spartak Trnava v pohárovej Európe napodobnil MŠK Žilina a ŠK Slovan Bratislava</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279446">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/palubny-personal-ryanairu-v-irsku-bude-zastupovat-odborovy-zvaz-forsa/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ryanair" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-676x462.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-768x525.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-992x679.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3d6d6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3d6d6" style="background: #d3d6d6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ryanair" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-676x462.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-768x525.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-992x679.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/ryanair-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3d6d6"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/palubny-personal-ryanairu-v-irsku-bude-zastupovat-odborovy-zvaz-forsa/">Palubný personál Ryanairu v Írsku bude zastupovať odborový zväz Fórsa</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279482">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-vodic-dacie-nedal-prednost-motorke-doslo-k-zrazke-policia-hlada-svedkov-dopravnej-nehody/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/b3-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dopravná nehoda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/b3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/b3.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#666d6d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#666d6d" style="background: #666d6d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/b3-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dopravná nehoda" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/b3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/b3-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/b3.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#666d6d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-vodic-dacie-nedal-prednost-motorke-doslo-k-zrazke-policia-hlada-svedkov-dopravnej-nehody/">Foto: Hasič sa vážne zranil po zrážke s Daciou, polícia hľadá svedkov nehody</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279419">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/demagogom-ktori-zavadzaju-o-europskej-unii-sa-da-podla-korcoka-postavit/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ivan Korčok" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#373537"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#373537" style="background: #373537" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ivan Korčok" srcset="https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/04/imgl1776.jpg 1400w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#373537"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/demagogom-ktori-zavadzaju-o-europskej-unii-sa-da-podla-korcoka-postavit/">Demagógom, ktorí zavádzajú o Európskej únii, sa dá podľa Korčoka postaviť</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279327">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zreb-skupinovej-fazy-ligy-majstrov-rozdeli-32-timov-osmich-skupin/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Liga majstrov" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b5b1ab"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b5b1ab" style="background: #b5b1ab" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Liga majstrov" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/liga-majstrov-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b5b1ab"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zreb-skupinovej-fazy-ligy-majstrov-rozdeli-32-timov-osmich-skupin/">Škriniarov Inter v Lige majstrov narazí aj na FC Barcelona, žreb skupín rozhodol aj o súperoch Hamšíkovho Neapola</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279335">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/david-brtva-z-kauzy-skrachovanych-nebankoviek-ide-na-slobodu-zivit-sa-bude-ako-topmanazer/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dávid Brtva" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1d1714"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1d1714" style="background: #1d1714" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dávid Brtva" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/david-brtva-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1d1714"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/david-brtva-z-kauzy-skrachovanych-nebankoviek-ide-na-slobodu-zivit-sa-bude-ako-topmanazer/">Dávid Brtva z kauzy skrachovaných nebankoviek ide na slobodu, živiť sa bude ako topmanažér</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1279566">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vodca-proruskych-separatistov-zahynul-pri-vybuchu-v-donecku-minister-financii-utrpel-zranenia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexander Zakharchenko" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6580b2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6580b2" style="background: #6580b2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexander Zakharchenko" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/ukraine_separatist_leader_killed_87639-fda6f46564d946b4be1589ca6b2feb59-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6580b2"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vodca-proruskych-separatistov-zahynul-pri-vybuchu-v-donecku-minister-financii-utrpel-zranenia/">Aktualizované: Vodca proruských separatistov zahynul pri výbuchu v Donecku, minister financií utrpel zranenia</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1279740"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/vodny-slalom-ms-juniorov-a-pretekarov-do-23-rokov-8/"><img width="676" height="456" src="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-676x456.jpg" class="attachment-medium size-medium wp-post-image" alt="Soňa Stanovská" srcset="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-676x456.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-768x518.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-992x669.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-312x210.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#a0a5a0" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">Slovenská reprezentantka v kanoistike Soňa Stanovská</spam>
                                                    <span class="wp-caption-text-description">Foto: SITA/Martin Medňanský</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="1. septembra 2018 19:51">
        1. septembra 2018      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/sport/kanoistika/">Kanoistika</a><a href="https://www.webnoviny.sk/lokalita/svet/europa/slovinsko/">Slovinsko</a><a href="https://www.webnoviny.sk/kl/kanoistika/slovinsko/">Kanoistika z lokality Slovinsko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Stanovská získala bronzovú medailu, nedeľňajší program pre zlé počasie zrušili</h1>
        
        
        <div am-ContentText="type:post">
             <p>TACEN 1. septembra (WebNoviny.k) &#8211; Slovenská singlkanoistka Soňa Stanovská získala bronzovú medailu na pretekoch 4. kola Svetového pohára vo vodnom slalome v slovinskom Tacene (31. augusta &#8211; 2. septembra).</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/slafkovsky-ziskal-pre-slovensko-striebro-v-discipline-c1-martikan-sknocil-siesty/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexander Slafkovský" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#aeb1ad"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#aeb1ad" style="background: #aeb1ad" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Alexander Slafkovský" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/09/dsc0991-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#aeb1ad"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/slafkovsky-ziskal-pre-slovensko-striebro-v-discipline-c1-martikan-sknocil-siesty/">Aktualizované: Slafkovský získal pre Slovensko striebro v disciplíne C1, Martikán skončil šiesty</a></h2> </div> </article> </div> <p>Organizátori podujatia zrušili nedeľňajší program pre nepriaznivé podmienky a povodne a podľa pravidiel kanoistiky tak zostanú platné výsledky z prvej kvalifikácie, ktorá sa uskutočnila v piatok. Stanovská v nej obsadila čistou jazdou tretiu pozíciu časom 111,15 s. Lepšie výkony predviedli iba Austrálčanky víťazka Jessica Foxová (103,23 s) a Rosalyn Lawrencová 108,38 s. Na facebooku o tom informovala Slovenská kanoistika.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/zreb-skupinovej-fazy-europskej-ligy-fc-spartak-trnava-si-moze-zahrat-aj-proti-chelsea-ci-arsenalu/">Žreb Európskej ligy: FC Spartak Trnava bude v D-skupine, nastúpi aj proti Škrtelovmu Fenerbahce</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ruska-mal-letiet-kalinak-tvrdilo-ministerstvo-vnutra-den-pred-udajnym-unosom-vietnamca/">Do Ruska mal letieť Kaliňák, tvrdilo ministerstvo vnútra deň pred údajným únosom Vietnamca</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-skvely-sagan-dosiahol-najlepsie-umiestnenie-na-vuelte-2018-nad-jeho-sily-bol-gallopin/">Video: Skvelý Sagan dosiahol najlepšie umiestnenie na Vuelte 2018, nad jeho sily bol Gallopin</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/od-1-septembra-prestava-byt-na-slovensku-zviera-vecou/">Od 1. septembra prestáva byť na Slovensku zviera vecou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/europska-komisia-rozhodne-o-zruseni-striedania-letneho-zimneho-casu-reaguje-na-zelanie-ludi/">Aktualizované: Európska komisia navrhuje zrušenie striedania letného a zimného času, reaguje na želanie ľudí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vodic-octavie-zrazil-na-priechode-chodca-52-rocny-muz-nehodu-neprezil/">Vodič Octavie zrazil na priechode chodca, 52-ročný muž nehodu neprežil</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensky-vojak-zachranil-zivot-americanovi-na-misii-v-afganistane-ktoreho-nasiel-v-bezvedomi/">Slovenský vojak zachránil život Američanovi na misii v Afganistane, ktorého našiel v bezvedomí</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-pri-hromadnej-nehode-na-d1-asistoval-aj-alkohol-policia-hlada-svedkov-videozaznamy/">Foto: Pri hromadnej nehode na D1 asistoval aj alkohol, polícia hľadá svedkov a videozáznamy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zreb-skupinovej-fazy-europskej-ligy-fc-spartak-trnava-si-moze-zahrat-aj-proti-chelsea-ci-arsenalu/">Žreb Európskej ligy: FC Spartak Trnava bude v D-skupine, nastúpi aj proti Škrtelovmu Fenerbahce</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zeleznice-informuju-o-registracii-na-bezplatnu-dopravu-nielen-studenti-mali-zvysit-pozornost/">Železnice informujú o registrácii na bezplatnú dopravu, nielen študenti by mali zvýšiť pozornosť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ruska-mal-letiet-kalinak-tvrdilo-ministerstvo-vnutra-den-pred-udajnym-unosom-vietnamca/">Do Ruska mal letieť Kaliňák, tvrdilo ministerstvo vnútra deň pred údajným únosom Vietnamca</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-skvely-sagan-dosiahol-najlepsie-umiestnenie-na-vuelte-2018-nad-jeho-sily-bol-gallopin/">Video: Skvelý Sagan dosiahol najlepšie umiestnenie na Vuelte 2018, nad jeho sily bol Gallopin</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dialnicu-d1-zo-senca-trnavy-uzavreli-pre-hromadnu-nehodu-tvoria-sa-kolony/">Aktualizované: Diaľnicu D1 zo Senca do Trnavy uzavreli pre hromadnú nehodu, tvorili sa kolóny (foto)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zreb-skupinovej-fazy-ligy-majstrov-rozdeli-32-timov-osmich-skupin/">Škriniarov Inter v Lige majstrov narazí aj na FC Barcelona, žreb skupín rozhodol aj o súperoch Hamšíkovho Neapola</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-pri-hromadnej-nehode-na-d1-asistoval-aj-alkohol-policia-hlada-svedkov-videozaznamy/">Foto: Pri hromadnej nehode na D1 asistoval aj alkohol, polícia hľadá svedkov a videozáznamy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tv-markiza-zaplati-tisice-za-zamenu-manzeliek-pokuty-dostali-aj-dve-radia/">TV Markíza zaplatí tisíce za Zámenu manželiek, pokuty dostali aj dve rádiá</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prejav-prezidenta-andreja-kisku-pri-prilezitosti-74-vyrocia-snp/">Prejav prezidenta Andreja Kisku pri príležitosti 74. výročia SNP</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zreb-skupinovej-fazy-europskej-ligy-fc-spartak-trnava-si-moze-zahrat-aj-proti-chelsea-ci-arsenalu/">Žreb Európskej ligy: FC Spartak Trnava bude v D-skupine, nastúpi aj proti Škrtelovmu Fenerbahce</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zeleznice-informuju-o-registracii-na-bezplatnu-dopravu-nielen-studenti-mali-zvysit-pozornost/">Železnice informujú o registrácii na bezplatnú dopravu, nielen študenti by mali zvýšiť pozornosť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ruska-mal-letiet-kalinak-tvrdilo-ministerstvo-vnutra-den-pred-udajnym-unosom-vietnamca/">Do Ruska mal letieť Kaliňák, tvrdilo ministerstvo vnútra deň pred údajným únosom Vietnamca</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rusko-poslalo-stredozemneho-mora-dalsie-lode-medzi-nimi-aj-raketovy-kriznik/">Rusko poslalo do Stredozemného mora ďalšie lode, medzi nimi aj raketový krížnik</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-pri-dopravnej-nehode-na-mieste-zahynul-jeden-clovek-niekolki-sa-zranili/">Foto: Pri zrážke roztrhlo auto na polovicu, na mieste zahynul jeden človek a niekoľkí sa zranili</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-pri-hromadnej-nehode-na-d1-asistoval-aj-alkohol-policia-hlada-svedkov-videozaznamy/">Foto: Pri hromadnej nehode na D1 asistoval aj alkohol, polícia hľadá svedkov a videozáznamy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-fanusikovia-rozhodli-o-mene-maskota-ms-v-hokeji-2019-na-slovensku/">Video: Fanúšikovia rozhodli o mene maskota MS v hokeji 2019 na Slovensku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tv-markiza-zaplati-tisice-za-zamenu-manzeliek-pokuty-dostali-aj-dve-radia/">TV Markíza zaplatí tisíce za Zámenu manželiek, pokuty dostali aj dve rádiá</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prejav-prezidenta-andreja-kisku-pri-prilezitosti-74-vyrocia-snp/">Prejav prezidenta Andreja Kisku pri príležitosti 74. výročia SNP</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-skvely-peter-sagan-bojoval-o-triumf-v-tretej-etape-na-vuelte/">Video: Skvelý Peter Sagan bojoval o triumf v tretej etape na Vuelte (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/eva-varholikova-je-po-siestich-rokoch-na-slobode-vo-vazeni-bola-za-sposobenie-smrtelnej-nehody/">Eva Varholíková je po šiestich rokoch na slobode, vo väzení bola za spôsobenie smrteľnej nehody</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/stanovsku-mrzi-ze-sa-nedostala-finale-ale-svojim-vykonom-je-aj-tak-spokojna/">Stanovskú mrzí, že sa nedostala do finále, ale so svojím výkonom je aj tak spokojná</a>
<a am-MediaRelatedLink href=""></a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/sona-stanovska/" rel="tag">Soňa Stanovská</a>, <a href="https://www.webnoviny.sk/tag/svetovy-pohar-vo-vodnom-slalome/" rel="tag">Svetový pohár vo vodnom slalome</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/stanovska-ziskala-bronzovu-medailu-nedelnajsi-program-pre-zle-pocasie-zrusili/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1279477">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/zreb-skupinovej-fazy-europskej-ligy-fc-spartak-trnava-si-moze-zahrat-aj-proti-chelsea-ci-arsenalu/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Európska liga (play off): FC Spartak Trnava - NK Olimpija Ľubľana (odveta)" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#2f3229"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2f3229" style="background: #2f3229" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Európska liga (play off): FC Spartak Trnava - NK Olimpija Ľubľana (odveta)" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/iko_2453u-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#2f3229"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zreb-skupinovej-fazy-europskej-ligy-fc-spartak-trnava-si-moze-zahrat-aj-proti-chelsea-ci-arsenalu/">Žreb Európskej ligy: FC Spartak Trnava bude v D-skupine, nastúpi aj proti Škrtelovmu Fenerbahce</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1279505">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ruska-mal-letiet-kalinak-tvrdilo-ministerstvo-vnutra-den-pred-udajnym-unosom-vietnamca/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/05-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Prílet nového vládneho peciálu" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/05-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/05-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/05-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/05-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cacfd2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cacfd2" style="background: #cacfd2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/09/05-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Prílet nového vládneho peciálu" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/05-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/05-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/05-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/05-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cacfd2"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ruska-mal-letiet-kalinak-tvrdilo-ministerstvo-vnutra-den-pred-udajnym-unosom-vietnamca/">Do Ruska mal letieť Kaliňák, tvrdilo ministerstvo vnútra deň pred údajným únosom Vietnamca</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1279555">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/video-skvely-sagan-dosiahol-najlepsie-umiestnenie-na-vuelte-2018-nad-jeho-sily-bol-gallopin/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="40524673_2069203109765587_4621996465378557952_n.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cbc9cb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cbc9cb" style="background: #cbc9cb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="40524673_2069203109765587_4621996465378557952_n.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/40524673_2069203109765587_4621996465378557952_n.jpg 960w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cbc9cb"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-skvely-sagan-dosiahol-najlepsie-umiestnenie-na-vuelte-2018-nad-jeho-sily-bol-gallopin/">Video: Skvelý Sagan dosiahol najlepšie umiestnenie na Vuelte 2018, nad jeho sily bol Gallopin</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1279516">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/od-1-septembra-prestava-byt-na-slovensku-zviera-vecou/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Homeless puppy from a shelter" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#845755"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#845755" style="background: #845755" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Homeless puppy from a shelter" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-680247718-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#845755"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/od-1-septembra-prestava-byt-na-slovensku-zviera-vecou/">Od 1. septembra prestáva byť na Slovensku zviera vecou</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Kanoistika</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1279709">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/stanovsku-mrzi-ze-sa-nedostala-finale-ale-svojim-vykonom-je-aj-tak-spokojna/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Soňa Stanovská" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#a0a5a0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a0a5a0" style="background: #a0a5a0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Soňa Stanovská" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/09/14-1-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#a0a5a0"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/stanovsku-mrzi-ze-sa-nedostala-finale-ale-svojim-vykonom-je-aj-tak-spokojna/">Stanovskú mrzí, že sa nedostala do finále, ale so svojím výkonom je aj tak spokojná</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1279645">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/slafkovsky-martikan-postupili-finale-c1-stanovska-vo-finale-kajakarok-konci/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Alexander Slafkovský" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c7c9c7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c7c9c7" style="background: #c7c9c7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Alexander Slafkovský" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/dsc1307-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c7c9c7"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/slafkovsky-martikan-postupili-finale-c1-stanovska-vo-finale-kajakarok-konci/">Slafkovský a Martikán postúpili do finále C1, Stanovská vo finále kajakárok končí</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1279382">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/slovensko-bude-na-svetovom-pohari-reprezentovat-13-vodnoslalomarov-slafkovsky-vyuzil-volno-na-oddych/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Alexander Slafkovský" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-992x658.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#313132"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#313132" style="background: #313132" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Alexander Slafkovský" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-992x658.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/1275113_10201521914025289_17086019_o-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#313132"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/slovensko-bude-na-svetovom-pohari-reprezentovat-13-vodnoslalomarov-slafkovsky-vyuzil-volno-na-oddych/">Slovensko bude na Svetovom pohári reprezentovať 13 vodnoslalomárov, Slafkovský využil voľno na oddych</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1278960">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/matej-benus-sa-stal-majstrom-slovenska-vo-vodnom-slalome-medzi-kanoistkami-zvitazila-glejtekova/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Matej Beňuš" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom.jpg 1500w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cac9c6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cac9c6" style="background: #cac9c6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Matej Beňuš" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/benus_vodny-slalom.jpg 1500w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cac9c6"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/matej-benus-sa-stal-majstrom-slovenska-vo-vodnom-slalome-medzi-kanoistkami-zvitazila-glejtekova/">Matej Beňuš sa stal majstrom Slovenska vo vodnom slalome, medzi kanoistkami zvíťazila Glejteková</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/august-1968/">august 1968</a> <a href="https://www.webnoviny.sk/tag/nocni-vlci/">Noční vlci</a> <a href="https://www.webnoviny.sk/tag/us-open/">US Open</a> <a href="https://www.webnoviny.sk/tag/vuelta/">Vuelta</a> <a href="https://www.webnoviny.sk/tag/marian-kocner/">Marián Kočner</a> <a href="https://www.webnoviny.sk/tag/unos-vietnamca/">únos Vietnamca</a> <a href="https://www.webnoviny.sk/tag/komunalne-volby-2018-na-slovensku/">Komunálne voľby 2018 na Slovensku</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="211940">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/20-svetovych-celebrit-ktorym-je-len-tazko-uverit-ze-sa-narodili-v-rovnaky-rok/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sni mka obrazovky 2018 08 25 oa17.20.13.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-168x95.jpg 168w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-688x387.jpg 688w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b69683"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b69683" style="background: #b69683" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sni mka obrazovky 2018 08 25 oa17.20.13.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-168x95.jpg 168w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13-688x387.jpg 688w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-25-oa17.20.13.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b69683"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/20-svetovych-celebrit-ktorym-je-len-tazko-uverit-ze-sa-narodili-v-rovnaky-rok/">20 svetových celebrít, ktorým je len ťažko uveriť, že sa narodili v rovnaký rok</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="90224">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/formy-sa-dostanete-vdaka-novemu-stroju-na-cviceniu/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tonal youtube.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-768x433.jpg 768w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9b6b6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b9b6b6" style="background: #b9b6b6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tonal youtube.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-640x360.jpg 640w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-768x433.jpg 768w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/08/tonal-youtube.jpg 1000w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9b6b6"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/formy-sa-dostanete-vdaka-novemu-stroju-na-cviceniu/">Do formy sa dostanete vďaka novému stroju na cvičeniu</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11298">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/sicilska-sopka-etna-sa-opat-prebudila/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Etna 2111928_960_720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#506475"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#506475" style="background: #506475" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Etna 2111928_960_720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2018/08/etna-2111928_960_720-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#506475"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/sicilska-sopka-etna-sa-opat-prebudila/">Sicílska sopka Etna sa opäť prebudila</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="92770">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/zbavte-sa-neprijemneho-tuku-na-bruchu-ktore-sa-splasne-uz-za-tyzden/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 46.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#f3e6d6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f3e6d6" style="background: #f3e6d6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 46.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/08/fb-46-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#f3e6d6"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://dran.webnoviny.sk/zbavte-sa-neprijemneho-tuku-na-bruchu-ktore-sa-splasne-uz-za-tyzden/">Zbavte sa nepríjemného tuku na bruchu ktoré sa spľasne už za týždeň!</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="7529">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/zetor-predstavil-armadne-vozidlo-gerlach/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#35362f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#35362f" style="background: #35362f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#35362f"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://autolike.webnoviny.sk/zetor-predstavil-armadne-vozidlo-gerlach/">Zetor predstavil armádne vozidlo Gerlach</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="20633">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/zbavte-sa-vysokeho-krvneho-tlaku-cholesterolu-vdaka-tomuto-domacemu-napoju/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#916050"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#916050" style="background: #916050" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/08/fb-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#916050"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/zbavte-sa-vysokeho-krvneho-tlaku-cholesterolu-vdaka-tomuto-domacemu-napoju/">Zbavte sa vysokého krvného tlaku a cholesterolu, vďaka tomuto domácemu nápoju!</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="108600">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/pripravovane-zmeny-v-jednoduchom-uctovnictve-od-1-10-2018-1-1-2019/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zmeny v jednoduchom účtovníctve" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#918a87"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#918a87" style="background: #918a87" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zmeny v jednoduchom účtovníctve" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/08/thinkstockphotos-1002753212-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#918a87"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.sk/pripravovane-zmeny-v-jednoduchom-uctovnictve-od-1-10-2018-1-1-2019/">Pripravované zmeny v jednoduchom účtovníctve od 1.10.2018 a 1.1.2019</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="53672">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/podviedli-ste-da-sa-vratit-spat/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="hádka, dvaja, nevera, rozchod, rozvod, pár" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ece5e5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ece5e5" style="background: #ece5e5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="hádka, dvaja, nevera, rozchod, rozvod, pár" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2013/08/hadka-dvaja-nevera-rozchod-rozvod-par-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#ece5e5"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/podviedli-ste-da-sa-vratit-spat/">Podviedli ste? Dá sa vrátiť  späť?</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1279740');
      ga('set', 'dimension4', 'Kanoistika|Šport');
    ga('set', 'dimension5', 'Soňa Stanovská|Svetový pohár vo vodnom slalome');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=sport');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
            <div am-Cookies js-Cookies>
    <div am-Container>
        <a am-Button="primary" am-Cookies-Button js-Cookies-Button
           href="#">OK</a>
        <p am-Cookies-Message>Web obsahuje cookies. Prevádzkovateľ webu nezbiera žiadne osobné údaje, ak nie ste registrovaný. Web obsahuje prvky tretích strán. Viac k: <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov a cookies</a>
        </p>
    </div>
    </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/67be8b580004d1e269d601107d38a40e-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":251,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
