<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Stovky ruských žien chcelo vstúpiť do armády, ministerstvo vycvičí prvé bojové pilotky - Webnoviny.sk</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.webnoviny.sk/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Svet, Správy, armáda, Rusko, ženy" />
<link rel="canonical" href="https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stovky ruských žien chcelo vstúpiť do armády, ministerstvo vycvičí prvé bojové pilotky - Webnoviny.sk" />
<meta property="og:description" content="Prvá skupina 15 žien začne s výcvikom v októbri vo vojenskej škole v meste Krasnodar. MOSKVA &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="armáda" />
<meta property="article:tag" content="Rusko" />
<meta property="article:tag" content="ženy" />
<meta property="article:section" content="Svet" />
<meta property="article:published_time" content="2017-08-15T06:38:46+02:00" />
<meta property="article:modified_time" content="2017-08-14T14:01:09+02:00" />
<meta property="og:updated_time" content="2017-08-14T14:01:09+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prvá skupina 15 žien začne s výcvikom v októbri vo vojenskej škole v meste Krasnodar. MOSKVA &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Stovky ruských žien chcelo vstúpiť do armády, ministerstvo vycvičí prvé bojové pilotky - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//inres.uspech.sk' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Stovky ruských žien chcelo vstúpiť do armády, ministerstvo vycvičí prvé bojové pilotky" href="https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/feed/" />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/70617179f4147cab42d5be2b666a4920.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/f5516f576897c1ef75d51ac472a46c82-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' src='//inres.uspech.sk/js/rsysc.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1230124' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fstovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fstovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013 */
  if (typeof ado !== "object") {
    ado = {};
    ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
    };
  }
  ado.config({mode: "old", xml: false, characterEncoding: true});
  ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<script type="text/javascript">
  /* (c)AdOcean 2003-2013, MASTER: webnoviny.sk.WEBNOVINY.!titulka */
  ado.master(
    {
      id: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7',
      server: 'sk.adocean.pl',
      keys: ['posttype_post', 'category_svet', 'category_spravy', 'post_tag_armada', 'post_tag_rusko', 'post_tag_zeny', 'postid_1230124', 'is_single', 'is_singular']     });

</script>

<script> (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8122569195373301",
    enable_page_level_ads: true
  }); </script>


</head>
<body class="post-template-default single single-post postid-1230124 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Utorok, 15. august 2017, Marcela          </span> |
                     <span am-TopBar-Login>
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
          </span>
                </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/04/webnoviny-logo-10rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230140">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/kauza-ohovarania-roberta-fica-pokracuje-vysetrovatel-poda-navrh-na-obzalobu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Igor Matovič, Robert Fico" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#795d47"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#795d47" style="background: #795d47" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Igor Matovič, Robert Fico" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/jak_8456-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#795d47"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/kauza-ohovarania-roberta-fica-pokracuje-vysetrovatel-poda-navrh-na-obzalobu/">Kauza ohovárania Roberta Fica pokračuje, vyšetrovateľ podá návrh na obžalobu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230111">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/fico-danko-a-bugar-sa-pokusia-urovnat-konflikt-sns-prestava-hovorit-o-novej-koalicnej-zmluve/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Fico, Andrej Danko, Béla Bugár." data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e3c7a9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e3c7a9" style="background: #e3c7a9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Fico, Andrej Danko, Béla Bugár." srcset="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e3c7a9"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/fico-danko-a-bugar-sa-pokusia-urovnat-konflikt-sns-prestava-hovorit-o-novej-koalicnej-zmluve/">Fico, Danko a Bugár sa pokúsia urovnať konflikt. SNS prestáva hovoriť o novej Koaličnej zmluve</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230101">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/usain-bolt-dal-zbohom-vsetkemu-a-takmer-plakal-pri-rozlucke-s-karierou/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Usain Bolt" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3b3837"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3b3837" style="background: #3b3837" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Usain Bolt" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/usain-bolt-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3b3837"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/usain-bolt-dal-zbohom-vsetkemu-a-takmer-plakal-pri-rozlucke-s-karierou/">Usain Bolt dal zbohom všetkému a takmer plakal pri rozlúčke s kariérou</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230100">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/dostal-ziada-prokuraturu-aby-preverila-rozhodnutie-policie-ze-meciara-nebudu-stihat/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vladimír Mečiar" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e5e4e9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e5e4e9" style="background: #e5e4e9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vladimír Mečiar" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/img_4051-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e5e4e9"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/dostal-ziada-prokuraturu-aby-preverila-rozhodnutie-policie-ze-meciara-nebudu-stihat/">Dostál žiada prokuratúru, aby preverila rozhodnutie polície, že Mečiara nebudú stíhať</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230109">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/severna-korea-sa-pre-sankcie-zo-strany-ciny-dostane-do-problemov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="KĽDR" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#28262d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#28262d" style="background: #28262d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="KĽDR" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/south_korea_koreas_tensions-f43cc4dbaa4746d7a4255f06481bc3e7-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#28262d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/severna-korea-sa-pre-sankcie-zo-strany-ciny-dostane-do-problemov/">Severná Kórea sa pre sankcie zo strany Číny dostane do problémov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230113">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-mladeho-cyklistu-zrazil-autobus-zomrel-na-mieste/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nehoda, cyklista" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista.jpg 960w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#829192"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#829192" style="background: #829192" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nehoda, cyklista" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/nehoda_cyklista.jpg 960w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#829192"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-mladeho-cyklistu-zrazil-autobus-zomrel-na-mieste/">Foto: Mladého cyklistu zrazil autobus, zomrel na mieste</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230059">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/moznost-vojny-so-severnou-koreou-je-podla-cia-vyssia-ako-bola-pred-desiatimi-rokmi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="KĽDR SEVERNÁ KÓREA" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7b6163"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7b6163" style="background: #7b6163" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="KĽDR SEVERNÁ KÓREA" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/koreas_tension_76510-c952cbff2df24af8a065aab0b6050467-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7b6163"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/moznost-vojny-so-severnou-koreou-je-podla-cia-vyssia-ako-bola-pred-desiatimi-rokmi/">Možnosť vojny so Severnou Kóreou je podľa CIA vyššia, ako bola pred desiatimi rokmi</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230104">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/martin-klizan-je-135-vo-svetovom-rebricku-gombos-s-kariernym-maximom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Martin Kližan" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-768x498.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-992x643.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3059aa"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3059aa" style="background: #3059aa" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Martin Kližan" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-768x498.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-992x643.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/martin-klizan-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3059aa"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/martin-klizan-je-135-vo-svetovom-rebricku-gombos-s-kariernym-maximom/">Martin Kližan je 135. vo svetovom rebríčku, Gombos s kariérnym maximom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230106">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/big-ben-prestane-odbijat-londynske-hodiny-caka-udrzba/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Big Ben" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-676x461.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-768x524.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-992x677.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d8df"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d4d8df" style="background: #d4d8df" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Big Ben" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-676x461.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-768x524.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-992x677.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-160x109.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/big-ben.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d8df"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/big-ben-prestane-odbijat-londynske-hodiny-caka-udrzba/">Big Ben prestane odbíjať, londýnske hodiny čaká údržba</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230086">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/minister-richter-v-poziadavkach-sns-nevidi-nic-vynimocne/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/0-05-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ján Richter" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/0-05-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#704f36"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#704f36" style="background: #704f36" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/0-05-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ján Richter" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/0-05-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/0-05-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#704f36"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/minister-richter-v-poziadavkach-sns-nevidi-nic-vynimocne/">Minister Richter v požiadavkách SNS nevidí nič výnimočné</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230108">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-cristiano-ronaldo-moze-dostat-za-cervenu-kartu-v-el-clasicu-az-dvanastzapasovy-distanc/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cristiano Ronaldo" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#363733"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#363733" style="background: #363733" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cristiano Ronaldo" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-160x104.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/cristiano-ronaldo-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#363733"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-cristiano-ronaldo-moze-dostat-za-cervenu-kartu-v-el-clasicu-az-dvanastzapasovy-distanc/">Video: Cristiano Ronaldo spoznal trest za červenú kartu v El Clásicu (aktualizované)</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1230057">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-islamisticki-extremisti-strielali-v-turistami-oblubenom-podniku-aziz-istanbul/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Burkina Faso" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4c2d26"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4c2d26" style="background: #4c2d26" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Burkina Faso" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4c2d26"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-islamisticki-extremisti-strielali-v-turistami-oblubenom-podniku-aziz-istanbul/">Video: Islamistickí extrémisti strieľali v turistami obľúbenom podniku Aziz Istanbul (aktualizované)</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
  <div am-Branding-Item="left">
    <!-- start slave -->
    <div id="adoceanskydppgqdhek"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper left */
      ado.slave('adoceanskydppgqdhek', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="right">
    <!-- start slave -->
    <div id="adoceanskldijdtjsvl"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper right */
      ado.slave('adoceanskldijdtjsvl', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="center">
    <!-- start slave -->
    <div id="adoceansktgiiiisndp"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.screen */
      ado.slave('adoceansktgiiiisndp', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=2'></script><main am-Main>
  <div am-Main-Container="style:first" am-Container><div am-Content>
<div am-Content-Container>
  <span js-ViewsCount="1230124"></span>  
  <div id="adoceanskpbkgbmpijj"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Nad prezentacnym obrazkom */
  ado.slave('adoceanskpbkgbmpijj', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>


<figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Rusko, armáda" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/rusko_army.jpg 1024w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#92b4da" />      <figcaption class="wp-caption-text">
                  <spam class="wp-caption-text-caption">Rusko vycvičí prvé bojové pilotky.</spam>
                          <span class="wp-caption-text-description">Foto: ilustračné, SITA/AP</span>
              </figcaption>
    </figure><div id="adoceanskwfrrelijiu"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Pod prezentacnym obrazkom */
  ado.slave('adoceanskwfrrelijiu', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>


    <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="15. augusta 2017 6:38">
        15. augusta 2017      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Správy</a><a href="https://www.webnoviny.sk/spravy/svet/">Svet</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <a am-Avatar href="https://www.webnoviny.sk/author/isita/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

  
  <h1 am-Heading="size:h1">Stovky ruských žien chcelo vstúpiť do armády, ministerstvo vycvičí prvé bojové pilotky</h1>
  
  
  <div am-ContentText="type:post">
     <p>MOSKVA 15. augusta (WebNoviny.sk) &#8211; Ruská armáda prijme do svojich radov po prvý raz od druhej svetovej vojny bojové pilotky.</p><!-- start slave -->
<div id="adoceanskzjinkrnrbz"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.post inside */
  ado.slave('adoceanskzjinkrnrbz', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>
<!--  end slave  -->
 <p>Rozhodla sa tak po tom, ako dostala stovky listov od žien, ktoré majú záujem vstúpiť do armády, objasnil minister obrany Sergej Šojgu. Prvú skupinu bude tvoriť 15 žien, ktoré začnú s výcvikom v októbri vo vojenskej škole v meste Krasnodar.</p>   </div>
  
  
  <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
  <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/silnejsi-a-mudrejsi-by-mal-ustupit-ako-prvy-odporuca-lavrov-americkemu-prezidentovi/">Silnejší a múdrejší by mal ustúpiť ako prvý, odporúča Lavrov americkému prezidentovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-kroky-ruska-odpovieme-do-1-septembra-oznamil-tillerson/">USA budú reagovať na odvetné kroky Ruska do 1. septembra, vyhlásil Tillerson</a>
</div>
      <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/armada/" rel="tag">armáda</a>, <a href="https://www.webnoviny.sk/tag/rusko/" rel="tag">Rusko</a>, <a href="https://www.webnoviny.sk/tag/zeny/" rel="tag">ženy</a></div>        </div>
      </div>
    </div>
    
  <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/stovky-ruskych-zien-chcelo-vstupit-do-armady-ministerstvo-vycvici-prve-bojove-pilotky/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
  <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1230051">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/video-tom-cruise-sa-zranil-pri-nakrucani-filmu-mission-impossible-6/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Tom Cruise" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#141215"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#141215" style="background: #141215" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Tom Cruise" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/tom_cruise-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#141215"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-tom-cruise-sa-zranil-pri-nakrucani-filmu-mission-impossible-6/">Video: Tom Cruise sa zranil pri nakrúcaní filmu Mission: Impossible 6</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1230073">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/peter-sagan-poskocil-o-styri-priecky-v-rebricku-uci-worldtour/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Sagan" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#343929"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#343929" style="background: #343929" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Peter Sagan" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/peter-sagan-6-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#343929"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/peter-sagan-poskocil-o-styri-priecky-v-rebricku-uci-worldtour/">Peter Sagan poskočil o štyri priečky v rebríčku UCI WorldTour</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1230111">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/fico-danko-a-bugar-sa-pokusia-urovnat-konflikt-sns-prestava-hovorit-o-novej-koalicnej-zmluve/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Fico, Andrej Danko, Béla Bugár." am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e3c7a9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e3c7a9" style="background: #e3c7a9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Fico, Andrej Danko, Béla Bugár." am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/robert-fico-andrej-dankobela-bugar-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e3c7a9"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/fico-danko-a-bugar-sa-pokusia-urovnat-konflikt-sns-prestava-hovorit-o-novej-koalicnej-zmluve/">Fico, Danko a Bugár sa pokúsia urovnať konflikt. SNS prestáva hovoriť o novej Koaličnej zmluve</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1230057">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/video-islamisticki-extremisti-strielali-v-turistami-oblubenom-podniku-aziz-istanbul/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Burkina Faso" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c2d26"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4c2d26" style="background: #4c2d26" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Burkina Faso" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/burkina-faso-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4c2d26"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-islamisticki-extremisti-strielali-v-turistami-oblubenom-podniku-aziz-istanbul/">Video: Islamistickí extrémisti strieľali v turistami obľúbenom podniku Aziz Istanbul (aktualizované)</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
  
      <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Svet</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1230192">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/pripravme-sa-na-ochranu-mieru-tankami-lietadlami-a-zbranami-maduro-nariadil-vojenske-cvicenia/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/maduro-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Nicolas Maduro" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/maduro-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/maduro-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/maduro-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/maduro-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#b09387"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b09387" style="background: #b09387" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/08/maduro-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Nicolas Maduro" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/maduro-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/maduro-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/maduro-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/maduro-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#b09387"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/pripravme-sa-na-ochranu-mieru-tankami-lietadlami-a-zbranami-maduro-nariadil-vojenske-cvicenia/">Pripravme sa na ochranu mieru tankami, lietadlami a zbraňami. Maduro nariadil vojenské cvičenia</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1230190">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/cokoladova-kradez-v-nemecku-zlodeji-ukradli-prives-s-20-tonami-nutelly-a-kinder-vajicok/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="čokoláda, cukor;" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c3afab"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c3afab" style="background: #c3afab" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="čokoláda, cukor;" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/a-okoladova-kradea-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c3afab"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/cokoladova-kradez-v-nemecku-zlodeji-ukradli-prives-s-20-tonami-nutelly-a-kinder-vajicok/">Čokoládová krádež v Nemecku: Zlodeji ukradli príves s 20 tonami Nutelly a Kinder vajíčok</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1230188">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/vodic-v-parizi-vrazil-autom-do-ludi-zabil-osemrocne-dievca/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Francúzska polícia, Notre Dame, Paríž" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#24252a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#24252a" style="background: #24252a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Francúzska polícia, Notre Dame, Paríž" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/france_election_38641-9deff49a364246a8be11056998be77b1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#24252a"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/vodic-v-parizi-vrazil-autom-do-ludi-zabil-osemrocne-dievca/">Vodič v Paríži vrazil autom do ľudí, zabil osemročné dievča</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1230186">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/portugalsko-nadalej-suzuju-poziare-evakuovali-obyvatelov/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Portugalsko, požiar" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#81726c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#81726c" style="background: #81726c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Portugalsko, požiar" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/portugalsko-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#81726c"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/portugalsko-nadalej-suzuju-poziare-evakuovali-obyvatelov/">Portugalsko naďalej sužujú požiare, proti plameňom bojuje vyše 3-tisíc požiarnikov</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

  
  <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/koalicna-kriza/">koaličná kríza</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/binckbank-tour-2017/">BinckBank Tour 2017</a> <a href="https://www.webnoviny.sk/tag/meciarove-amnestie/">Mečiarove amnestie</a> <a href="https://www.webnoviny.sk/tag/zupne-volby-do-vuc-2017/">Župné voľby do VÚC 2017</a>   </div>
</div>


  <div class="clearfix"></div> </div>
</div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskyahlqlnnkq"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar top */
    ado.slave('adoceanskyahlqlnnkq', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-tom-cruise-sa-zranil-pri-nakrucani-filmu-mission-impossible-6/">Video: Tom Cruise sa zranil pri nakrúcaní filmu Mission: Impossible 6</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-poskocil-o-styri-priecky-v-rebricku-uci-worldtour/">Peter Sagan poskočil o štyri priečky v rebríčku UCI WorldTour</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fico-danko-a-bugar-sa-pokusia-urovnat-konflikt-sns-prestava-hovorit-o-novej-koalicnej-zmluve/">Fico, Danko a Bugár sa pokúsia urovnať konflikt. SNS prestáva hovoriť o novej Koaličnej zmluve</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-islamisticki-extremisti-strielali-v-turistami-oblubenom-podniku-aziz-istanbul/">Video: Islamistickí extrémisti strieľali v turistami obľúbenom podniku Aziz Istanbul (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovic-ak-si-fico-mysli-ze-pravdu-o-jeho-uctoch-umlci-nech-si-posluzi-a-strci-ma-do-basy/">Matovič: Ak si Fico myslí, že pravdu o jeho účtoch umlčí, nech si poslúži a strčí ma do basy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/moznost-vojny-so-severnou-koreou-je-podla-cia-vyssia-ako-bola-pred-desiatimi-rokmi/">Možnosť vojny so Severnou Kóreou je podľa CIA vyššia, ako bola pred desiatimi rokmi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prijatie-altanku-od-kotlebovcov-bola-chyba-vyvodime-dosledky-vyhlasil-slovensky-cerveny-kriz/">Prijatie altánku od kotlebovcov bola chyba, vyvodíme dôsledky, vyhlásil Slovenský Červený kríž</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-mladeho-cyklistu-zrazil-autobus-zomrel-na-mieste/">Foto: Mladého cyklistu zrazil autobus, zomrel na mieste</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-real-madrid-zvitazil-v-barcelone-ronaldo-strelil-paradny-gol-a-videl-cervenu-kartu/">Video: Real Madrid zvíťazil v Barcelone, Ronaldo strelil parádny gól a videl červenú kartu (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-cristiano-ronaldo-moze-dostat-za-cervenu-kartu-v-el-clasicu-az-dvanastzapasovy-distanc/">Video: Cristiano Ronaldo spoznal trest za červenú kartu v El Clásicu (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sagan-v-zavere-utocil-a-skoncil-stvrty-opat-ho-pribrzdil-technicky-problem/">Video: Sagan v závere útočil a skončil štvrtý, opäť ho pribrzdil technický problém (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-bratislave-nasli-rano-mrtvu-24-rocnu-zenu/">V Bratislave našli telo mŕtvej 24-ročnej ženy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/za-boltovo-zranenie-moze-natahovanie-casu-organizatormi-certia-sa-jamajcania/">Jamajčania zúria na organizátorov: Môžete za Boltovo zranenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-suverenne-vyhral-bodovaciu-sutaz-na-binckbank-tour/">Peter Sagan suverénne vyhral bodovaciu súťaž na BinckBank Tour</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-tom-cruise-sa-zranil-pri-nakrucani-filmu-mission-impossible-6/">Video: Tom Cruise sa zranil pri nakrúcaní filmu Mission: Impossible 6</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-poskocil-o-styri-priecky-v-rebricku-uci-worldtour/">Peter Sagan poskočil o štyri priečky v rebríčku UCI WorldTour</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fico-danko-a-bugar-sa-pokusia-urovnat-konflikt-sns-prestava-hovorit-o-novej-koalicnej-zmluve/">Fico, Danko a Bugár sa pokúsia urovnať konflikt. SNS prestáva hovoriť o novej Koaličnej zmluve</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/chara-odhalil-tajomstvo-ohladom-noveho-trenera-reprezentacie-ramsayho/">Zdeno Chára odhalil tajomstvo ohľadom nového trénera slovenskej reprezentácie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-islamisticki-extremisti-strielali-v-turistami-oblubenom-podniku-aziz-istanbul/">Video: Islamistickí extrémisti strieľali v turistami obľúbenom podniku Aziz Istanbul (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovic-ak-si-fico-mysli-ze-pravdu-o-jeho-uctoch-umlci-nech-si-posluzi-a-strci-ma-do-basy/">Matovič: Ak si Fico myslí, že pravdu o jeho účtoch umlčí, nech si poslúži a strčí ma do basy</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/video-wellens-vitazom-6-etapy-binckbank-tour-sagan-pre-technicke-problemy-zaostal/">Video: Wellens víťazom 6. etapy BinckBank Tour, Sagan zostáva na čele bodovania (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/utocnik-na-sebe-odpalil-25-kilogramov-vybusnin-zabil-15-ludi/">Útočník na sebe odpálil 25 kilogramov výbušnín, zabil 15 ľudí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-sagan-v-zavere-utocil-a-skoncil-stvrty-opat-ho-pribrzdil-technicky-problem/">Video: Sagan v závere útočil a skončil štvrtý, opäť ho pribrzdil technický problém (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/komentar-cine-vadia-slovenske-lietadla-nam-neprekazaju-mrtvi-cinania-vystave/">Komentár: Číne vadia slovenské lietadlá, nám neprekážajú mŕtvi Číňania na výstave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/meteorologovia-upozornuju-na-burky-s-krupami-v-jednom-okrese-ocakavaju-privalovu-povoden/">Meteorológovia upozorňujú na búrky s krúpami, v jednom okrese očakávajú prívalovú povodeň</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-bratislave-nasli-rano-mrtvu-24-rocnu-zenu/">V Bratislave našli telo mŕtvej 24-ročnej ženy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/za-boltovo-zranenie-moze-natahovanie-casu-organizatormi-certia-sa-jamajcania/">Jamajčania zúria na organizátorov: Môžete za Boltovo zranenie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-suverenne-vyhral-bodovaciu-sutaz-na-binckbank-tour/">Peter Sagan suverénne vyhral bodovaciu súťaž na BinckBank Tour</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-lars-boom-s-pokutou-rozhodcovia-ocenili-jeho-gesto-v-cieli/">Video: Lars Boom s pokutou, rozhodcovia „ocenili” jeho gesto v cieli</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-tom-cruise-sa-zranil-pri-nakrucani-filmu-mission-impossible-6/">Video: Tom Cruise sa zranil pri nakrúcaní filmu Mission: Impossible 6</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/online-danko-fico-a-bugar-riesia-koalicnu-krizu/">Aktualizované: Danko, Fico a Bugár riešili koaličnú krízu, strany sú odhodlané pokračovať</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/do-vojakov-na-predmesti-pariza-vrazilo-auto-hlasia-ranenych/">Aktualizované: Do vojakov na predmestí Paríža vrazilo auto, útok bol plánovaný</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sns-chce-na-rokovani-koalicnej-rady-presadit-viacero-poziadaviek/">SNS chce na rokovaní Koaličnej rady presadiť viacero požiadaviek, je medzi nimi aj 13. plat</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/koalicna-rada-zasadne-v-narodnej-rade-sr-zmenu-presadil-andrej-danko/">Koaličná rada zasadne v Národnej rade SR, zmenu presadil Andrej Danko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrel-legendarny-hudobnik-marian-varga/">Zomrel legendárny hudobník Marián Varga</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-wellens-vitazom-6-etapy-binckbank-tour-sagan-pre-technicke-problemy-zaostal/">Video: Wellens víťazom 6. etapy BinckBank Tour, Sagan zostáva na čele bodovania (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-fantasticky-peter-sagan-ziskal-dalsie-vitazstvo-na-pretekoch-binckbank-tour-2017/">Video: Fantastický Peter Sagan získal ďalšie víťazstvo na pretekoch BinckBank Tour 2017</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/utocnik-na-sebe-odpalil-25-kilogramov-vybusnin-zabil-15-ludi/">Útočník na sebe odpálil 25 kilogramov výbušnín, zabil 15 ľudí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sprinterska-koncovka-4-etapy-pre-theunsa-peter-sagan-na-4-mieste/">Video: Šprintérska koncovka 4. etapy Binckbank tour pre Theunsa, Peter Sagan štvrtý (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-piata-etapa-binckbank-tour-patrila-boomovi-skvely-sagan-bol-v-spurte-najlepsi/">Video: Piata etapa Binckbank Tour patrila Boomovi, skvelý Sagan bol v špurte najlepší (aktualizované)</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-filmom-zabijakov-osobny-strazca/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bodyguard_sutaz_810x500_sk.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#515d85"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#515d85" style="background: #515d85" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bodyguard_sutaz_810x500_sk.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/bodyguard_sutaz_810x500_sk-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#515d85"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-filmom-zabijakov-osobny-strazca/">Súťaž s filmom ZABIJAKOV OSOBNÝ STRÁŽCA</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskpfpeoqdrel"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar bottom */
    ado.slave('adoceanskpfpeoqdrel', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->

  </div>
  </div>
</aside>
</div>
</main>
  <div am-Sites-Wrap>
    <div am-Container>
      <!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<!--INRES_CODE_END-->
              <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/politika/4595-slovensko-krajina-smerackych-oligarchov-kto-taha-za-nitky-vo-ficovej-strane-toto-su-oni?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/08/thumbnail_15022388621719.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Slovensko - krajina smeráckych oligarchov! Kto ťahá za nitky vo Ficovej strane? Toto sú oni..."
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/08/thumbnail_15022388621719.jpg" class="size-featured_tiny" alt="Slovensko - krajina smeráckych oligarchov! Kto ťahá za nitky vo Ficovej strane? Toto sú oni..." am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/politika/4595-slovensko-krajina-smerackych-oligarchov-kto-taha-za-nitky-vo-ficovej-strane-toto-su-oni?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Slovensko - krajina smeráckych oligarchov! Kto ťahá za nitky vo Ficovej strane? Toto sú oni...</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/politika/4630-belousovova-takato-je-pravda-o-dankovi?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/08/thumbnail_14941764591271.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Belousovová: Takáto je pravda o Dankovi!"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/08/thumbnail_14941764591271.jpg" class="size-featured_tiny" alt="Belousovová: Takáto je pravda o Dankovi!" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/politika/4630-belousovova-takato-je-pravda-o-dankovi?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Belousovová: Takáto je pravda o Dankovi!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11055">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/maya-steininger-dovolenkova-oblast-nikdy-neukaze-skutocny-zivot-krajine/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Guatape colombia.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9bebf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b9bebf" style="background: #b9bebf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Guatape colombia.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9bebf"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/maya-steininger-dovolenkova-oblast-nikdy-neukaze-skutocny-zivot-krajine/">Maya Steininger: &#8220;Dovolenková oblasť nikdy neukáže skutočný život v krajine&#8221;</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="100932">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/12-chytrych-psychologickych-trikov-ktore-by-ste-mali-poznat/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bungeejumping, skok, sloboda, voľnosť" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c1ced9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c1ced9" style="background: #c1ced9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Bungeejumping, skok, sloboda, voľnosť" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/03/odvaha_skok_bungeejumping_thinkstockphotos-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c1ced9"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.webnoviny.sk/12-chytrych-psychologickych-trikov-ktore-by-ste-mali-poznat/">12 chytrých psychologických trikov, ktoré by ste si mali poznať</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="174793">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/styri-baby-sa-vybrali-na-vylet-do-tatier-nad-tym-co-tam-zazili-zostava-rozum-stat/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/08/lomnicky-stit-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lomnicky stit.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2017/08/lomnicky-stit-120x68.jpg 120w, https://cdn.webnoviny.sk/2017/08/lomnicky-stit-336x189.jpg 336w, https://cdn.webnoviny.sk/2017/08/lomnicky-stit-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#353e52"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#353e52" style="background: #353e52" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/08/lomnicky-stit-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Lomnicky stit.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2017/08/lomnicky-stit-120x68.jpg 120w, https://cdn.webnoviny.sk/2017/08/lomnicky-stit-336x189.jpg 336w, https://cdn.webnoviny.sk/2017/08/lomnicky-stit-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#353e52"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/styri-baby-sa-vybrali-na-vylet-do-tatier-nad-tym-co-tam-zazili-zostava-rozum-stat/">Štyri baby sa vybrali na výlet do Tatier. Nad tým, čo tam zažili, zostáva rozum stáť</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="89245">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/mozog-stimulujuce-sluchadla-udajne-posilnia-vas-sportovy-vykonn/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Halo sport sluchadla cvicenie youtube 3.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2b1e16"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2b1e16" style="background: #2b1e16" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Halo sport sluchadla cvicenie youtube 3.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/08/halo-sport-sluchadla-cvicenie-youtube-3-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2b1e16"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/mozog-stimulujuce-sluchadla-udajne-posilnia-vas-sportovy-vykonn/">Mozog stimulujúce slúchadlá údajne posilnia váš športový výkon</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="82784">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/super-kratke-extra-moderne-2/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Images_rady_0975_jsznxagxch8.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ab8366"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ab8366" style="background: #ab8366" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Images_rady_0975_jsznxagxch8.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/08/images_rady_0975_jsznxagxch8-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ab8366"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://dran.webnoviny.sk/super-kratke-extra-moderne-2/">Super  krátke.. Extra  moderné&#8230;</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="15782">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/vychytavky-do-kuchyne-ktore-by-ste-mali-poznat/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-120x68.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Baking ingredients jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-120x68.jpeg 120w, https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-320x180.jpeg 320w, https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-640x360.jpeg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b29980"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b29980" style="background: #b29980" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-120x68.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Baking ingredients jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-120x68.jpeg 120w, https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-320x180.jpeg 320w, https://cdn.webnoviny.sk/sites/22/2017/07/baking-ingredients-jpg-640x360.jpeg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b29980"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/vychytavky-do-kuchyne-ktore-by-ste-mali-poznat/">Vychytávky do kuchyne, ktoré by ste mali poznať</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1230124');
      ga('set', 'dimension4', 'Svet|Správy');
    ga('set', 'dimension5', 'armáda|Rusko|ženy');
    ga('set', 'dimension6', 'isita');
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/6a09293e756d30294d03ad84c86a21cd-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":226,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
