<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Univerzita Konštantína Filozofa v Nitre oslavuje 60. výročie, vyhlásila súťaž na nové logo - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Regionálne správy, Aktuálne správy, nové logo, súťaž ', Univerzita Konštantína Filozofa (UKF) v Nitre, výročie" />
<link rel="canonical" href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Univerzita Konštantína Filozofa v Nitre oslavuje 60. výročie, vyhlásila súťaž na nové logo - Webnoviny.sk" />
<meta property="og:description" content="Logo sa bude používať v oficiálnej propagácii 60. výročia univerzity a na označenie univerzitných podujatí. &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="nové logo" />
<meta property="article:tag" content="súťaž &#039;" />
<meta property="article:tag" content="Univerzita Konštantína Filozofa (UKF) v Nitre" />
<meta property="article:tag" content="výročie" />
<meta property="article:section" content="Regionálne správy" />
<meta property="article:published_time" content="2019-03-12T09:11:46+01:00" />
<meta property="article:modified_time" content="2019-03-12T09:10:07+01:00" />
<meta property="og:updated_time" content="2019-03-12T09:10:07+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta property="og:image:alt" content="Univerzita Konštantína Filozofa v Nitre." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Logo sa bude používať v oficiálnej propagácii 60. výročia univerzity a na označenie univerzitných podujatí. &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Univerzita Konštantína Filozofa v Nitre oslavuje 60. výročie, vyhlásila súťaž na nové logo - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Univerzita Konštantína Filozofa v Nitre oslavuje 60. výročie, vyhlásila súťaž na nové logo" href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny7/1b5c245006a0fafea06c1551e5f10e2c.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny7/d7d27aec9491f69e90ca7b2ce359a15a-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1318031' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Funiverzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Funiverzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1318031 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Utorok, 12. marec 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Gregor</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/osobnosti/">Osobnosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                                <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/#comments">
                            <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                            <span am-NavbarFacebook-CommentsCountText>Diskusia</span>
                            </a>                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                    <div am-Navbar-Ad>
                        <a target="_blank" href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">
                            <img src="https://cdn.webnoviny.sk/sites/32/2019/01/prezidentske-volby-2019.jpg" alt="">
                        </a>
                    </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1317887">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slovensko-odmietlo-105-milionov-dolarov-z-usa-na-modernizaciu-letisk/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Gajdoš" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#232523"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#232523" style="background: #232523" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Peter Gajdoš" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/minister-obrany-sr-peter-gajdos-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#232523"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slovensko-odmietlo-105-milionov-dolarov-z-usa-na-modernizaciu-letisk/">Aktualizované: Slovensko odmietlo 105 miliónov dolárov z USA na modernizáciu letísk</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1317477">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/tisice-studentov-cakaju-pisomne-maturity-temy-slohovych-prac-vyhlasia-nazivo/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Maturita" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cecec6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cecec6" style="background: #cecec6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Maturita" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc_1292-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cecec6"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/tisice-studentov-cakaju-pisomne-maturity-temy-slohovych-prac-vyhlasia-nazivo/">Pre tisíce študentov sa začínajú písomné maturity, témy slohových prác vyhlásia naživo</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1317970">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ministerstvo-zahranicnych-veci-povazuje-ukoncenie-rokovani-s-usa-o-investiciach-za-zarazajuce/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Miroslav Lajčák, Peter Gajdoš" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cdb9ad"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cdb9ad" style="background: #cdb9ad" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Miroslav Lajčák, Peter Gajdoš" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/laj_gaj.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cdb9ad"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ministerstvo-zahranicnych-veci-povazuje-ukoncenie-rokovani-s-usa-o-investiciach-za-zarazajuce/">Ministerstvo zahraničných vecí považuje ukončenie rokovaní s USA o investíciách za zarážajúce</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1317821">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/moderne-technologie-pomahaju-chranit-data-klientov-partners-group/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Img_8604 partners group.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#404041"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#404041" style="background: #404041" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Img_8604 partners group.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/img_8604-partners-group-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#404041"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/moderne-technologie-pomahaju-chranit-data-klientov-partners-group/">Moderné technológie pomáhajú chrániť dáta klientov Partners Group</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1318031"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/ukf-1-jpg/"><img width="676" height="386" src="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-676x386.jpg" class="attachment-medium size-medium wp-post-image" alt="Univerzita Konštantína Filozofa v Nitre." srcset="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-676x386.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-160x91.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-312x178.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1.jpg 700w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#6d8594" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-caption">Univerzita Konštantína Filozofa v Nitre.</span>
                                                    <span class="wp-caption-text-description">Foto: <a href="https://www.facebook.com/UKFvNitre/" target="_blank" rel="nofollow" class="">www.facebook.com</a></span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4' style="margin-bottom: 1rem">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        12. 03. 2019 10:11      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/kategoria/spravy/regiony/">Regionálne správy</a><a href="https://www.webnoviny.sk/lokalita/slovensko/nitriansky-kraj/nitra/">Nitra</a><a href="https://www.webnoviny.sk/kl/regiony/nitra/">Regionálne správy z lokality Nitra</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Univerzita Konštantína Filozofa v Nitre oslavuje 60. výročie, vyhlásila súťaž na nové logo</h1>
        
        
        <div am-ContentText="type:post">
             <p>NITRA 12. marca (WebNoviny.sk) &#8211; Univerzita Konštantína Filozofa v Nitre vyhlásila súťaž na slávnostné logo, ktoré sa bude používať v oficiálnej propagácii 60. výročia univerzity a na označenie univerzitných podujatí. Súťažné návrhy možno predkladať do 31. marca do 15:00. Výsledky súťaže zverejnia 8. apríla.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <div am-contenttext-related="style:media" class="contenttext-related is-media"> <article class="media" am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage class="media-featured"> <a href="https://www.webnoviny.sk/sest-vysokych-skol-ma-novych-rektorov-vymenoval-ich-prezident-kiska/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vymenovanie rektorov vysokých škôl, Andrej Kiska" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#f0e0d0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f0e0d0" style="background: #f0e0d0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vymenovanie rektorov vysokých škôl, Andrej Kiska" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/vymenovanie-rektorov-vysokych-skol-andrej-kiska-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#f0e0d0"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post" class="media-body"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sest-vysokych-skol-ma-novych-rektorov-vymenoval-ich-prezident-kiska/">Foto: Šesť vysokých škôl má nových rektorov, vymenoval ich prezident Kiska</a></h2> </div> </article> </div> <p>Ako informuje univerzita, logo má mať jasné posolstvo a jednoduchý dizajn, ktorý umožňuje ľahké rozpoznanie a univerzálne zapamätanie.</p> <p>Povolené formy farebnosti a typografie sú zadefinované v logomanuáli univerzity. Kritériami výberu budú originalita návrhu, splnenie podmienok súťaže a komplexnosť návrhu loga. O úspešnom uchádzačovi rozhodne výberová komisia.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day" href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days" href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days" href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days" href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/nasli-ciernu-skrinku-z-havarovaneho-boeingu-spolocnosti-ethiopian-airlines/">Aktualizované: Našli čierne skrinky z havarovaného Boeingu spoločnosti Ethiopian Airlines</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tisice-studentov-cakaju-pisomne-maturity-temy-slohovych-prac-vyhlasia-nazivo/">Pre tisíce študentov sa začínajú písomné maturity, témy slohových prác vyhlásia naživo</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/antonis-mal-sediet-v-zrutenom-boeingu-ethiopian-airlines-ale-mal-stastie-a-let-et302-nestihol/">Antonis mal sedieť v zrútenom Boeingu Ethiopian Airlines, ale mal šťastie a let ET302 nestihol</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/platy-zamestnancov-by-mohli-stupnut-most-hid-navrhuje-znizit-odvody-do-socialnej-poistovne/">Ak prejde návrh na zníženie odvodov do Sociálnej poisťovne, platy Slovákov by sa mohli zvýšiť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zistili-udajnu-pricinu-smrti-spevaka-keitha-flinta-z-formacie-the-prodigy/">Zistili údajnú príčinu smrti speváka Keitha Flinta z formácie The Prodigy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/havaria-lietadla-ethiopian-airlines-je-podobna-padu-boeingu-lion-air-moze-byt-opat-pricinou-snimac/">Havária lietadla Ethiopian Airlines je podobná pádu boeingu Lion Air. Môže byť opäť príčinou snímač?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-stredne-slovensko-bicoval-vietor-tisice-odberatelov-su-bez-elektriny/">Foto: Slovensko bičoval vietor, tisíce odberateľov boli bez elektriny (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/zrutil-sa-boeing-737-smerujuci-do-nairobi-na-palube-bolo-vyse-150-pasazierov/">Video: Nehodu Boeingu Ethiopian Airlines nikto neprežil, zahynula aj manželka a deti poslanca Hrnka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nasli-ciernu-skrinku-z-havarovaneho-boeingu-spolocnosti-ethiopian-airlines/">Aktualizované: Našli čierne skrinky z havarovaného Boeingu spoločnosti Ethiopian Airlines</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tisice-studentov-cakaju-pisomne-maturity-temy-slohovych-prac-vyhlasia-nazivo/">Pre tisíce študentov sa začínajú písomné maturity, témy slohových prác vyhlásia naživo</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-hasici-zasahovali-pri-velkom-poziari-v-petrzalke-ohen-zachvatil-autoservis/">Aktualizované: Hasiči zlikvidovali požiar autoservisu v Petržalke, oheň napáchal státisícové škody (foto)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ak-slovensko-prijme-peniaze-od-usa-na-opravu-vojenskych-letisk-sns-odide-z-vlady-vyhlasil-danko/">Ak Slovensko prijme peniaze od USA na opravu vojenských letísk, SNS odíde z vlády, vyhlásil Danko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/antonis-mal-sediet-v-zrutenom-boeingu-ethiopian-airlines-ale-mal-stastie-a-let-et302-nestihol/">Antonis mal sedieť v zrútenom Boeingu Ethiopian Airlines, ale mal šťastie a let ET302 nestihol</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-vyjadril-uprimnu-sustrast-hrnkovi-a-blizkym-obeti-leteckeho-nestastia-v-etiopii/">Politici kondolujú pozostalým obetí havárie Boeingu Ethiopian Airlines, ktorú neprežili aj štyria Slováci</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/zrutil-sa-boeing-737-smerujuci-do-nairobi-na-palube-bolo-vyse-150-pasazierov/">Video: Nehodu Boeingu Ethiopian Airlines nikto neprežil, zahynula aj manželka a deti poslanca Hrnka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nasli-ciernu-skrinku-z-havarovaneho-boeingu-spolocnosti-ethiopian-airlines/">Aktualizované: Našli čierne skrinky z havarovaného Boeingu spoločnosti Ethiopian Airlines</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pellegriniho-vlada-odklepla-miliony-pre-firmu-ktorej-korene-mozu-siahat-do-danoveho-raja/">Pellegriniho vláda odklepla milióny pre firmu, ktorej korene môžu siahať do daňového raja</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tisice-studentov-cakaju-pisomne-maturity-temy-slohovych-prac-vyhlasia-nazivo/">Pre tisíce študentov sa začínajú písomné maturity, témy slohových prác vyhlásia naživo</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-smere-su-podla-matovica-pred-prezidentskymi-volbami-zufali-blaha-si-za-kritikou-caputovej-stoji/">V Smere sú podľa Matoviča pred prezidentskými voľbami zúfalí, Blaha si za kritikou Čaputovej stojí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-hasici-zasahovali-pri-velkom-poziari-v-petrzalke-ohen-zachvatil-autoservis/">Aktualizované: Hasiči zlikvidovali požiar autoservisu v Petržalke, oheň napáchal státisícové škody (foto)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ak-slovensko-prijme-peniaze-od-usa-na-opravu-vojenskych-letisk-sns-odide-z-vlady-vyhlasil-danko/">Ak Slovensko prijme peniaze od USA na opravu vojenských letísk, SNS odíde z vlády, vyhlásil Danko</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/zrutil-sa-boeing-737-smerujuci-do-nairobi-na-palube-bolo-vyse-150-pasazierov/">Video: Nehodu Boeingu Ethiopian Airlines nikto neprežil, zahynula aj manželka a deti poslanca Hrnka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-slovensku-sa-v-priemere-zaraba-1101-eur-ale-v-desiatich-odvetviach-su-platy-nizsie/">Na Slovensku sa v priemere zarába 1101 eur, ale v desiatich odvetviach sú platy nižšie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/svetovy-pohar-obrovsky-slalom-dalsi-suboj-vlhova-vs-shiffrinova-uvidi-spindlerov-mlyn/">Aktualizované: Fantastická Vlhová vyhrala obrovský slalom Svetového pohára v Špindlerovom Mlyne (video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nasli-ciernu-skrinku-z-havarovaneho-boeingu-spolocnosti-ethiopian-airlines/">Aktualizované: Našli čierne skrinky z havarovaného Boeingu spoločnosti Ethiopian Airlines</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pellegriniho-vlada-odklepla-miliony-pre-firmu-ktorej-korene-mozu-siahat-do-danoveho-raja/">Pellegriniho vláda odklepla milióny pre firmu, ktorej korene môžu siahať do daňového raja</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zostavili-rebricek-najlepsich-slovenskych-nemocnic-pacienti-hodnotili-aj-starostlivost-personalu/">Zostavili rebríček najlepších slovenských nemocníc, pacienti hodnotili aj starostlivosť personálu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/caputova-reaguje-na-slova-sefcovica-o-milosti-pre-kisku-v-pripade-sudneho-procesu/">Čaputová reaguje na slová Šefčoviča o milosti pre Kisku v prípade súdneho procesu</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/sutazte-o-pobyt-classic-2-osoby-2-noci-spolu-v-sume-299-e-v-hoteli-patince/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="DCIM100MEDIA" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#43482c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#43482c" style="background: #43482c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="DCIM100MEDIA" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/fly-photo_600x400.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#43482c"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutazte-o-pobyt-classic-2-osoby-2-noci-spolu-v-sume-299-e-v-hoteli-patince/">Súťažte o pobyt Classic 2 osoby /2 noci spolu v sume 299 € v hoteli Patince</a></h2>
  </div>
</article>
<article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-carovny-park/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="02_sutaz_cp_900x900.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1b5ae"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d1b5ae" style="background: #d1b5ae" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="02_sutaz_cp_900x900.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/02_sutaz_cp_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d1b5ae"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-carovny-park/">Súťaž s filmom Čarovný park</a></h2>
  </div>
</article>
<article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/vyhrajte-volnopredajny-liek-gunaprevac-pre-spravnu-imunitu-ktora-vas-ochrani-v-kazdom-pocasi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/egea-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Egea.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/egea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/egea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/egea-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/egea-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#82abd6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#82abd6" style="background: #82abd6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/02/egea-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Egea.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/egea-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/egea-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/egea-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/egea-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#82abd6"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/vyhrajte-volnopredajny-liek-gunaprevac-pre-spravnu-imunitu-ktora-vas-ochrani-v-kazdom-pocasi/">Vyhrajte voľnopredajný liek GUNAPREVAC pre správnu imunitu, ktorá Vás ochráni v každom počasí</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container style="padding-top: 0">
                
<div class="ads is-2cols">
    <div class="ads-item">
        <div id='div-gpt-ad-webnoviny-6'>
            <!-- /35116881/www.webnoviny.sk/content_3 -->
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
            </script>
        </div>
    </div>
    <div class="ads-item" am-Ad="hide:mobile">
        <div id='div-gpt-ad-webnoviny-9'>
            <!-- /35116881/www.webnoviny.sk/content_4 -->
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-9'); });
            </script>
        </div>
    </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/aj-slovenky-soferuju-autobusy-mestskej-hromadnej-dopravy-niektore-si-tak-splnili-detsky-sen/">Aj Slovenky šoférujú autobusy mestskej hromadnej dopravy, niektoré si tak splnili detský sen</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-dni-hvezdarne-v-nitre-bude-o-lete-do-vesmiru-rozpravat-aj-prvy-slovensky-kozmonaut-bella/">Na Dni hvezdárne v Nitre bude o lete do vesmíru rozprávať aj prvý slovenský kozmonaut Bella</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerstvo-zahranicnych-veci-povazuje-ukoncenie-rokovani-s-usa-o-investiciach-za-zarazajuce/">Ministerstvo zahraničných vecí považuje ukončenie rokovaní s USA o investíciách za zarážajúce</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nasli-ciernu-skrinku-z-havarovaneho-boeingu-spolocnosti-ethiopian-airlines/">Aktualizované: Našli čierne skrinky z havarovaného Boeingu spoločnosti Ethiopian Airlines</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-stredne-slovensko-bicoval-vietor-tisice-odberatelov-su-bez-elektriny/">Foto: Slovensko bičoval vietor, tisíce odberateľov boli bez elektriny (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/mobily-a-tablety-budu-mozno-v-skolach-zakazane-maju-vsak-platit-aj-vynimky/">Mobilné telefóny a tablety budú možno v školách zakázané, majú však platiť aj výnimky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zidane-udajne-prevezme-real-madrid-a-trener-solari-dostane-vypoved/">Aktualizované: Tréner Solari dostal výpoveď, Real Madrid opäť povedie Zidane</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/platy-zamestnancov-by-mohli-stupnut-most-hid-navrhuje-znizit-odvody-do-socialnej-poistovne/">Ak prejde návrh na zníženie odvodov do Sociálnej poisťovne, platy Slovákov by sa mohli zvýšiť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/havaria-lietadla-ethiopian-airlines-je-podobna-padu-boeingu-lion-air-moze-byt-opat-pricinou-snimac/">Havária lietadla Ethiopian Airlines je podobná pádu boeingu Lion Air. Môže byť opäť príčinou snímač?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zistili-udajnu-pricinu-smrti-spevaka-keitha-flinta-z-formacie-the-prodigy/">Zistili údajnú príčinu smrti speváka Keitha Flinta z formácie The Prodigy</a>
</div>
                <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/nove-logo/" rel="tag">nové logo</a>, <a href="https://www.webnoviny.sk/tag/sutaz/" rel="tag">súťaž '</a>, <a href="https://www.webnoviny.sk/tag/univerzita-konstantina-filozofa-ukf-v-nitre/" rel="tag">Univerzita Konštantína Filozofa (UKF) v Nitre</a>, <a href="https://www.webnoviny.sk/tag/vyrocie/" rel="tag">výročie</a></div>    </div>
  </div>
</div>


                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Regionálne správy</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1318031">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Univerzita Konštantína Filozofa v Nitre." am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#6d8594"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6d8594" style="background: #6d8594" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Univerzita Konštantína Filozofa v Nitre." am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/03/ukf-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#6d8594"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/univerzita-konstantina-filozofa-v-nitre-oslavuje-60-vyrocie-vyhlasila-sutaz-na-nove-logo/">Univerzita Konštantína Filozofa v Nitre oslavuje 60. výročie, vyhlásila súťaž na nové logo</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1318020">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/region-francuzska-chce-spolupracovat-s-presovskym-krajom-nielen-v-oblasti-turizmu/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Prešov, Francúzsko, Milan Majerský, Christian Estrosi" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2b2830"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2b2830" style="background: #2b2830" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Prešov, Francúzsko, Milan Majerský, Christian Estrosi" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/presov_francuzsko-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2b2830"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/region-francuzska-chce-spolupracovat-s-presovskym-krajom-nielen-v-oblasti-turizmu/">Región Francúzska chce spolupracovať s Prešovským krajom nielen v oblasti turizmu</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1317495">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/foto-stredne-slovensko-bicoval-vietor-tisice-odberatelov-su-bez-elektriny/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stredné Slovensko, silný vietor" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4e5551"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4e5551" style="background: #4e5551" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stredné Slovensko, silný vietor" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/53934081_1655292964585914_3492449783409278976_n-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#4e5551"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/foto-stredne-slovensko-bicoval-vietor-tisice-odberatelov-su-bez-elektriny/">Foto: Slovensko bičoval vietor, tisíce odberateľov boli bez elektriny (aktualizované)</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1317735">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/policajti-zachranili-zivot-muzovi-ktory-chcel-skocit-z-mosta-nad-rychlostnou-cestou-r1/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="POLÍCIA: Zachránila život mužovi" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3b4044"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3b4044" style="background: #3b4044" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="POLÍCIA: Zachránila život mužovi" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/03/policia-4-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3b4044"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/policajti-zachranili-zivot-muzovi-ktory-chcel-skocit-z-mosta-nad-rychlostnou-cestou-r1/">Policajti zachránili život mužovi, ktorý chcel skočiť z mosta nad rýchlostnou cestou R1</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/havaria-boeingu-ethiopian-airlines-let-et302/">Havária Boeingu Ethiopian Airlines (let ET302)</a> <a href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">Prezidentské voľby 2019 na Slovensku</a> <a href="https://www.webnoviny.sk/osobnosti/marian-kocner/"></a> <a href="https://www.webnoviny.sk/tag/volby-do-europskeho-parlamentu/">Voľby do Európskeho parlamentu</a> <a href="https://www.webnoviny.sk/tag/volba-ustavnych-sudcov/">Voľba ústavných sudcov</a> <a href="https://www.webnoviny.sk/tag/ms-v-biatlone/">MS v biatlone 2019</a> <a href="https://www.webnoviny.sk/tag/brexit/">Brexit</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:attachment">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/kde-vziat-peniaze-na-dane-toto-by-mal-vediet-kazdy-podnikatel/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2019/02/gettyimages-915461962.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Kde vziať peniaze na dane? Toto by mal vedieť každý podnikateľ"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2019/02/gettyimages-915461962.jpg" class="size-featured_tiny" alt="Kde vziať peniaze na dane? Toto by mal vedieť každý podnikateľ" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:attachment">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/kde-vziat-peniaze-na-dane-toto-by-mal-vediet-kazdy-podnikatel/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Kde vziať peniaze na dane? Toto by mal vedieť každý podnikateľ</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:attachment">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/digitalizacia-meni-kulturu-prace-vo-financiach-pribeh-csob-ukazuje-ako-zblizuje-ludi/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2019/03/csob_nhq_photomartini_okt2018_lowres_262-992x590.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Digitalizácia mení kultúru práce vo financiách. Príbeh ČSOB ukazuje, ako zbližuje ľudí"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2019/03/csob_nhq_photomartini_okt2018_lowres_262-992x590.jpg" class="size-featured_tiny" alt="Digitalizácia mení kultúru práce vo financiách. Príbeh ČSOB ukazuje, ako zbližuje ľudí" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:attachment">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/digitalizacia-meni-kulturu-prace-vo-financiach-pribeh-csob-ukazuje-ako-zblizuje-ludi/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Digitalizácia mení kultúru práce vo financiách. Príbeh ČSOB ukazuje, ako zbližuje ľudí</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://najappky.webnoviny.sk/novinka-od-znacky-nike-ti-vyrazi-dych-tenisky-sa-zasnuruju-bez-tvojej-pomoci/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 1 26_0 46 12.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dfdfdf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dfdfdf" style="background: #dfdfdf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2019 1 26_0 46 12.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2019/01/horizon33_2019-1-26_0-46-12-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#dfdfdf"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/novinka-od-znacky-nike-ti-vyrazi-dych-tenisky-sa-zasnuruju-bez-tvojej-pomoci/">Novinka od značky Nike ti vyrazí dych. Tenisky sa zašnurujú bez tvojej pomoci</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://autolike.sk/evanjelicka-cirkev-nepreferuje-ziadneho-konkretneho-kandidata-na-prezidenta-obcanov-vyzyva-k-ucasti/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="17820_prezidentske volby 640x420.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c99c66"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c99c66" style="background: #c99c66" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="17820_prezidentske volby 640x420.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/03/17820_prezidentske-volby-640x420-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c99c66"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.sk/evanjelicka-cirkev-nepreferuje-ziadneho-konkretneho-kandidata-na-prezidenta-obcanov-vyzyva-k-ucasti/">Evanjelická cirkev nepreferuje žiadneho konkrétneho kandidáta na prezidenta, občanov vyzýva k účasti</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://dran.webnoviny.sk/kratke-moderne-a-super-vlasy/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="E324230bc60d301a9fb115060c3f2ce7 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#a4897c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a4897c" style="background: #a4897c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="E324230bc60d301a9fb115060c3f2ce7 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2019/03/e324230bc60d301a9fb115060c3f2ce7-1-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#a4897c"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/kratke-moderne-a-super-vlasy/">Krátke, moderné a super vlasy!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://cestujsi.webnoviny.sk/miesto-kde-si-oddychne-nielen-telo-ale-aj-dusa/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Wellness 589774_960_720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a59684"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a59684" style="background: #a59684" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Wellness 589774_960_720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2019/02/wellness-589774_960_720-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a59684"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://cestujsi.webnoviny.sk/miesto-kde-si-oddychne-nielen-telo-ale-aj-dusa/">Miesto, kde si oddýchne nielen telo, ale aj duša</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://podnikam.sk/elektronicke-registracne-pokladnice-system-e-kasa-od-1-7-2019/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="ekasa" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-600x400.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ba9d8e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ba9d8e" style="background: #ba9d8e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="ekasa" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2019/03/gettyimages-876907450-600x400.jpg 600w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ba9d8e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/elektronicke-registracne-pokladnice-system-e-kasa-od-1-7-2019/">Elektronické registračné pokladnice &#8211; systém e-kasa od 1.7.2019</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://damskajazda.webnoviny.sk/datum-vasho-narodenia-rozhoduje-ake-choroby-vam-hrozia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-120x79.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="mačiatko, hra, kocky" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-120x79.jpg 120w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-640x422.jpg 640w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-320x211.jpg 320w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-220x145.jpg 220w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky.jpg 728w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#77767f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#77767f" style="background: #77767f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-120x79.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="mačiatko, hra, kocky" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-120x79.jpg 120w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-640x422.jpg 640w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-320x211.jpg 320w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky-220x145.jpg 220w, https://cdn.webnoviny.sk/sites/13/2015/04/maciako-kocky.jpg 728w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#77767f"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/datum-vasho-narodenia-rozhoduje-ake-choroby-vam-hrozia/">Aké choroby vám hrozia? Posvieťte si na dátum narodenia!</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1318031');
      ga('set', 'dimension4', 'Regionálne správy|Aktuálne správy');
    ga('set', 'dimension5', 'nové logo|súťaž '|Univerzita Konštantína Filozofa (UKF) v Nitre|výročie');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny7/3370d37eaff2ff07ffe3bc69b1c5d5b9-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":850,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
