<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Minuloročný zisk Prvej stavebnej sporiteľne sa medziročne takmer nezmenil - voFinanciach.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Minuloročný zisk Prvej stavebnej sporiteľne sa medziročne takmer nezmenil - voFinanciách.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Nová obchodná produkcia sa zvýšila, počet nových zmlúv vzrástol o 10 %. Prvá stavebná sporiteľňa dosiahla v minulom roku zisk 15,48 mil. eur. V medziročnom porovnaní je to zhruba rovnaká úroveň. Rok predtým totiž evidovala spoločnosť zisk 15,46 mil. eur. Najväčší zdroj príjmu, čisté úrokové výnosy, vzrástli o 10,4 % na 61,7 mil. eur. Čisté výnosy z poplatkov a provízií poklesli o 3,8 % na 14,7 mil. eur. Vlani stavebná sporiteľňa uzatvorila takmer 124 tisíc nových zmlúv o stavebnom sporení v objeme cieľových súm 2,063 mld. eur. V roku 2018 to bolo niečo vyše 112 tisíc zmlúv, čo teda predstavuje 10-percentný nárast. Pod rast novej obchodnej produkcie sa podľa vyjadrení spoločnosti podpísala najmä komplexná situácia na finančnom trhu, resp. na trhu s úvermi na bývanie. Keďže vstúpilo do platnosti viacero regulačných mechanizmov a niektoré sa sprísnili, klienti museli siahnuť po kombinácii zdrojov, ak mali záujem zafinancovať kúpu nehnuteľnosti. Na druhej strane, počet úverov a medziúverov firme klesol o 8,5 % na 15 773 ku koncu roka. Ich objem poklesol o 2,5 % na 423,95 mil. eur. O spoločnosti Prvá stavebná sporiteľňa vznikla 16. novembra 1992 a ovláda zhruba 90 % trhu stavebného sporenia. Slovenská sporiteľňa v nej vlastní 9,98 % akcií, rakúska Erste Group Bank má 25,02-percentný podiel. Nemecká firma Bausparkasse Schwäbisch Hall a rakúska Raiffeisen Bausparkassen Holding majú zhodne po 32,5 % akcií." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vofinanciach/minulorocny-zisk-prvej-stavebnej-sporitelne-sa-medzirocne-takmer-nezmenil/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="hospodárske výsledky" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Ekonomika" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2015/06/pss-centrala-e1434972959520.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2015/06/pss-centrala-e1434972959520.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="1024" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="402" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Nová obchodná produkcia sa zvýšila, počet nových zmlúv vzrástol o 10 %. Prvá stavebná sporiteľňa dosiahla v minulom roku zisk 15,48 mil. eur. V medziročnom porovnaní je to zhruba rovnaká úroveň. Rok predtým totiž evidovala spoločnosť zisk 15,46 mil. eur. Najväčší zdroj príjmu, čisté úrokové výnosy, vzrástli o 10,4 % na 61,7 mil. eur. Čisté výnosy z poplatkov a provízií poklesli o 3,8 % na 14,7 mil. eur. Vlani stavebná sporiteľňa uzatvorila takmer 124 tisíc nových zmlúv o stavebnom sporení v objeme cieľových súm 2,063 mld. eur. V roku 2018 to bolo niečo vyše 112 tisíc zmlúv, čo teda predstavuje 10-percentný nárast. Pod rast novej obchodnej produkcie sa podľa vyjadrení spoločnosti podpísala najmä komplexná situácia na finančnom trhu, resp. na trhu s úvermi na bývanie. Keďže vstúpilo do platnosti viacero regulačných mechanizmov a niektoré sa sprísnili, klienti museli siahnuť po kombinácii zdrojov, ak mali záujem zafinancovať kúpu nehnuteľnosti. Na druhej strane, počet úverov a medziúverov firme klesol o 8,5 % na 15 773 ku koncu roka. Ich objem poklesol o 2,5 % na 423,95 mil. eur. O spoločnosti Prvá stavebná sporiteľňa vznikla 16. novembra 1992 a ovláda zhruba 90 % trhu stavebného sporenia. Slovenská sporiteľňa v nej vlastní 9,98 % akcií, rakúska Erste Group Bank má 25,02-percentný podiel. Nemecká firma Bausparkasse Schwäbisch Hall a rakúska Raiffeisen Bausparkassen Holding majú zhodne po 32,5 % akcií." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Minuloročný zisk Prvej stavebnej sporiteľne sa medziročne takmer nezmenil - voFinanciách.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2015/06/pss-centrala-e1434972959520.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="//connect.facebook.net/sk_SK/all.js" async></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/a8f18d11817bf2fa3eb9.js" as="script"><link rel="preload" href="/_nuxt/850cf013e3055378be54.js" as="script"><link rel="preload" href="/_nuxt/3c2ee058e2dc5dfe19e1.js" as="script"><link rel="preload" href="/_nuxt/fc8ce05c524c413aa819.js" as="script"><link rel="preload" href="/_nuxt/a108d70ffb012cf48973.js" as="script"><link rel="preload" href="/_nuxt/0c389a53ae3c58761dd7.js" as="script"><link rel="preload" href="/_nuxt/d55ea6661bce957333f1.js" as="script"><link rel="preload" href="/_nuxt/6581d1d990a7d00e1a16.js" as="script"><link rel="preload" href="/_nuxt/3848325cc2d91ee74d71.js" as="script"><link rel="preload" href="/_nuxt/a38c441b4deaaf177bf5.js" as="script"><link rel="preload" href="/_nuxt/e56e02fc0e12ffcbdea2.js" as="script"><link rel="preload" href="/_nuxt/d086c2aec67abda25a3c.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 5ba50e24:0 003a2129:0 5f9b4df8:0 25e37fe8:0 dc8f18dc:0">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</style>
  </head>
  <body class="has-skin-vofinanciach" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vofinanciach%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <li class="topbar-item topbar-meta"><span class="topbar-name"></span> <span class="topbar-delimiter"></span> <span class="topbar-datetime">
          Štvrtok 2. apríl 2020
        </span></li> <li class="topbar-item topbar-webnoviny"><a href="/" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo/webnoviny-white-2.svg" alt="Webnoviny" class="topbar-webnoviny-img"></a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vofinanciach/minulorocny-zisk-prvej-stavebnej-sporitelne-sa-medzirocne-takmer-nezmenil/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Minuloro%C4%8Dn%C3%BD%20zisk%20Prvej%20stavebnej%20sporite%C4%BEne%20sa%20medziro%C4%8Dne%20takmer%20nezmenil&amp;body=https://www.webnoviny.sk/vofinanciach/minulorocny-zisk-prvej-stavebnej-sporitelne-sa-medzirocne-takmer-nezmenil/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vofinanciach/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vofinanciach.svg" alt="Vofinanciach" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vofinanciach/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vofinanciach.svg" alt="Vofinanciach" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vofinanciach" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vofinanciach"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/banky/" class="navbar-link is-arrowless is-tab">
      Banky
    </a> <div class="navbar-dropdown"><a href="/vofinanciach/kategoria/banky/aktuality-banky/" class="navbar-item">
        Aktuality
      </a> <a href="/vofinanciach/kategoria/banky/spotrebitel/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/poistovne/" class="navbar-link is-arrowless is-tab">
      Poisťovne
    </a> <div class="navbar-dropdown"><a href="/vofinanciach/kategoria/poistovne/aktuality-poistovne/" class="navbar-item">
        Aktuality
      </a> <a href="/vofinanciach/kategoria/poistovne/spotrebitel-poistovne/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/financie-vseobecne/" class="navbar-link is-arrowless is-tab">
      Financie všeobecne
    </a> <div class="navbar-dropdown"><a href="/vofinanciach/kategoria/financie-vseobecne/aktuality-financie-vseobecne/" class="navbar-item">
        Aktuality
      </a> <a href="/vofinanciach/kategoria/financie-vseobecne/spotrebitel-financie-vseobecne/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/ostatne/" class="navbar-link is-arrowless is-tab">
      Ostatné
    </a> <div class="navbar-dropdown is-right"><a href="/vofinanciach/kategoria/ostatne/databaza-firiem/" class="navbar-item">
        Databáza firiem
      </a> <a href="/vofinanciach/kategoria/ostatne/financie-a-ekonomika/" class="navbar-item">
        Financie a ekonomika
      </a> <a href="/vofinanciach/kategoria/ostatne/nazory-a-komentare/" class="navbar-item">
        Názory a komentáre
      </a> <a href="/vofinanciach/kategoria/ostatne/osobne-financie/" class="navbar-item">
        Osobné financie
      </a> <a href="/vofinanciach/kategoria/ostatne/poradna/" class="navbar-item">
        Poradňa
      </a> <a href="/vofinanciach/kategoria/ostatne/rozhovory/" class="navbar-item">
        Rozhovory
      </a> <a href="/vofinanciach/kategoria/ostatne/special/" class="navbar-item">
        Špeciál
      </a> <a href="/vofinanciach/kategoria/ostatne/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a></div></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vofinanciach" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vofinanciach"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/koronavirus-pripadov-na-slovensku-je-cez-400-v-cesku-stupol-pocet-obeti-a-usa-ich-maju-skoro-5000-online/" class="media-image image"><img alt="Koronavírus"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/koronavirus-pripadov-na-slovensku-je-cez-400-v-cesku-stupol-pocet-obeti-a-usa-ich-maju-skoro-5000-online/" class="link media-link">Koronavírus: Na Slovensku máme 427 prípadov, v Španielsku je už viac ako 10-tisíc obetí a vedci testujú dve vakcíny (online)</a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">Minuloročný zisk Prvej stavebnej sporiteľne sa medziročne takmer nezmenil</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">02. 04. 2020</time> <time class="entry-meta-item entry-meta-date">13:01</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vofinanciach/kategoria/banky/aktuality-banky/" rel="category tag" class="link">Aktuality
    </a></span> <!----></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2015/06/pss-centrala-e1434972959520-676x265.jpg" alt="PSS centrála" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Ilustračné foto</span> <span class="image-caption-copyright">PSS</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg" alt="SITA"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Prvá stavebná sporiteľňa dosiahla v minulom roku zisk 15,48 mil. eur. V medziročnom porovnaní je to zhruba rovnaká úroveň. Rok predtým totiž evidovala spoločnosť zisk 15,46 mil. eur. Najväčší zdroj príjmu, čisté úrokové výnosy, vzrástli o 10,4 % na 61,7 mil. eur. Čisté výnosy z poplatkov a provízií poklesli o 3,8 % na 14,7 mil. eur. Vlani stavebná sporiteľňa uzatvorila takmer 124 tisíc nových zmlúv o stavebnom sporení v objeme cieľových súm 2,063 mld. eur. V roku 2018 to bolo niečo vyše 112 tisíc zmlúv, čo teda predstavuje 10-percentný nárast.</p><!----><!----><!----> <p>Pod rast novej obchodnej produkcie sa podľa vyjadrení spoločnosti podpísala najmä komplexná situácia na finančnom trhu, resp. na trhu s úvermi na bývanie. Keďže vstúpilo do platnosti viacero regulačných mechanizmov a niektoré sa sprísnili, klienti museli siahnuť po kombinácii zdrojov, ak mali záujem zafinancovať kúpu nehnuteľnosti. Na druhej strane, počet úverov a medziúverov firme klesol o 8,5 % na 15 773 ku koncu roka. Ich objem poklesol o 2,5 % na 423,95 mil. eur.</p> <h2>O spoločnosti</h2> <p>Prvá stavebná sporiteľňa vznikla 16. novembra 1992 a ovláda zhruba 90 % trhu stavebného sporenia. Slovenská sporiteľňa v nej vlastní 9,98 % akcií, rakúska Erste Group Bank má 25,02-percentný podiel. Nemecká firma Bausparkasse Schwäbisch Hall a rakúska Raiffeisen Bausparkassen Holding majú zhodne po 32,5 % akcií.</p> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vofinanciach/minulorocny-zisk-prvej-stavebnej-sporitelne-sa-medzirocne-takmer-nezmenil/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Minuloro%C4%8Dn%C3%BD%20zisk%20Prvej%20stavebnej%20sporite%C4%BEne%20sa%20medziro%C4%8Dne%20takmer%20nezmenil%20https://www.webnoviny.sk/vofinanciach/minulorocny-zisk-prvej-stavebnej-sporitelne-sa-medzirocne-takmer-nezmenil/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Minuloro%C4%8Dn%C3%BD%20zisk%20Prvej%20stavebnej%20sporite%C4%BEne%20sa%20medziro%C4%8Dne%20takmer%20nezmenil&amp;body=https://www.webnoviny.sk/vofinanciach/minulorocny-zisk-prvej-stavebnej-sporitelne-sa-medzirocne-takmer-nezmenil/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/pss/" rel="category tag" class="entry-company-item has-tag-separator tag">PSS Prvá stavebná sporiteľňa</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/hospodarske-vysledky/" rel="category tag" class="entry-tags-item tag is-hash link">hospodárske výsledky
  </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom z financií raz týždenne</span></span> <span class="hr-right"></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/19" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="widget"><div class="widget-content"><div class="partners is-center"><h2 class="partners-title">Partneri</h2> <div class="partners-content"><a href="http://www.metlife.sk/sk/Individual/index.html" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/12/2019/07/metlife_logo_do-wordu-prezentacie-atd.jpg" alt="Metlife logo" class="partners-image"></a> <a href="https://365.bank/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/12/2019/04/365_logo_basic_01_claim_rgb.jpg" class="partners-image"></a></div></div></div></div> <!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vofinanciach/neuvazene-rusenie-poistiek-prinasa-so-sebou-nevyhody/" class="link media-link">Neuvážené rušenie poistiek prináša so sebou nevýhody
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vofinanciach/splatky-uverov-a-poziciek-sa-posunu-az-o-devat-mesiacov-slubuje-boris-kollar/" class="link media-link">Splátky úverov a pôžičiek sa posunú až o deväť mesiacov, sľubuje Boris Kollár
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vofinanciach/slovenska-sporitelna-od-juna-meni-cennik-poplatkov-niektore-sluzby-zdrazeju/" class="link media-link">Slovenská sporiteľňa od júna mení cenník poplatkov, niektoré služby zdražejú
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vofinanciach/vub-banka-nevyplati-dividendy-sumu-takmer-913-mil-eur-ponecha-v-spolocnosti/" class="link media-link">VÚB banka nevyplatí dividendy, sumu takmer 91,3 mil. eur ponechá v spoločnosti
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vofinanciach/americky-index-dow-jones-a-britsky-ftse-100-utrpeli-najvacsiu-kvartalnu-stratu-od-roku-1987/" class="link media-link">Americký index Dow Jones a britský FTSE 100 utrpeli najväčšiu kvartálnu stratu od roku 1987
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vofinanciach/stat-v-utorok-dopredal-dlhopisy-uz-len-za-9-milionov-eur/" class="link media-link">Štát v utorok dopredal dlhopisy už len za 9 miliónov eur
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vofinanciach/uvery-na-byvanie-ku-koncu-februara-vzrastli-o-nieco-viac-ako-desat-percent/" class="link media-link">Úvery na bývanie ku koncu februára vzrástli o niečo viac ako desať percent
      </a> <!----></h2></header></article></div></div></div> <!----> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-04-02T13:01:42+02:00" class="media-datetime append is-before is-primary">2.4.</time> <a href="/vofinanciach/minulorocny-zisk-prvej-stavebnej-sporitelne-sa-medzirocne-takmer-nezmenil/" class="link media-link is-active">Minuloročný zisk Prvej stavebnej sporiteľne sa medziročne takmer nezmenil</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-04-02T10:39:52+02:00" class="media-datetime append is-before is-primary">2.4.</time> <a href="/vofinanciach/akciovy-trh-v-usa-klesol-koronavirusu-moze-podla-bieleho-domu-podlahnut-az-240-tis-americanov/" class="link media-link">Akciový trh v USA klesol, koronavírusu môže podľa Bieleho domu podľahnúť až 240 tis. Američanov</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-04-01T16:57:09+02:00" class="media-datetime append is-before is-primary">16:57</time> <a href="/vofinanciach/slovenska-sporitelna-od-juna-meni-cennik-poplatkov-niektore-sluzby-zdrazeju/" class="link media-link">Slovenská sporiteľňa od júna mení cenník poplatkov, niektoré služby zdražejú</a> <!----></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vofinanciach/special-viacere-banky-ponukaju-moznost-automatickeho-sporenia/" class="media-image image"><img alt="Nakupovať, nákupy, telefón, mobil"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vofinanciach/special-viacere-banky-ponukaju-moznost-automatickeho-sporenia/" class="link media-link">ŠPECIÁL: Viaceré banky ponúkajú možnosť automatického sporenia</a></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">RADÍME S NBS</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vofinanciach/poradna-financne-spory-mozne-riesit-aj-mimosudne/" class="media-image image"><img alt="spravodlivosť"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vofinanciach/poradna-financne-spory-mozne-riesit-aj-mimosudne/" class="link media-link">PORADŇA: Finančné spory je možné riešiť aj mimosúdne</a></h2></header></article></div></div></div></div> <div class="widget"><div data-href="https://www.facebook.com/vofinanciach/" data-small-header="false" data-adapt-container-width="true" data-width="300" data-hide-cover="false" data-show-posts="false" data-show-facepile="true" class="fb-page"></div> <!----></div> <div class="widget"><a href="https://twitter.com/vofinanciach" data-widget-id="717823288454545408" class="twitter-timeline">@vEnergetike twitter</a> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/a8f18d11817bf2fa3eb9.js" defer></script><script src="/_nuxt/a108d70ffb012cf48973.js" defer></script><script src="/_nuxt/0c389a53ae3c58761dd7.js" defer></script><script src="/_nuxt/d55ea6661bce957333f1.js" defer></script><script src="/_nuxt/6581d1d990a7d00e1a16.js" defer></script><script src="/_nuxt/3848325cc2d91ee74d71.js" defer></script><script src="/_nuxt/a38c441b4deaaf177bf5.js" defer></script><script src="/_nuxt/e56e02fc0e12ffcbdea2.js" defer></script><script src="/_nuxt/d086c2aec67abda25a3c.js" defer></script><script src="/_nuxt/850cf013e3055378be54.js" defer></script><script src="/_nuxt/3c2ee058e2dc5dfe19e1.js" defer></script><script src="/_nuxt/fc8ce05c524c413aa819.js" defer></script>
  </body>
</html>
