<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Eko Hackathon 2022: Čo dokážeš zmeniť? - vSkolstve.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="description" content="Základné, stredné a vysoké školy, regionálne školstvo, duálne vzdelávanie, veda a výskum, legislatíva a ďalšie" name="description"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Eko Hackathon 2022: Čo dokážeš zmeniť? - vŠkolstve.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Základné, stredné a vysoké školy, regionálne školstvo, duálne vzdelávanie, veda a výskum, legislatíva a ďalšie" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Eko Hackathon" property="article:tag"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2022/02/un055819.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2022/02/un055819.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="1536" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="1024" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Základné, stredné a vysoké školy, regionálne školstvo, duálne vzdelávanie, veda a výskum, legislatíva a ďalšie" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Eko Hackathon 2022: Čo dokážeš zmeniť? - vŠkolstve.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2022/02/un055819.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.78b2c29f.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld-search" data-hid="head-jsonld-search" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.webnoviny.sk/","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.webnoviny.sk/vyhladavanie/?s={search_term_string}"},"query-input":"required name=search_term_string"}]}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/"},"headline":"Eko Hackathon 2022: Čo dokážeš zmeniť?","image":["https://cdn.webnoviny.sk/sites/32/2022/02/un055819.jpg"],"datePublished":"2022-02-03T09:57:04.000Z","dateModified":"2022-02-03T09:57:04.000Z","author":{"@type":"Person","name":"Informačný servis"},"description":"Zapoj sa a spoznaj, ako môžeš aj TY prispieť k zmene v tvojom okolí Poznáte šikovných študentov vo vašom okolí? Oslovte ich.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var PREBID_TIMEOUT = 1000;var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var pbjs_AdUnits = [];var pbjs = pbjs || {};pbjs.que = pbjs.que || [];googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); });
      const pbjs_customPriceBuckests = {
        'buckets': [{
            'precision': 2,
            'min': 0,
            'max': 3,
            'increment': 0.01
          },
          {
            'precision': 2,
            'min': 3,
            'max': 8,
            'increment': 0.05
          },
          {
            'precision': 2,
            'min': 8,
            'max': 20,
            'increment': 0.5
          }
        ]
      };

      pbjs.que.push(function() {
        pbjs.express(); // Google Ad Manager Express module
        pbjs.setConfig({
          priceGranularity: pbjs_customPriceBuckests,
          useBidCache: true,
          debug: true,
          consentManagement: {
            gdpr: {
              cmpApi: 'iab',
              timeout: 8000,
              defaultGdprScope: true
            }
          }
        });
      });

      function initRequestBids() {
        if (pbjs.initAdserverSet) return;

        console.log('initRequestBids')
        pbjs.addAdUnits(pbjs_AdUnits);
        pbjs_AdUnits = [];

        pbjs.requestBids({
          bidsBackHandler: initAdserver,
          timeout: PREBID_TIMEOUT
        });
      }

      function initAdserver() {
        if (pbjs.initAdserverSet) return;
        pbjs.initAdserverSet = true;
        console.log('initAdserver')
        googletag.cmd.push(function() {
          pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
          googletag.enableServices();
          googletag.pubads().refresh();
        });
      }
      googletag.cmd.push(function(){
        googletag.pubads().setCentering(true)
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setSafeFrameConfig({
          allowOverlayExpansion: true,
          allowPushExpansion: true,
          sandbox: true
        });
        // googletag.enableServices();
      });
    </script><link rel="preload" href="/_nuxt/f202f12.js" as="script"><link rel="preload" href="/_nuxt/7f64bbc.js" as="script"><link rel="preload" href="/_nuxt/3e050b8.js" as="script"><link rel="preload" href="/_nuxt/css/c543b3a.css" as="style"><link rel="preload" href="/_nuxt/bb701f3.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/04857a7.js" as="script"><link rel="preload" href="/_nuxt/css/58d9778.css" as="style"><link rel="preload" href="/_nuxt/efc11ce.js" as="script"><link rel="preload" href="/_nuxt/dc5c841.js" as="script"><link rel="preload" href="/_nuxt/9fe2229.js" as="script"><link rel="preload" href="/_nuxt/18baef2.js" as="script"><link rel="preload" href="/_nuxt/203f61a.js" as="script"><link rel="stylesheet" href="/_nuxt/css/c543b3a.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css"><link rel="stylesheet" href="/_nuxt/css/58d9778.css">
  </head>
  <body class="has-skin-vskolstve" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vskolstve%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" aria-current="page" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo-darkmode/webnoviny.svg" height="30" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Eko%20Hackathon%202022:%20%C4%8Co%20dok%C3%A1%C5%BEe%C5%A1%20zmeni%C5%A5?&amp;body=https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vskolstve/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vskolstve.svg?1" alt="Vskolstve" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vskolstve/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vskolstve.svg?1" alt="Vskolstve" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vskolstve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vskolstve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/vskolstve/kategoria/vysoke-skolstvo/" class="navbar-item is-tab">
    Vysoké školstvo
  </a> <a href="/vskolstve/kategoria/regionalne-skolstvo/" class="navbar-item is-tab">
    Regionálne školstvo
  </a> <a href="/vskolstve/kategoria/dualne-vzdelavanie/" class="navbar-item is-tab">
    Duálne vzdelávanie
  </a> <a href="/vskolstve/kategoria/veda-a-vyskum/" class="navbar-item is-tab">
    Veda a výskum
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/vskolstve/kategoria/ine/" class="navbar-link is-arrowless is-tab">
      Ostatné
    </a> <div class="navbar-dropdown is-right"><a href="/vskolstve/kategoria/celozivotne-vzdelavanie/" class="navbar-item">
        Celoživotné vzdelávanie
      </a> <a href="/vskolstve/kategoria/legislativa/" class="navbar-item">
        Legislatíva
      </a> <a href="/vskolstve/kategoria/sport/" class="navbar-item">
        Šport
      </a> <a href="/vskolstve/kategoria/statna-skolska-inspekcia/" class="navbar-item">
        Štátna školská inšpekcia
      </a></div></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vskolstve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vskolstve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <!----></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudli-umrtia-a-pcr-testy-za-posledny-tyzden-odhalili-vyse-100-tisic-nakazenych/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2021/01/vz6_4078-scaled-1-120x80.jpg" alt="Koronavírus, testovanie" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudli-umrtia-a-pcr-testy-za-posledny-tyzden-odhalili-vyse-100-tisic-nakazenych/" class="link media-link">Koronavírus: Na Slovensku pribudli úmrtia a PCR testy za posledný týždeň odhalili vyše 100-tisíc nakazených</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Eko Hackathon 2022: Čo dokážeš zmeniť?
    </h1> <div class="entry-meta"><time datetime="2022-02-03T09:57:04.000Z" class="entry-meta-item entry-meta-date">03. 02. 2022</time> <time datetime="2022-02-03T09:57:04.000Z" class="entry-meta-item entry-meta-date">10:57</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vskolstve/kategoria/nadacie/" rel="category tag" class="link">Nadácie
    </a></span> <!----></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2022/02/un055819-676x451.jpg" alt="" width="676" height="451" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: © UNICEF/UN055819/Sokhin</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2020/03/informacny-servis-225x225.jpg" alt="Informačný servis" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">Informačný servis</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><h3>Zapoj sa a spoznaj, ako môžeš aj TY prispieť k zmene v tvojom okolí</h3> <p>Poznáte šikovných študentov vo vašom okolí? Oslovte ich.</p><!----> <div class="entry-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/02/slovak_unicef75_cyan-container_horizontal_jpg.-676x291.png" alt="Slovak_unicef75_cyan container_horizontal_jpg..png" width="676" height="291" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: UNICEF</span></div></div> <p>a</p> <div class="entry-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/02/logo_skolstvo-676x391.jpg" alt="Logo_skolstvo.jpg" width="676" height="391" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: Ministerstvo školstva, vedy, výskumu a športu SR</span></div></div> <p>Ťa srdečne pozývajú na prvý ročník Eko Hackathonu UNICEF.</p> <h3>Kedy a kde sa Eko Hackathon UNICEF koná?</h3> <p>18. – 19. 3. 2022 v Bratislave.</p> <h3>Kto sa môže prihlásiť?</h3> <ul><li>Prihlasovanie je otvorené pre žiakov 8. a 9. ročníka základných škôl a študentov stredných škôl.</li> <li>Do hackathonu (súťaže) bude vybraných maximálne 40 účastníkov.</li></ul> <div class="entry-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/02/un0488976-676x451.jpg" alt="UNI141891_bluewash" width="676" height="451" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: © UNICEF</span></div></div> <h3>O čo vlastne pôjde?</h3> <ul><li>Cieľom podujatia je poskytnúť mladým ľuďom priestor pracovať na nápadoch v oblasti ekológie. Témou tohto ročníka je VODA A VZDUCH.</li> <li>Dozvieš sa o téme vody a ovzduší a budeš môcť zrealizovať svoj nápad, alebo sa zapojiť do riešenia v tíme. Všetko s pomocou skúsených odborníkov.</li> <li>Najlepší nápad získa hodnotné ceny a možnosť získať financie na zrealizovanie nápadu v praxi.</li> <li>Nápady môžu byť úplne jednoduché aplikovateľné hneď až po zložité technologické či inovačné riešenia.</li></ul> <h3>Pozri si videopozvánku</h3> <div class="embed content-embed youtube is-type-youtube"><iframe loading="lazy" allowfullscreen="allowfullscreen" webkitallowfullscreen="true" mozallowfullscreen="true" title="Pozvánka na Eko Hackathon UNICEF 2022" width="500" height="281" src="https://www.youtube.com/embed/pd0ra0mvCPI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture"></iframe></div> <!----><p><strong>Prihlasovanie je otvorené do 18. 2. 2022 do 23:59. Pre prihlásenie je potrebné zaregistrovať sa:</strong></p> <p><a href="https://forms.gle/Ai4n5ndvodxTt9mr8" target="_blank" rel="noopener nofollow">REGISTRAČNÝ FORMULÁR</a></p> <h3>Pripoj sa na webinár a dozvieš sa ešte viac</h3> <p>Pre priblíženie celého podujatia sme pre Teba pripravili informačný webinár, na ktorom zodpovieme všetky otázky. Účasť na webinári je dobrovoľná. <strong>Webinár sa uskutoční 10. 2. 2022 o 16:00</strong> prostredníctvom služby ZOOM na tomto odkaze:</p> <!----><p><a href="https://zoom.us/j/96975734101?pwd=QnczcHNNS05hRjR5TVZwOFcydU9CZz09" target="_blank" rel="noopener nofollow">https://zoom.us/j/96975734101?pwd=QnczcHNNS05hRjR5TVZwOFcydU9CZz09</a><br>
Meeting ID: 969 7573 4101<br>
Passcode: 077078</p> <h3>V prípade ďalších otázok, kontaktujte Tomáša Horvátha, <a href="http://thorvath@unicef.sk/" target="_blank" rel="noopener nofollow">thorvath@unicef.sk</a>, +421 948 024 796</h3> <div class="entry-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/02/tomas-horvath-podpis-unicef-676x169.jpg" alt="Tomas horvath podpis unicef.jpg" width="676" height="169" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: UNICEF</span></div></div> <h2>Tešíme sa na všetkých inovátorov:-)</h2> <p>Podujatie sa uskutoční v súlade s platnými pravidlami v súvislosti s pandémiou ochorenia COVID-19. Podujatie je financované z dotácie Ministerstva školstva, vedy, výskumu a športu Slovenskej republiky.</p> <p>Informačný servis</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=Eko%20Hackathon%202022:%20%C4%8Co%20dok%C3%A1%C5%BEe%C5%A1%20zmeni%C5%A5?%20https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=Eko%20Hackathon%202022:%20%C4%8Co%20dok%C3%A1%C5%BEe%C5%A1%20zmeni%C5%A5?&amp;body=https://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <!----> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/unicef/" rel="category tag" class="entry-company-item has-tag-separator tag">UNICEF Detský fond OSN</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/eko-hackathon/" rel="category tag" class="entry-tags-item tag is-hash link">Eko Hackathon
  </a><a href="/tag/eko-hackathon-2022/" rel="category tag" class="entry-tags-item tag is-hash link">Eko Hackathon 2022
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom zo školstva raz týždenne</span></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/17/5a4345e2cfc20db946d8662a976213f2" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <div class="widget is-small"><p>
      Základné, stredné a vysoké školy, regionálne školstvo, duálne
      vzdelávanie, veda a výskum, legislatíva a ďalšie
    </p></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vskolstve/slovaci-chcu-mat-otvorene-skoly-aj-pri-zhorsujucej-sa-situacii-ukazal-prieskum/" class="link media-link">Slováci chcú mať otvorené školy aj pri zhoršujúcej sa situácii, ukázal prieskum
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vskolstve/slovenski-ziaci-vyrazne-zaostavaju-v-chapani-klimatickej-krizy-vplyv-emisii-na-zmenu-klimy-vie-vysvetlit-len-malokto/" class="link media-link">Slovenskí žiaci výrazne zaostávajú v chápaní klimatickej krízy, vplyv emisií na zmenu klímy vie vysvetliť len málokto
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vskolstve/statisice-ziakov-na-slovensku-dostanu-vypisy-polrocneho-hodnotenia-prazdniny-vsak-budu-mat-az-v-piatok/" class="link media-link">Tisícky žiakov na Slovensku dostanú výpisy polročného hodnotenia, ale prázdniny budú mať až v piatok
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vskolstve/eduvolucia-ponuka-alternativne-formy-vzdelavania-ziakom-chce-ponuknut-viac-slobody/" class="link media-link">EDUvolúcia ponúka alternatívne formy vzdelávania, žiakom chce ponúknuť viac slobody v štúdiu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vskolstve/koronavirus-v-trencine-poslal-do-karanteny-takmer-sto-tried-zs-doma-su-aj-deti-z-niektorych-skolok/" class="link media-link">Koronavírus v Trenčíne poslal do karantény takmer sto tried ZŠ, doma sú aj deti z niektorých škôlok
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vskolstve/deviataci-mozu-podavat-prihlasky-na-stredne-skoly-dajte-si-pozor-na-termin/" class="link media-link">Deviataci môžu podávať prihlášky na stredné školy, dajte si pozor na termín
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vskolstve/na-stu-v-bratislave-by-mohla-vzniknut-katedra-unesco-pre-obnovu-architektonickeho-dedicstva/" class="link media-link">Na STU v Bratislave by mohla vzniknúť Katedra UNESCO pre obnovu architektonického dedičstva
      </a> <!----></h2></header></article></div></div></div> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2022-02-03T10:57:04+01:00" class="media-datetime append is-before is-primary">10:57</time> <a href="/vskolstve/eko-hackathon-2022-co-dokazes-zmenit/" aria-current="page" class="link media-link is-active">Eko Hackathon 2022: Čo dokážeš zmeniť?</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2022-02-01T17:44:21+01:00" class="media-datetime append is-before is-primary">1.2.</time> <a href="/vskolstve/deviataci-mozu-podavat-prihlasky-na-stredne-skoly-dajte-si-pozor-na-termin/" class="link media-link">Deviataci môžu podávať prihlášky na stredné školy, dajte si pozor na termín</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2022-02-01T10:10:15+01:00" class="media-datetime append is-before is-primary">1.2.</time> <a href="/vskolstve/ministerstvo-preplati-ziakom-v-hmotnej-nudzi-poplatky-za-skolske-kluby-vyclenilo-takmer-300-tisic-eur/" class="link media-link">Ministerstvo preplatí žiakom v hmotnej núdzi poplatky za školské kluby, vyčlenilo takmer 300-tisíc eur</a> <!----></h2></header></article></div></div></div></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a href="/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a href="/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a href="/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a href="/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a href="/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a href="/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a href="/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu. Na tejto stránke môžu byť
          umiestnené reklamné odkazy, alebo reklamné produkty.
        </p></div></div></div> <!----> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"> <!----></footer></section></div></div><script>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</script><script src="/_nuxt/f202f12.js" defer></script><script src="/_nuxt/04857a7.js" defer></script><script src="/_nuxt/efc11ce.js" defer></script><script src="/_nuxt/dc5c841.js" defer></script><script src="/_nuxt/9fe2229.js" defer></script><script src="/_nuxt/18baef2.js" defer></script><script src="/_nuxt/203f61a.js" defer></script><script src="/_nuxt/7f64bbc.js" defer></script><script src="/_nuxt/3e050b8.js" defer></script><script src="/_nuxt/bb701f3.js" defer></script>
  </body>
</html>
