<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>VÚB zvyšuje limit pre službu VIAMO na 500€ - Webnoviny.sk</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.webnoviny.sk/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Slovensko, Správy, Zaujímavosti, mobilná aplikácia, VIAMO, VÚB" />
<link rel="canonical" href="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="VÚB zvyšuje limit pre službu VIAMO na 500€ - Webnoviny.sk" />
<meta property="og:description" content="Bratislava, 29.5.2017 ( WBN/PR ) – Klienti VÚB banky môžu od mája posielať cez službu &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:publisher" content="https://www.facebook.com/Webnoviny/" />
<meta property="article:author" content="https://www.facebook.com/Webnoviny/" />
<meta property="article:tag" content="mobilná aplikácia" />
<meta property="article:tag" content="VIAMO" />
<meta property="article:tag" content="VÚB" />
<meta property="article:section" content="Slovensko" />
<meta property="article:published_time" content="2017-05-29T09:46:04+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bratislava, 29.5.2017 ( WBN/PR ) – Klienti VÚB banky môžu od mája posielať cez službu &hellip; Čítať ďalej" />
<meta name="twitter:title" content="VÚB zvyšuje limit pre službu VIAMO na 500€ - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny/345763f6cb32fd8056325653c2a5524d.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1217047' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fvub-zvysuje-limit-pre-sluzbu-viamo-na-500e%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fvub-zvysuje-limit-pre-sluzbu-viamo-na-500e%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  </head>
<body class="post-template-default single single-post postid-1217047 single-format-standard amp-ads-adsense amp-ads-hideall amp-skin-default">
<header am-Header="type:post">
  <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Pondelok, 29. máj 2017, Vilma          </span> |
                     <span am-TopBar-Login>
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
          </span>
                </li>

        <li am-TopBar-Item><a target="_blank" href="http://www.podnikam.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>  <div am-Header-Container="style:brand">
    <div am-Container="">
      <div am-Navbar="style:brand static">
                  <div am-Navbar-Facebook>
            <div am-NavbarFacebook>
              <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
              <a am-NavbarFacebook-Share js-OpenWindow
                 href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/">Zdieľaj</a>
              <div am-NavbarFacebook-Twitter>
                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>              </div>
                              <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/#comments">
                  <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                  <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                </a>            </div>
          </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/04/webnoviny-logo-10rokov.svg" alt=""></a>
                  <div am-Navbar-Blank>&nbsp;</div>
        
        <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
          <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
        </button>
      </div>
    </div>
  </div>
  <div am-Header-Container="style:nav">
    <div am-Container="">
      <nav am-Navbar="style:nav mobile:padding mobile:absolute">
        <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
    </div>
  </div>
</header>


<div am-Homeslider-Wrap>
  <div am-Container>
    <div am-Homeslider js-Homeslider>
      <div am-Homeslider-Slideshow>
        <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216962">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/slovensko-chce-byt-v-europskej-unii-aktivnym-hracom-uviedol-fico-v-pondelok-bude-volat-s-macronom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/11-3-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="GLOBSEC" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/11-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1d347b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1d347b" style="background: #1d347b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/11-3-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="GLOBSEC" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/11-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-768x513.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/11-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1d347b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/slovensko-chce-byt-v-europskej-unii-aktivnym-hracom-uviedol-fico-v-pondelok-bude-volat-s-macronom/">Slovensko chce byť v Európskej únii aktívnym hráčom, uviedol Fico</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216979">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/andrea-podmanikova-vytvorila-novy-slovensky-rekord/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrea Podmaníková" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3dde7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3dde7" style="background: #d3dde7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrea Podmaníková" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/andrea-podmanikova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3dde7"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/andrea-podmanikova-vytvorila-novy-slovensky-rekord/">Andrea Podmaníková vytvorila nový slovenský rekord</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216942">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/britska-policia-zverejnila-snimky-pachatela-z-manchestra-ziada-ludi-o-pomoc/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Salman abedi.jpg" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b9957d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b9957d" style="background: #b9957d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Salman abedi.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b9957d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/britska-policia-zverejnila-snimky-pachatela-z-manchestra-ziada-ludi-o-pomoc/">Britská polícia zverejnila snímky páchateľa z Manchestra, žiada ľudí o pomoc</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216972">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ak-ma-eu-problem-tak-to-ze-slabo-komunikuje-uspechy-tvrdi-fico/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/globsec-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="GLOBSEC" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/globsec-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#5672a8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#5672a8" style="background: #5672a8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/globsec-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="GLOBSEC" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/globsec-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/globsec-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#5672a8"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ak-ma-eu-problem-tak-to-ze-slabo-komunikuje-uspechy-tvrdi-fico/">Fico: Ak má EÚ problém, tak to, že slabo komunikuje úspechy</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216938">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/danko-nechce-aby-sme-zili-v-state-v-ktorom-budu-politici-niekoho-popravovat-obvinovat-vyvodzovat-zodpovednost/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="DANKO" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#817854"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#817854" style="background: #817854" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="DANKO" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/andrej-danko-3-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#817854"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/danko-nechce-aby-sme-zili-v-state-v-ktorom-budu-politici-niekoho-popravovat-obvinovat-vyvodzovat-zodpovednost/">Video: Danko nechce, aby sme žili v štáte, v ktorom budú politici niekoho popravovať, obviňovať a vyvodzovať zodpovednosť</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216946">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/kldr-otestovala-novy-system-protivzdusnej-obrany-ktory-znici-iluzie-nepriatelov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kim" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d89bc4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d89bc4" style="background: #d89bc4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kim" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/kim-a-ong-un-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d89bc4"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/kldr-otestovala-novy-system-protivzdusnej-obrany-ktory-znici-iluzie-nepriatelov/">KĽDR otestovala nový systém protivzdušnej obrany, ktorý zničí &#8220;ilúzie nepriateľov&#8221;</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216985">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/paraglidista-zo-slovenska-sa-v-rakusku-zrutil-z-vysky-50-metrov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Paragliding" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#83adb2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#83adb2" style="background: #83adb2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Paragliding" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/paragliding-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#83adb2"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/paraglidista-zo-slovenska-sa-v-rakusku-zrutil-z-vysky-50-metrov/">Paraglidista zo Slovenska sa v Rakúsku zrútil z výšky 50 metrov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216964">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/makarovova-na-turnaji-roland-garros-vyradila-jednotku-kerberovu-kvitovej-vysiel-navrat/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Angelique Kerberová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#686660"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#686660" style="background: #686660" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Angelique Kerberová" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/angelique-kerberova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#686660"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/makarovova-na-turnaji-roland-garros-vyradila-jednotku-kerberovu-kvitovej-vysiel-navrat/">Aktualizované: Svetová jednotka Kerberová na Roland Garros skončila, Kvitovej vyšiel návrat</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216937">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vladna-kriza-poskodila-vsetkych-jej-akterov-zemanovi-klesli-preferencie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-81x54.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Miloš Zeman" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#292d3a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#292d3a" style="background: #292d3a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-81x54.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Miloš Zeman" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-81x54.jpeg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-312x208.jpeg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-672x448.jpeg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/belgium_nato_czech_republic-6688e54f3b7e4c28a90389d0e6e10bad-120x80.jpeg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#292d3a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vladna-kriza-poskodila-vsetkych-jej-akterov-zemanovi-klesli-preferencie/">Vládna kríza v Česku poškodila všetkých jej aktérov, Zemanovi klesli preferencie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216944">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/lietadlo-ktore-patrilo-elvisovi-presleymu-ma-po-30-rokoch-noveho-majitela/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Elvis" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#673a41"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#673a41" style="background: #673a41" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Elvis" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/elvis_plane_auction_60409-786df88b568e423688b5f20219c53295-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#673a41"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/lietadlo-ktore-patrilo-elvisovi-presleymu-ma-po-30-rokoch-noveho-majitela/">Lietadlo, ktoré patrilo Elvisovi Presleymu, má po 30 rokoch nového majiteľa</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216952">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ruske-vojenske-lietadlo-preleti-nad-slovenskom-pojde-o-pozorovaci-let/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Model ruskej stíhačky MiG 29M2" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7692ac"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7692ac" style="background: #7692ac" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Model ruskej stíhačky MiG 29M2" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7692ac"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ruske-vojenske-lietadlo-preleti-nad-slovenskom-pojde-o-pozorovaci-let/">Ruské vojenské lietadlo preletí nad Slovenskom, pôjde o pozorovací let</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1216945">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/vo-veku-69-rokov-zomrel-hudobnik-gregg-allman-byvaly-manzel-cher/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Gregg Allman" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cacaca"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cacaca" style="background: #cacaca" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Gregg Allman" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/gregg-allman-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cacaca"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/vo-veku-69-rokov-zomrel-hudobnik-gregg-allman-byvaly-manzel-cher/">Vo veku 69 rokov zomrel hudobník Gregg Allman, bývalý manžel Cher</a></h2>
    </div>
</article>
</div>
</div>
      </div>
    </div>
      </div>
</div>


<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=2'></script><main am-Main>
  <div am-Main-Container="style:first" am-Container>  <div am-Content>
  <div am-Content-Container>
    <span js-ViewsCount="1217047"></span>    
    <figure am-FeaturedImage="article-featured" itemprop="image"><img width="300" height="300" src="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1.jpg" class="attachment-medium size-medium wp-post-image" alt="Logo vub 1.jpg" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1.jpg 300w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-225x225.jpg 225w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-160x160.jpg 160w" sizes="(max-width: 300px) 100vw, 300px" data-dominant-color="#326c5b" /></figure>
      <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="4 minúty 9:46">
        4 minúty      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Správy</a><a href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <a am-Avatar href="https://www.webnoviny.sk/author/isita/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

    
    <h1 am-Heading="size:h1">VÚB zvyšuje limit pre službu VIAMO na 500€</h1>
    
    
    <div am-ContentText="type:post">
      <p><strong>Bratislava, 29.5.2017 ( WBN/PR ) – Klienti VÚB banky môžu od mája posielať cez službu VIAMO platby v hodnote až 500 eur. Kým doteraz tento limit platil len pre obchodníkov, po novom umožní banka platby do 500 Eur aj súkromným osobám.</strong></p> <p>Obľúbenosť služby VIAMO, ktorá umožňuje jednoduché platby na telefónne číslo stále rastie. Svedčí o tom aj rastúci počet platieb a objem peňazí odoslaných cez tento platobný portál.<em> „Vo VÚB vzrástol počet používateľov služby za posledný rok o 27%,“</em> uviedla Petra Slafkovská z oddelenie E-biznis vo VÚB. Služba sa okrem platieb medzi súkromnými osobami využíva i pri úhradách v komerčných prevádzkach. Za tovar je tak možné uhradiť veľmi rýchlo a bez rizika zneužitia údajov z platobnej karty. Stačí si stiahnuť bezplatnú mobilnú aplikáciu a prostredníctvom portálu <a href="http://www.viamo.sk/sk/osoba/" target="_blank" rel="noopener noreferrer">www.viamo.sk</a> prepojiť svoje telefónne číslo s číslom účtu.</p> <p><strong>VIAMO a jeho výhody</strong><br> VÚB VIAMO je bezplatná služba, pomocou ktorej posielate peniaze zo svojho účtu komukoľvek, kto má k dispozícii mobilné telefónne číslo u domáceho operátora a zriadený bežný účet v akejkoľvek banke na Slovensku. Služba VÚB VIAMO poskytuje svojim užívateľom veľkú škálu výhod. Prvoradá pre nás je jednoduchosť a bezpečnosť používania aplikácie. Klient môže posielať peniaze komukoľvek bez toho, aby mal prijímateľ aktivované VIAMO. Nemusí poznať číslo účtu, jediné, čo klient potrebuje, je telefónne číslo príjemcu. VIAMO je rýchly, efektívny a šetrný spôsob platby.</p> <p>VÚB banka ako jediná na Slovensku umožňuje aj platbu na telefónne číslo priamo v mobilnej aplikácii VÚB Mobil Banking. Registrovať vo VIAMO sa tak klienti vedia aj priamo cez túto aplikáciu a nemusia chodiť na portál <a href="http://www.viamo.sk/sk/osoba/" target="_blank" rel="noopener noreferrer">www.viamo.sk</a>.</p>     </div>
    
    
    <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
    <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/inteligentne-parkovanie-na-sneme-zmos/">Inteligentné parkovanie na sneme ZMOS</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/sutaz-economicus-pozna-svojho-vitaza/">Súťaž Economicus pozná svojho víťaza</a>
</div>
        <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/mobilna-aplikacia/" rel="tag">mobilná aplikácia</a>, <a href="https://www.webnoviny.sk/tag/viamo/" rel="tag">VIAMO</a>, <a href="https://www.webnoviny.sk/tag/vub/" rel="tag">VÚB</a></div>        </div>
      </div>
    </div>
    
    
    <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1216949">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/tinedzerka-zabila-svoju-babku-hrozi-jej-dozivotie/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Krv, vražda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#cfddd9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfddd9" style="background: #cfddd9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Krv, vražda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/krv-vrazda-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#cfddd9"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/tinedzerka-zabila-svoju-babku-hrozi-jej-dozivotie/">Tínedžerka zabila svoju 80-ročnú babku, hrozí jej doživotie</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1216921">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/britske-stihacky-eskortovali-ruske-udajne-narusili-britsky-vzdusny-priestor/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stíhačka Typhoon" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#9eaec5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9eaec5" style="background: #9eaec5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stíhačka Typhoon" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-typhoon-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#9eaec5"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/britske-stihacky-eskortovali-ruske-udajne-narusili-britsky-vzdusny-priestor/">Ruské stíhačky narušili britský vzdušný priestor, bol vyhlásený poplach</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1216952">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ruske-vojenske-lietadlo-preleti-nad-slovenskom-pojde-o-pozorovaci-let/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Model ruskej stíhačky MiG 29M2" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#7692ac"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7692ac" style="background: #7692ac" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Model ruskej stíhačky MiG 29M2" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/stihacka-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#7692ac"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ruske-vojenske-lietadlo-preleti-nad-slovenskom-pojde-o-pozorovaci-let/">Ruské vojenské lietadlo preletí nad Slovenskom, pôjde o pozorovací let</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1216942">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/britska-policia-zverejnila-snimky-pachatela-z-manchestra-ziada-ludi-o-pomoc/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Salman abedi.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9957d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b9957d" style="background: #b9957d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Salman abedi.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/salman-abadi-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9957d"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/britska-policia-zverejnila-snimky-pachatela-z-manchestra-ziada-ludi-o-pomoc/">Britská polícia zverejnila snímky páchateľa z Manchestra, žiada ľudí o pomoc</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
    
        <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Slovensko</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1217047">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Logo vub 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#326c5b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#326c5b" style="background: #326c5b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Logo vub 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#326c5b"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/">VÚB zvyšuje limit pre službu VIAMO na 500€</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1217047">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Logo vub 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#326c5b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#326c5b" style="background: #326c5b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Logo vub 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/logo-vub-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#326c5b"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/vub-zvysuje-limit-pre-sluzbu-viamo-na-500e/">VÚB zvyšuje limit pre službu VIAMO na 500€</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1217011">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/premier-fico-sa-vyjadril-k-navrhu-ciznara-rozpustit-kotlebovu-lsns/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Marian Kotleba" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b4a1a3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b4a1a3" style="background: #b4a1a3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Marian Kotleba" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/kotleba-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b4a1a3"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/premier-fico-sa-vyjadril-k-navrhu-ciznara-rozpustit-kotlebovu-lsns/">Premiér Fico sa vyjadril k návrhu Čižnára rozpustiť Kotlebovu ĽSNS</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1216992">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/v-presove-hori-bytovka-evakuovali-30-ludi/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Hasiči" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3f3e45"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3f3e45" style="background: #3f3e45" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Hasiči" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/hasici-3-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3f3e45"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/v-presove-hori-bytovka-evakuovali-30-ludi/">Aktualizované: V Prešove horela bytovka, evakuovali 30 ľudí</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

    
    <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/vybuch-v-manchestri/">výbuch v Manchestri</a> <a href="https://www.webnoviny.sk/tag/policajny-zasah-v-romskej-osade-v-zborove/">policajný zásah v rómskej osade v Zborove</a> <a href="https://www.webnoviny.sk/tag/vladna-kriza-v-cesku/">vládna kríza v Česku</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/volby-do-vuc-samospravnych-krajov-2017/">voľby do VÚC samosprávnych krajov 2017</a> <a href="https://www.webnoviny.sk/tag/play-off-nba/">play-off NBA</a> <a href="https://www.webnoviny.sk/tag/play-off-nhl/">play-off NHL</a>   </div>
</div>


    <div class="clearfix"></div>   </div>
  </div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/tinedzerka-zabila-svoju-babku-hrozi-jej-dozivotie/">Tínedžerka zabila svoju 80-ročnú babku, hrozí jej doživotie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/britske-stihacky-eskortovali-ruske-udajne-narusili-britsky-vzdusny-priestor/">Ruské stíhačky narušili britský vzdušný priestor, bol vyhlásený poplach</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ruske-vojenske-lietadlo-preleti-nad-slovenskom-pojde-o-pozorovaci-let/">Ruské vojenské lietadlo preletí nad Slovenskom, pôjde o pozorovací let</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/britska-policia-zverejnila-snimky-pachatela-z-manchestra-ziada-ludi-o-pomoc/">Britská polícia zverejnila snímky páchateľa z Manchestra, žiada ľudí o pomoc</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-presove-hori-bytovka-evakuovali-30-ludi/">Aktualizované: V Prešove horela bytovka, evakuovali 30 ľudí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kldr-otestovala-novy-system-protivzdusnej-obrany-ktory-znici-iluzie-nepriatelov/">KĽDR otestovala nový systém protivzdušnej obrany, ktorý zničí &#8220;ilúzie nepriateľov&#8221;</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/danko-nechce-aby-sme-zili-v-state-v-ktorom-budu-politici-niekoho-popravovat-obvinovat-vyvodzovat-zodpovednost/">Video: Danko nechce, aby sme žili v štáte, v ktorom budú politici niekoho popravovať, obviňovať a vyvodzovať zodpovednosť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dominika-cibulkova-suverenne-postupila-do-2-kola-roland-garros/">Dominika Cibulková suverénne postúpila do 2. kola Roland Garros</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zeleznicna-spolocnost-slovensko-zmodernizuje-toalety-v-osobnych-voznoch/">Toalety v osobných vozňoch budú modernejšie, železnice do nich investujú takmer dva milióny eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/premier-fico-sa-vyjadril-k-navrhu-ciznara-rozpustit-kotlebovu-lsns/">Premiér Fico sa vyjadril k návrhu Čižnára rozpustiť Kotlebovu ĽSNS</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/tinedzerka-zabila-svoju-babku-hrozi-jej-dozivotie/">Tínedžerka zabila svoju 80-ročnú babku, hrozí jej doživotie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/podla-sebeja-si-mame-zvyknut-ze-teroristicke-utoky-budu-pokracovat/">Teroristické útoky budú pokračovať, podľa Šebeja si na to máme zvyknúť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/britske-stihacky-eskortovali-ruske-udajne-narusili-britsky-vzdusny-priestor/">Ruské stíhačky narušili britský vzdušný priestor, bol vyhlásený poplach</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ruske-vojenske-lietadlo-preleti-nad-slovenskom-pojde-o-pozorovaci-let/">Ruské vojenské lietadlo preletí nad Slovenskom, pôjde o pozorovací let</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/finale-ligy-majstrov-bude-pod-zatiahnutou-strechou-organizatori-sa-obavaju-utoku-dronov/">Finále Ligy majstrov bude pod zatiahnutou strechou, organizátori sa obávajú útoku dronov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/britska-policia-zverejnila-snimky-pachatela-z-manchestra-ziada-ludi-o-pomoc/">Britská polícia zverejnila snímky páchateľa z Manchestra, žiada ľudí o pomoc</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nabeh-na-cukrovku-ma-o-tretinu-viac-slovakov-ako-v-roku-2010/">Nábeh na cukrovku má o tretinu viac Slovákov ako v roku 2010</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-letisku-pri-obci-dubova-sa-kona-letecky-den-prinesie-zazitkove-lety-ci-prelet-vladnej-letky/">Na letisku pri obci Dubová sa koná Letecký deň, prinesie zážitkové lety či prelet vládnej letky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-presove-hori-bytovka-evakuovali-30-ludi/">Aktualizované: V Prešove horela bytovka, evakuovali 30 ľudí</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kldr-otestovala-novy-system-protivzdusnej-obrany-ktory-znici-iluzie-nepriatelov/">KĽDR otestovala nový systém protivzdušnej obrany, ktorý zničí &#8220;ilúzie nepriateľov&#8221;</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/komentar-ciznarov-navrh-prisiel-pat-minut-po-dvanastej/">Komentár: Čižnárov návrh prišiel päť minút po dvanástej</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tinedzerka-zabila-svoju-babku-hrozi-jej-dozivotie/">Tínedžerka zabila svoju 80-ročnú babku, hrozí jej doživotie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-zeman-prezradil-preco-udelil-milost-kajinkovi/">Prezident Zeman prezradil, prečo udelil milosť Kajínkovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-trump-v-bruseli-odtlacil-lidra-ciernej-hory-nabok-ten-to-oznacil-za-prirodzene/">Video: Trump v Bruseli odtlačil lídra Čiernej Hory nabok, ten nad tým len mávol rukou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cirkev-potrestala-knazov-ktori-podporovali-kotlebu/">Cirkev potrestala kňazov, ktorí podporovali Kotlebu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/podla-sebeja-si-mame-zvyknut-ze-teroristicke-utoky-budu-pokracovat/">Teroristické útoky budú pokračovať, podľa Šebeja si na to máme zvyknúť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/britske-stihacky-eskortovali-ruske-udajne-narusili-britsky-vzdusny-priestor/">Ruské stíhačky narušili britský vzdušný priestor, bol vyhlásený poplach</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ruske-vojenske-lietadlo-preleti-nad-slovenskom-pojde-o-pozorovaci-let/">Ruské vojenské lietadlo preletí nad Slovenskom, pôjde o pozorovací let</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vedci-prisli-na-to-preco-su-velryby-take-obrovske/">Vedci prišli na to, prečo sú veľryby také obrovské</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-sa-pripravuje-v-horach-utahu-amerika-mu-pomaha/">Peter Sagan sa pripravuje v horách Utahu, Amerika mu pomáha</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/vybuch-na-koncerte-manchestri-hlasia-19-mrtvych-a-desiatky-zranenych/">Teroristický útok v Manchestri: Atentátnik zabil na koncerte 22 ľudí, k činu sa prihlásil Islamský štát</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vieme-prvi-naka-dnes-zadrzala-viacerych-obchodnikov-s-masom/">Vieme prví: NAKA dnes zadržala viacerých obchodníkov s mäsom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/komentar-ciznarov-navrh-prisiel-pat-minut-po-dvanastej/">Komentár: Čižnárov návrh prišiel päť minút po dvanástej</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-bratislave-bude-globsec-vodicov-cakaju-dopravne-obmedzenia/">V Bratislave bude GLOBSEC, vodičov čakajú dopravné obmedzenia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tinedzerka-zabila-svoju-babku-hrozi-jej-dozivotie/">Tínedžerka zabila svoju 80-ročnú babku, hrozí jej doživotie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ariana-grande-sa-citi-zlomena-po-vybuchu-na-jej-koncerte-v-manchestri/">Ariana Grande sa cíti zlomená po výbuchu na jej koncerte v Manchestri</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovicovcom-klesla-podpora-dankova-sns-je-v-prieskume-az-piata/">Matovičovcom klesla podpora, Dankova SNS je v prieskume až piata</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-zeman-prezradil-preco-udelil-milost-kajinkovi/">Prezident Zeman prezradil, prečo udelil milosť Kajínkovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-trump-v-bruseli-odtlacil-lidra-ciernej-hory-nabok-ten-to-oznacil-za-prirodzene/">Video: Trump v Bruseli odtlačil lídra Čiernej Hory nabok, ten nad tým len mávol rukou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cirkev-potrestala-knazov-ktori-podporovali-kotlebu/">Cirkev potrestala kňazov, ktorí podporovali Kotlebu</a>
</div></div></div>  </div>
</aside>
</div>
</main>
  <div am-Sites-Wrap>
    <div am-Container>
            <h2 am-Heading>Odporúčame</h2>
      <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:photogallery">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://www.redbull.com/sk/sk/adventure/stories/1331857933234/7-oblakov-s-ktorymi-dokazes-predpovedat-pocasie?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/05/sosovkovity-typ-oblaku-nad-sopkou.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="7 oblakov, ktoré z teba urobia znalca počasia"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/05/sosovkovity-typ-oblaku-nad-sopkou.jpg" class="size-featured_tiny" alt="7 oblakov, ktoré z teba urobia znalca počasia" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:photogallery">
        <h2 am-Heading am-Media-Heading><a href="http://www.redbull.com/sk/sk/adventure/stories/1331857933234/7-oblakov-s-ktorymi-dokazes-predpovedat-pocasie?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">7 oblakov, ktoré z teba urobia znalca počasia</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:photogallery">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/celebrity/3691-minaju-sa-jej-peniaze-kucherenko-tam-kde-by-ste-ju-zaiste-necakali?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/05/thumbnail_1495302024549.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Míňajú sa jej peniaze? Kucherenko tam, kde by ste ju zaiste nečakali!"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/05/thumbnail_1495302024549.jpg" class="size-featured_tiny" alt="Míňajú sa jej peniaze? Kucherenko tam, kde by ste ju zaiste nečakali!" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:photogallery">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/celebrity/3691-minaju-sa-jej-peniaze-kucherenko-tam-kde-by-ste-ju-zaiste-necakali?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Míňajú sa jej peniaze? Kucherenko tam, kde by ste ju zaiste nečakali!</a></h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post" js-Post="88972">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://najappky.najky.webnoviny.sk/spolocnosti-samsung-uz-dala-viac-nez-10-milionov-kusov-modelov-s8/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mobile 2262928_960_720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#8d6e50"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8d6e50" style="background: #8d6e50" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mobile 2262928_960_720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/05/mobile-2262928_960_720-320x180.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#8d6e50"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="http://najappky.najky.webnoviny.sk/spolocnosti-samsung-uz-dala-viac-nez-10-milionov-kusov-modelov-s8/">Spoločnosť Samsung už dodala viac než 10 miliónov kusov modelov S8</a>
    </h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post" js-Post="6126">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://autolike.webnoviny.sk/shelby-f-150-super-snake-vykonom-750-koni/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2017/05/ford-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ford.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2017/05/ford-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/05/ford.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/05/ford-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/05/ford-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#324b5d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#324b5d" style="background: #324b5d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2017/05/ford-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ford.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2017/05/ford-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/05/ford.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/05/ford-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/05/ford-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#324b5d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="http://autolike.webnoviny.sk/shelby-f-150-super-snake-vykonom-750-koni/">Shelby F-150 Super Snake s výkonom 750 koní!</a>
    </h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post" js-Post="102966">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/sest-poloziek-ktore-lepsie-vymazat-faceboku/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tržby firmy Facebook za reklamu posilnili" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d3dae7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3dae7" style="background: #d3dae7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tržby firmy Facebook za reklamu posilnili" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2013/05/1367496692-facebook-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d3dae7"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.webnoviny.sk/sest-poloziek-ktore-lepsie-vymazat-faceboku/">Šesť položiek, ktoré je lepšie vymazať z Faceboku</a>
    </h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post" js-Post="122928">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://najky.webnoviny.sk/vysoke-topanky-po-dlhej-chodzi-sposobuju-bolest-vyhnete-sa-jej-pomocou-tohto-triku/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2016/02/topanky-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Topanky.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2016/02/topanky-120x68.jpg 120w, https://cdn.webnoviny.sk/2016/02/topanky-336x189.jpg 336w, https://cdn.webnoviny.sk/2016/02/topanky-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#251611"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#251611" style="background: #251611" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2016/02/topanky-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Topanky.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2016/02/topanky-120x68.jpg 120w, https://cdn.webnoviny.sk/2016/02/topanky-336x189.jpg 336w, https://cdn.webnoviny.sk/2016/02/topanky-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#251611"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="http://najky.webnoviny.sk/vysoke-topanky-po-dlhej-chodzi-sposobuju-bolest-vyhnete-sa-jej-pomocou-tohto-triku/">Vysoké topánky po dlhej chôdzi spôsobujú bolesť. Vyhnete sa jej pomocou tohto triku</a>
    </h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post" js-Post="18252">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://damskajazda.webnoviny.sk/5-krokov-ako-zrychlit-vas-metabolizmus/"><img width="97" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-120x84.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dereswia, kuchyňa, chyby v stravovaní, jedlo, jesť, chudnutie" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-120x84.jpg 120w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-640x447.jpg 640w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-320x224.jpg 320w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-220x154.jpg 220w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754.jpg 707w" sizes="(max-width: 97px) 100vw, 97px" data-dominant-color="#90786e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#90786e" style="background: #90786e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 70.103092783505%;"></span></span><noscript><img width="97" height="68" src="https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-120x84.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dereswia, kuchyňa, chyby v stravovaní, jedlo, jesť, chudnutie" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-120x84.jpg 120w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-640x447.jpg 640w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-320x224.jpg 320w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754-220x154.jpg 220w, https://cdn.webnoviny.sk/sites/13/2016/05/thinkstockphotos-100903754.jpg 707w" sizes="(max-width: 97px) 100vw, 97px" data-dominant-color="#90786e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="http://damskajazda.webnoviny.sk/5-krokov-ako-zrychlit-vas-metabolizmus/">5 krokov, ako naštartovať váš metabolizmus</a>
    </h2>
  </div>
</article>
</div>          <div am-Sites-Item>
          <article am-Media="loop loop:media post_type:post" js-Post="673220">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://byvaniejehra.webnoviny.sk/vyskusajte-tento-genialny-trik-od-zahradnika-sposob-ako-vypestovat-40-50kg-zemiakov-na-metri-stvorcovom/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/15/2017/05/01-63-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="01 63.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/15/2017/05/01-63-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/05/01-63-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/05/01-63-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#756051"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#756051" style="background: #756051" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/15/2017/05/01-63-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="01 63.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/15/2017/05/01-63-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/15/2017/05/01-63-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/15/2017/05/01-63-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#756051"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="http://byvaniejehra.webnoviny.sk/vyskusajte-tento-genialny-trik-od-zahradnika-sposob-ako-vypestovat-40-50kg-zemiakov-na-metri-stvorcovom/">Vyskúšajte tento geniálny trik od záhradníka &#8211; spôsob ako vypestovať 40-50kg zemiakov na metri štvorcovom!</a>
    </h2>
  </div>
</article>
</div></div>
      
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Tiráž" am-Nav-Link href="/o-nas/kontakty/">Tiráž</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/reklama/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
      <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-11601173-1', 'auto');

        
        ga('send', 'pageview');
    </script>
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '641384982725541',
        xfbml      : true,
        version    : 'v2.8'
      });
    };

    (function(d, s, id){
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny/07410bf449bb7d3d1ef943fa8ea6734b-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":101,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
