<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Veľká Británia hlási rekordný denný prírastok, počet nakazených prvýkrát prekročil hranicu 40-tisíc - vZdravotnictve.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Veľká Británia hlási rekordný denný prírastok, počet nakazených prvýkrát prekročil hranicu 40-tisíc - vZdravotníctve.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Ide o najvyšší denný prírastok nových prípadov nákazy koronavírusom od začiatku pandémie. Veľká Británia v pondelok nahlásila najvyšší denný prírastok nových prípadov nákazy koronavírusom od začiatku pandémie, a to 41 385. Počet pozitívnych testov za jeden deň v krajine prekročil hranicu 40-tisíc prvýkrát, hoci významne sa zvýšil počet testovaných. Viac o téme: Koronavírus Británia zároveň evidovala 357 ďalších úmrtí v súvislosti s ochorením COVID-19, čím ich celkový počet stúpol na 71 109. Predošlý deň v krajine zistili 30 501 nákaz a infekcii podľahlo 316 ľudí. Informuje o tom portál news.sky.com. Riaditeľka Úradu verejného zdravotníctva Anglicka Yvonne Doyleová však uviedla, že napriek bezprecedentným úrovniam infekcií je na obzore nádej. „Môžeme problém tohto vírusu riešiť spoluprácou v čase, kedy pokračuje distribúcia vakcíny k najzraniteľnejším,“ uviedla Doyleová." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="COVID-19" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Zdravie" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/10/virus_outbreak_malaysia_42071-6c0be6326c7c4e1a89c05c5d6c82a40e-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/10/virus_outbreak_malaysia_42071-6c0be6326c7c4e1a89c05c5d6c82a40e-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Ide o najvyšší denný prírastok nových prípadov nákazy koronavírusom od začiatku pandémie. Veľká Británia v pondelok nahlásila najvyšší denný prírastok nových prípadov nákazy koronavírusom od začiatku pandémie, a to 41 385. Počet pozitívnych testov za jeden deň v krajine prekročil hranicu 40-tisíc prvýkrát, hoci významne sa zvýšil počet testovaných. Viac o téme: Koronavírus Británia zároveň evidovala 357 ďalších úmrtí v súvislosti s ochorením COVID-19, čím ich celkový počet stúpol na 71 109. Predošlý deň v krajine zistili 30 501 nákaz a infekcii podľahlo 316 ľudí. Informuje o tom portál news.sky.com. Riaditeľka Úradu verejného zdravotníctva Anglicka Yvonne Doyleová však uviedla, že napriek bezprecedentným úrovniam infekcií je na obzore nádej. „Môžeme problém tohto vírusu riešiť spoluprácou v čase, kedy pokračuje distribúcia vakcíny k najzraniteľnejším,“ uviedla Doyleová." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Veľká Británia hlási rekordný denný prírastok, počet nakazených prvýkrát prekročil hranicu 40-tisíc - vZdravotníctve.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/10/virus_outbreak_malaysia_42071-6c0be6326c7c4e1a89c05c5d6c82a40e.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?ecmp=8&amp;c=1"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><script data-n-head="ssr" src="//trackad.cz/get/webnoviny.sk/generic/fixed"></script><link rel="preload" href="/_nuxt/bfd7dcadf09a712613d9.js" as="script"><link rel="preload" href="/_nuxt/10ee042601f19c9b7daa.js" as="script"><link rel="preload" href="/_nuxt/baf7ebd79e2dc960bf99.js" as="script"><link rel="preload" href="/_nuxt/cda02fbe7d227f0419e9.js" as="script"><link rel="preload" href="/_nuxt/bdbed80a067eb1fefa05.js" as="script"><link rel="preload" href="/_nuxt/2f0d72edc74e698ffec6.js" as="script"><link rel="preload" href="/_nuxt/900ed5e8732bc9e927ea.js" as="script"><link rel="preload" href="/_nuxt/bf36d3b45bbfa6673236.js" as="script"><link rel="preload" href="/_nuxt/8cb25261b47c441ddbcd.js" as="script"><link rel="preload" href="/_nuxt/d105e6a61eb63d71a453.js" as="script"><link rel="preload" href="/_nuxt/5b40667f8b945f112d36.js" as="script"><link rel="preload" href="/_nuxt/104ec4fad3eed2e98af3.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 5ba50e24:0 003a2129:0 5f9b4df8:0 25e37fe8:0 dc8f18dc:0">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</style>
  </head>
  <body class="has-skin-vzdravotnictve" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vzdravotnictve%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo/webnoviny-white-2.svg" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Ve%C4%BEk%C3%A1%20Brit%C3%A1nia%20hl%C3%A1si%20rekordn%C3%BD%20denn%C3%BD%20pr%C3%ADrastok,%20po%C4%8Det%20nakazen%C3%BDch%20prv%C3%BDkr%C3%A1t%20prekro%C4%8Dil%20hranicu%2040-tis%C3%ADc&amp;body=https://www.webnoviny.sk/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg" alt="Vzdravotnictve" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg" alt="Vzdravotnictve" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/vzdravotnictve/kategoria/zdravotnictvo/" class="navbar-item is-tab">
    Zdravotníctvo
  </a> <a href="/vzdravotnictve/kategoria/zdravotnicke-zariadenia/" class="navbar-item is-tab">
    Zdravotnícke zariadenia
  </a> <a href="/vzdravotnictve/kategoria/poistovnictvo/" class="navbar-item is-tab">
    Poisťovníctvo
  </a> <a href="/vzdravotnictve/kategoria/farmacia/" class="navbar-item is-tab">
    Farmácia
  </a> <a href="/vzdravotnictve/kategoria/nazory/" class="navbar-item is-tab">
    Názory
  </a> <a href="/vzdravotnictve/kategoria/ostatne/" class="navbar-item is-tab">
    Ostatné
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/kolikova-povazuje-schvalenie-novely-zakona-ktora-predlzi-nudzovy-stav-za-dolezity-bod-programu/" class="media-image image"><img alt="Atmosféra počas rokovania 18. schôdze Národnej rady SR. Bratislava, 24. november 20202."></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/kolikova-povazuje-schvalenie-novely-zakona-ktora-predlzi-nudzovy-stav-za-dolezity-bod-programu/" class="link media-link">Núdzový stav na Slovensku sa bude môcť predlžovať donekonečna, nakazení poslanci hlasovali za fóliou</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">Veľká Británia hlási rekordný denný prírastok, počet nakazených prvýkrát prekročil hranicu 40-tisíc</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">28. 12. 2020</time> <time class="entry-meta-item entry-meta-date">20:05</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/velka-britania/" rel="category tag" class="link">Veľká Británia
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vzdravotnictve/kategoria/ostatne/" rel="category tag" class="link">Ostatné
    </a></span> <!----></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/10/virus_outbreak_malaysia_42071-6c0be6326c7c4e1a89c05c5d6c82a40e-676x451.jpg" alt="Koronavírus, testovanie" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, SITA/AP</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><a href="/author/paulinapaprckova/" class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg" alt="paulinapaprckova"></a> <div class="entry-authormeta-namewrap"><a href="/author/paulinapaprckova/" class="entry-authormeta-name">paulinapaprckova
      </a> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Veľká Británia v pondelok nahlásila najvyšší denný prírastok nových prípadov nákazy koronavírusom od začiatku pandémie, a to<strong> 41 385</strong>. Počet pozitívnych testov za jeden deň v krajine prekročil hranicu 40-tisíc prvýkrát, hoci významne sa zvýšil počet testovaných.</p><!----><!----><!----> <h3><a href="https://www.webnoviny.sk/tag/koronavirus/">Viac o téme: Koronavírus</a></h3> <p>Británia zároveň evidovala <strong>357 ďalších úmrtí</strong> v súvislosti s ochorením COVID-19, čím ich celkový počet stúpol na <strong>71 109</strong>. Predošlý deň v krajine zistili<strong> 30 501 nákaz</strong> a infekcii <strong>podľahlo 316 ľudí</strong>. Informuje o tom portál news.sky.com.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/briti-sa-priblizili-k-rekordu-z-prvej-vlny-pandemie-pocet-hospitalizovanych-pred-vianocami-prudko-stupol/" class="link media-link">Briti sa priblížili k &quot;rekordu&quot; z prvej vlny pandémie, počet hospitalizovaných pred Vianocami prudko stúpol</a> <!----></h2></header></article> <p>Riaditeľka Úradu verejného zdravotníctva Anglicka Yvonne Doyleová však uviedla, že napriek bezprecedentným úrovniam infekcií je na obzore nádej.</p> <p><em>„Môžeme problém tohto vírusu riešiť spoluprácou v čase, kedy pokračuje distribúcia vakcíny k najzraniteľnejším,“</em> uviedla Doyleová.</p> <!----><!----><!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/vzdravotnictve/astrazeneca-upokojuje-britov-aj-cely-svet-ich-vakcina-bude-proti-novemu-variantu-koronavirusu-fungovat/" class="entry-related-item">AstraZeneca upokojuje Britov aj celý svet, ich vakcína bude proti novému variantu koronavírusu fungovať
      </a></li><li><a href="/vzdravotnictve/biontech-aj-moderna-su-presvedcene-ze-ich-vakciny-ucinkuju-aj-proti-britskemu-variantu-covid-19/" class="entry-related-item">BioNTech aj Moderna sú presvedčené, že ich vakcíny účinkujú aj proti britskému variantu COVID-19
      </a></li><li><a href="/vzdravotnictve/narok-na-zdravotnu-starostlivost-v-britanii-ostane-zachovany-europsky-preukaz-uz-platit-nebude/" class="entry-related-item">Nárok na zdravotnú starostlivosť v Británii ostane zachovaný, európsky preukaz už platiť nebude
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Ve%C4%BEk%C3%A1%20Brit%C3%A1nia%20hl%C3%A1si%20rekordn%C3%BD%20denn%C3%BD%20pr%C3%ADrastok,%20po%C4%8Det%20nakazen%C3%BDch%20prv%C3%BDkr%C3%A1t%20prekro%C4%8Dil%20hranicu%2040-tis%C3%ADc%20https://www.webnoviny.sk/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Ve%C4%BEk%C3%A1%20Brit%C3%A1nia%20hl%C3%A1si%20rekordn%C3%BD%20denn%C3%BD%20pr%C3%ADrastok,%20po%C4%8Det%20nakazen%C3%BDch%20prv%C3%BDkr%C3%A1t%20prekro%C4%8Dil%20hranicu%2040-tis%C3%ADc&amp;body=https://www.webnoviny.sk/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/covid-19/" rel="category tag" class="entry-tags-item tag is-hash link">COVID-19
  </a><a href="/tag/koronavirus/" rel="category tag" class="entry-tags-item tag is-hash link">Koronavírus
  </a><a href="/tag/koronavirus-covid-19-vo-velkej-britanii/" rel="category tag" class="entry-tags-item tag is-hash link">Koronavírus COVID-19 vo Veľkej Británii
  </a><a href="/tag/pandemia/" rel="category tag" class="entry-tags-item tag is-hash link">Pandémia
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom zo zdravotníctva raz týždenne</span></span> <span class="hr-right"></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/10" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vzdravotnictve/prve-ockovanie-proti-koronavirusu-na-slovensku-prvu-vakcinu-by-mal-dost-krcmery-nazivo/" class="link media-link">Očkovanie proti koronavírusu na Slovensku sa začalo, prvú vakcínu dostal profesor Krčméry (video)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/desattisice-pacientov-po-mrtvici-si-budu-musiet-za-lieky-priplacat-rezort-zdravotnictva-na-vyzvy-nereaguje/" class="link media-link">Desaťtisíce pacientov po mŕtvici si budú musieť za lieky priplácať, rezort zdravotníctva na výzvy nereaguje
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/prezidentka-caputova-clenovia-vlady-ci-sefcovic-sa-dali-zaockovat-proti-koronavirusu-video/" class="link media-link">Prezidentka Čaputová, členovia vlády či Šefčovič sa dali zaočkovať proti koronavírusu (video)
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/z-koronavirusu-sa-na-slovensku-vyliecilo-vyse-1300-ludi-pribudlo-vsak-aj-viac-ako-100-umrti/" class="link media-link">Koronavírus: Na Slovensku pribudol rekordný počet úmrtí, ale aj stovky vyliečených
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/jedenastim-ludom-z-celoplosneho-testovania-v-trencine-vykazali-testy-falosnu-pozitivitu/" class="link media-link">Jedenástim ľuďom z celoplošného testovania v Trenčíne vykázali testy falošnú pozitivitu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudlo-cez-tisic-nakazenych-urobili-vyse-styritisic-pcr-testov/" class="link media-link">Koronavírus: Na Slovensku pribudlo cez tisíc nakazených, urobili vyše štyritisíc PCR testov
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/novy-test-dokaze-odhalit-stratu-zraku-tri-roky-pred-priznakmi-podla-odbornikov-su-vysledky-ohromne/" class="link media-link">Nový test dokáže odhaliť stratu zraku tri roky pred príznakmi. Podľa odborníkov sú výsledky ohromné
      </a> <!----></h2></header></article></div></div></div> <!----> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-12-28T20:05:11+01:00" class="media-datetime append is-before is-primary">20:05</time> <a href="/vzdravotnictve/velka-britania-hlasi-rekordny-denny-prirastok-pocet-nakazenych-prvykrat-prekrocil-hranicu-40-tisic/" class="link media-link is-active">Veľká Británia hlási rekordný denný prírastok, počet nakazených prvýkrát prekročil hranicu 40-tisíc</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-12-28T18:41:42+01:00" class="media-datetime append is-before is-primary">18:41</time> <a href="/vzdravotnictve/nakazlivejsi-variant-covid-19-sa-uz-dostal-aj-do-holandska-urady-odhalili-jedenast-pripadov/" class="link media-link">Nákazlivejší variant COVID-19 sa už dostal aj do Holandska, úrady odhalili jedenásť prípadov</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-12-28T17:05:29+01:00" class="media-datetime append is-before is-primary">17:05</time> <a href="/vzdravotnictve/akutny-nedostatok-zdravotnych-sestier-na-slovensku-stat-musi-urgentne-investovat-tvrdi-komora/" class="link media-link">Akútny nedostatok zdravotných sestier na Slovensku: Štát musí urgentne investovať, tvrdí komora</a> <!----></h2></header></article></div></div></div></div> <!----> <!----> <!----> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vzdravotnictve/co-vieme-o-koronaviruse-a-ochoreni-covid-19/" class="media-image image"><img alt="Koronavírus"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vzdravotnictve/co-vieme-o-koronaviruse-a-ochoreni-covid-19/" class="link media-link">Čo vieme o koronavíruse a ochorení Covid-19</a></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE</a></span></span></h2> <div class="widget-content"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/"><img src="/_nuxt/img/9f76305.jpg" alt="KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE"></a></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">PARTNERI PORTÁLU</a></span></span></h2> <div class="widget-content"><a target="_blank" href="https://www.dovera.sk/" class="image" style="margin-bottom: 1rem"><img src="/_nuxt/img/e03cac9.jpg" alt="Dovera logo"></a> <a target="_blank" href="https://www.procare.sk/svetzdravia/" class="image"><img src="/_nuxt/img/6b30edc.jpg" alt="Svet zdravia logo"></a></div></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/bfd7dcadf09a712613d9.js" defer></script><script src="/_nuxt/bdbed80a067eb1fefa05.js" defer></script><script src="/_nuxt/2f0d72edc74e698ffec6.js" defer></script><script src="/_nuxt/900ed5e8732bc9e927ea.js" defer></script><script src="/_nuxt/bf36d3b45bbfa6673236.js" defer></script><script src="/_nuxt/8cb25261b47c441ddbcd.js" defer></script><script src="/_nuxt/d105e6a61eb63d71a453.js" defer></script><script src="/_nuxt/5b40667f8b945f112d36.js" defer></script><script src="/_nuxt/104ec4fad3eed2e98af3.js" defer></script><script src="/_nuxt/10ee042601f19c9b7daa.js" defer></script><script src="/_nuxt/baf7ebd79e2dc960bf99.js" defer></script><script src="/_nuxt/cda02fbe7d227f0419e9.js" defer></script>
  </body>
</html>
