<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Heger nemal prenechať tému zdravotníctva Matovičovi, podľa Sulíka sme tesne pred kolapsom (video) - vZdravotnictve.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Heger nemal prenechať tému zdravotníctva Matovičovi, podľa Sulíka sme tesne pred kolapsom (video) - vZdravotníctve.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Poslankyňa Jana Bittó Cigániková tvrdí, že Igor Matovič zneužíva svoju funkciu ministra financií na osobnú pomstu názorovým oponentom. Ak nepríde k dohode so zdravotníkmi, vláda premiéra Eduarda Hegera (OĽaNO) zlyhala" property="og:description"><meta data-n-head="ssr" data-hid="description" content="Poslankyňa Jana Bittó Cigániková tvrdí, že Igor Matovič zneužíva svoju funkciu ministra financií na osobnú pomstu názorovým oponentom. Ak nepríde k dohode so zdravotníkmi, vláda premiéra Eduarda Hegera (OĽaNO) zlyhala" name="description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Hromadné výpovede lekárov" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Zdravotníctvo" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2022/11/sni-mka-obrazovky-2022-11-25-o-12.00.50-1200x695.png" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2022/11/sni-mka-obrazovky-2022-11-25-o-12.00.50-1200x695.png" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="1200" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="695" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Poslankyňa Jana Bittó Cigániková tvrdí, že Igor Matovič zneužíva svoju funkciu ministra financií na osobnú pomstu názorovým oponentom. Ak nepríde k dohode so zdravotníkmi, vláda premiéra Eduarda Hegera (OĽaNO) zlyhala" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Heger nemal prenechať tému zdravotníctva Matovičovi, podľa Sulíka sme tesne pred kolapsom (video) - vZdravotníctve.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2022/11/sni-mka-obrazovky-2022-11-25-o-12.00.50.png" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.78b2c29f.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld-search" data-hid="head-jsonld-search" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.webnoviny.sk/","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.webnoviny.sk/vyhladavanie/?s={search_term_string}"},"query-input":"required name=search_term_string"}]}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/"},"headline":"Heger nemal prenechať tému zdravotníctva Matovičovi, podľa Sulíka sme tesne pred kolapsom (video)","image":["https://cdn.webnoviny.sk/sites/32/2022/11/sni-mka-obrazovky-2022-11-25-o-12.00.50.png"],"datePublished":"2022-11-25T11:07:25.000Z","dateModified":"2022-11-25T11:07:25.000Z","author":{"@type":"Organization","name":"SITA"},"description":"Poslankyňa Jana Bittó Cigániková tvrdí, že Igor Matovič zneužíva svoju funkciu ministra financií na osobnú pomstu názorovým oponentom.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var PREBID_TIMEOUT = 1000;var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var pbjs_AdUnits = [];var pbjs = pbjs || {};pbjs.que = pbjs.que || [];googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); });
      const pbjs_customPriceBuckests = {
        'buckets': [{
            'precision': 2,
            'min': 0,
            'max': 3,
            'increment': 0.01
          },
          {
            'precision': 2,
            'min': 3,
            'max': 8,
            'increment': 0.05
          },
          {
            'precision': 2,
            'min': 8,
            'max': 20,
            'increment': 0.5
          }
        ]
      };

      pbjs.que.push(function() {
        pbjs.express(); // Google Ad Manager Express module
        pbjs.setConfig({
          priceGranularity: pbjs_customPriceBuckests,
          useBidCache: true,
          debug: true,
          consentManagement: {
            gdpr: {
              cmpApi: 'iab',
              timeout: 8000,
              defaultGdprScope: true
            }
          }
        });
      });

      function initRequestBids() {
        if (pbjs.initAdserverSet) return;

        console.log('initRequestBids')
        pbjs.addAdUnits(pbjs_AdUnits);
        pbjs_AdUnits = [];

        pbjs.requestBids({
          bidsBackHandler: initAdserver,
          timeout: PREBID_TIMEOUT
        });
      }

      function initAdserver() {
        if (pbjs.initAdserverSet) return;
        pbjs.initAdserverSet = true;
        console.log('initAdserver')
        googletag.cmd.push(function() {
          pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
          googletag.enableServices();
          googletag.pubads().refresh();
        });
      }
      googletag.cmd.push(function(){
        googletag.pubads().setCentering(true)
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableLazyLoad({
          fetchMarginPercent: 100,
          renderMarginPercent: 100,
          mobileScaling: 2.0
        });
        googletag.pubads().setSafeFrameConfig({
          allowOverlayExpansion: true,
          allowPushExpansion: true,
          sandbox: true
        });
        // googletag.enableServices();
      });
    </script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js"></script><script data-n-head="ssr" id="gemius-init-script">var pp_gemius_use_cmp = true;</script><link rel="preload" href="/_nuxt/ab2b8fa.js" as="script"><link rel="preload" href="/_nuxt/3ce6194.js" as="script"><link rel="preload" href="/_nuxt/3e050b8.js" as="script"><link rel="preload" href="/_nuxt/css/6a25345.css" as="style"><link rel="preload" href="/_nuxt/d644029.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/98bc366.js" as="script"><link rel="preload" href="/_nuxt/css/4f638be.css" as="style"><link rel="preload" href="/_nuxt/b26c141.js" as="script"><link rel="preload" href="/_nuxt/fb79c20.js" as="script"><link rel="preload" href="/_nuxt/20b5cf5.js" as="script"><link rel="preload" href="/_nuxt/3ce046e.js" as="script"><link rel="preload" href="/_nuxt/c216693.js" as="script"><link rel="stylesheet" href="/_nuxt/css/6a25345.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css"><link rel="stylesheet" href="/_nuxt/css/4f638be.css">
  </head>
  <body class="has-skin-vzdravotnictve" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vzdravotnictve%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg?1" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" aria-current="page" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo-darkmode/webnoviny.svg" height="30" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Heger%20nemal%20prenecha%C5%A5%20t%C3%A9mu%20zdravotn%C3%ADctva%20Matovi%C4%8Dovi,%20pod%C4%BEa%20Sul%C3%ADka%20sme%20tesne%20pred%20kolapsom%20(video)&amp;body=https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg" alt="Vzdravotnictve" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg" alt="Vzdravotnictve" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/vzdravotnictve/kategoria/zdravotnictvo/" class="navbar-item is-tab">
    Zdravotníctvo
  </a> <a href="/vzdravotnictve/kategoria/zdravotnicke-zariadenia/" class="navbar-item is-tab">
    Zdravotnícke zariadenia
  </a> <a href="/vzdravotnictve/kategoria/poistovnictvo/" class="navbar-item is-tab">
    Poisťovníctvo
  </a> <a href="/vzdravotnictve/kategoria/farmacia/" class="navbar-item is-tab">
    Farmácia
  </a> <a href="/vzdravotnictve/kategoria/nazory/" class="navbar-item is-tab">
    Názory
  </a> <a href="/vzdravotnictve/kategoria/ostatne/" class="navbar-item is-tab">
    Ostatné
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <!----> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/ak-rusi-pouziju-na-ukrajine-chemicke-zbrane-mozno-ich-z-toho-bude-tazko-obvinit/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2022/10/vladimir-putin-1-scaled-1-120x80.jpg" alt="Vladimir Putin" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/ak-rusi-pouziju-na-ukrajine-chemicke-zbrane-mozno-ich-z-toho-bude-tazko-obvinit/" class="link media-link">Ak Rusi použijú na Ukrajine chemické zbrane, možno ich z toho bude ťažko obviniť</a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/rusko-ukrajinsky-konflikt/" class="link">Rusko-Ukrajinský konflikt</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Heger nemal prenechať tému zdravotníctva Matovičovi, podľa Sulíka sme tesne pred kolapsom (video)
    </h1> <div class="entry-meta"><time datetime="2022-11-25T11:07:25.000Z" class="entry-meta-item entry-meta-date">25. 11. 2022</time> <time datetime="2022-11-25T11:07:25.000Z" class="entry-meta-item entry-meta-date">12:07</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vzdravotnictve/kategoria/zdravotnictvo/" rel="category tag" class="link">Zdravotníctvo
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kl/zdravotnictvo/slovensko/" rel="category tag" class="link">Zdravotníctvo z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2022/11/sni-mka-obrazovky-2022-11-25-o-12.00.50-676x392.png" alt="Richard Sulík, Jana Bittó Cigániková azovky 2022 11 25 o 12.00.50.png" width="676" height="392" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Predseda strany Sloboda a Solidarita (SaS) Richard Sulík, poslankyňa Národnej rady SR Jana Bittó Cigániková</span> <span class="image-caption-copyright">Reprofoto: <a href="https://www.facebook.com/stranasas/videos/844895063320673" target="_blank" rel="nofollow">www.facebook.com</a></span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2021/06/vzdravotnictve-profile-default-logo-225x225.jpg" alt="SITA" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA</strong> <span class="entry-authormeta-source">
        Zdroj: <span>SITA</span></span></div></div> <div class="wp-content content entry-content is-narrow"><p>Ak nepríde k dohode so zdravotníkmi, vláda premiéra <a href="/osobnosti/eduard-heger/">Eduarda Hegera</a> <a href="/firmy-institucie/olano-obycajni-ludia-a-nezavisle-osobnosti/">(OĽaNO)</a> zlyhala na plnej čiare. Uviedol to predseda strany <a href="/firmy-institucie/sas-sloboda-a-solidarita/">Sloboda a Solidarita (SaS)</a> <a href="/osobnosti/richard-sulik/">Richard Sulík</a> na piatkovej tlačovej konferencii.</p><!----> <p>„<em>Vyše roka sa lekári snažili o systémové riešenia, minister financií a líder hnutia Obyčajní ľudia a nezávislé osobnosti Igor Matovič všetky snahy ignoroval. Situáciu nechal dôjsť tak ďaleko, že sme tesne pred kolapsom,</em>“ skonštatoval Sulík. Dodal, že celé mesiace sa vláda zaoberala len sama sebou a jej najväčším problémom bola strana SaS.</p> <h2>Najväčším problémom vlády je Matovič</h2> <p>„<em>Je trestuhodné, že celý september, keď bola situácia naozaj kritická, si premiér nenašiel čas stretnúť sa a rokovať s odborármi. Namiesto toho usilovne cestoval po Európe,</em>“ kritizoval Sulík premiéra Hegera.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/visolajsky-vyzval-matovica-aby-nevyhrocoval-situaciu-a-odmieta-jeho-desattisicove-seky/" class="link media-link">Visolajský vyzval Matoviča, aby nevyhrocoval situáciu a odmieta jeho desaťtisícové šeky</a> <!----></h2></header></article> <p>Zároveň uviedol, že zdravotníctvo malo byť premiérskou témou a určite ju nemal prenechať Igorovi Matovičovi, ktorý je podľa Sulíka najväčším problémom vlády a nemá osobnú výbavu na vedenie náročných rokovaní.</p> <div class="embed content-embed fb is-type-fb"><div data-href="https://www.facebook.com/stranasas/videos/844895063320673" class="fb-embed fb-video"></div> <div class="fb-desc fb-video-desc">V prípade, ak sa vám nezobrazil zdieľaný obsah nad týmto textom <a href="https://www.facebook.com/stranasas/videos/844895063320673" target="_blank">kliknite sem</a></div></div> <h2>Sulík vyzýva k dohode obe strany</h2> <p>Predseda SaS na tlačovej besede zároveň vyzval Hegera a Matoviča, aby sa vrátili k ponuke, ktorá už na stole bola. Taktiež vyzval i odborárov, aby spravili dostatočný ústupok, aby prišlo k dohode.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/komora-zdravotnickych-zachranarov-vyzyva-vladu-a-loz-na-dohodu-lebo-sa-moze-zopakovat-rok-2011/" class="link media-link">Komora zdravotníckych záchranárov vyzýva vládu a LOZ na dohodu, lebo sa môže zopakovať rok 2011</a> <!----></h2></header></article> <!----><p>„<em>Ak k dohode nedôjde, nastane katastrofický stav, za ktorý nie je zodpovedný len minister zdravotníctva <a href="/osobnosti/vladimir-lengvarsky/">Vladimír Lengvarský</a>, ale je na mieste sa začať baviť o zodpovednosti celej vlády. Je to vedome neriešený obrovský problém,</em>“ myslí si Sulík.</p> <p>Poslankyňa parlamentu <a href="/osobnosti/jana-bitto-ciganikova/">Jana Bittó Cigániková</a> tvrdí, že Matovič zneužíva svoju funkciu ministra financií na osobnú pomstu svojím názorovým oponentom.</p> <!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/vzdravotnictve/dohodne-sa-vlada-s-loz-na-siedmich-bodoch-memoranda-je-konsenzus-tvrdi-lengvarsky/" class="entry-related-item">Dohodne sa vláda s lekármi? Na siedmich z ôsmich bodov memoranda je konsenzus, tvrdí Lengvarský
      </a></li><li><a href="/vzdravotnictve/ambulantni-lekari-kritizuju-matovicove-desattisicove-seky-je-to-zbytocne-plytvanie-financiami/" class="entry-related-item">Ambulantní lekári kritizujú Matovičove desaťtisícové šeky, je to zbytočné plytvanie financiami
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=Heger%20nemal%20prenecha%C5%A5%20t%C3%A9mu%20zdravotn%C3%ADctva%20Matovi%C4%8Dovi,%20pod%C4%BEa%20Sul%C3%ADka%20sme%20tesne%20pred%20kolapsom%20(video)%20https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=Heger%20nemal%20prenecha%C5%A5%20t%C3%A9mu%20zdravotn%C3%ADctva%20Matovi%C4%8Dovi,%20pod%C4%BEa%20Sul%C3%ADka%20sme%20tesne%20pred%20kolapsom%20(video)&amp;body=https://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/eduard-heger/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Eduard Heger</a><a href="/osobnosti/jana-bitto-ciganikova/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Jana Bittó Cigániková</a><a href="/osobnosti/richard-sulik/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Richard Sulík</a><a href="/osobnosti/vladimir-lengvarsky/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Vladimír Lengvarský</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/lekarske-odborove-zdruzenie/" rel="category tag" class="entry-company-item has-tag-separator tag">LOZ Lekárske odborové združenie</a><a href="/firmy-institucie/narodna-rada-sr/" rel="category tag" class="entry-company-item has-tag-separator tag">Národná rada SR</a><a href="/firmy-institucie/olano-obycajni-ludia-a-nezavisle-osobnosti/" rel="category tag" class="entry-company-item has-tag-separator tag">OĽaNO Obyčajní ľudia a nezávislé osobnosti</a><a href="/firmy-institucie/sas-sloboda-a-solidarita/" rel="category tag" class="entry-company-item has-tag-separator tag">SaS Sloboda a Solidarita</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/hromadne-vypovede-lekarov/" rel="category tag" class="entry-tags-item tag is-hash link">Hromadné výpovede lekárov
  </a><a href="/tag/kriza-v-zdravotnictve/" rel="category tag" class="entry-tags-item tag is-hash link">Kríza v zdravotníctve
  </a><a href="/tag/platy-zdravotnikov/" rel="category tag" class="entry-tags-item tag is-hash link">Platy zdravotníkov
  </a><a href="/tag/tlacova-konferencia/" rel="category tag" class="entry-tags-item tag is-hash link">tlačová konferencia
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom zo zdravotníctva raz týždenne</span></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/10" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div default-active="1" class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vzdravotnictve/dr-max-oznamil-ze-odkupi-a-prevezme-inu-siet-lekarni/" class="link media-link">Dr.Max oznámil, že odkúpi a prevezme inú sieť slovenských lekární
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/visolajsky-vyzval-matovica-aby-nevyhrocoval-situaciu-a-odmieta-jeho-desattisicove-seky/" class="link media-link">Visolajský vyzval Matoviča, aby nevyhrocoval situáciu a odmieta jeho desaťtisícové šeky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/ultimata-z-ust-matovica-dohode-neprospievaju-loz-vladnych-predstavitelov-vyzyva-aby-sa-vyvarovali-utokom-na-lekarov/" class="link media-link">Vládu od dohody s LOZ delí 40 miliónov eur, neprospievajú jej ani Matovičove ultimáta a útoky na lekárov
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/ambulantni-lekari-kritizuju-matovicove-desattisicove-seky-je-to-zbytocne-plytvanie-financiami/" class="link media-link">Ambulantní lekári kritizujú Matovičove desaťtisícové šeky, je to zbytočné plytvanie financiami
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/agel-ani-svet-zdravia-nedominuju-vo-financnej-podpore-na-prvom-mieste-je-pacient-tvrdi-ministerstvo-zdravotnictva/" class="link media-link">Ministerstvo zdravotníctva reaguje na dezinformácie. Súkromné nemocnice nedominujú vo finančnej podpore, tvrdí
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vzdravotnictve/matovic-trva-na-zvyseni-zakladnych-platov-lekarom-o-35-percent-zdoraznuje-ze-ponuka-je-mimoriadne-stedra-a-finalna/" class="link media-link">Vláda pri rokovaniach s LOZ smeruje podľa Hegera k dohode. Z ôsmich bodov nemajú doriešený iba jeden
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/snaha-uzatvorit-memorandum-s-loz-nateraz-stroskotala-oznamil-heger-odborari-maju-dalsie-poziadavky/" class="link media-link">Snaha uzatvoriť memorandum s LOZ nateraz stroskotala, oznámil Heger. Odborári majú ďalšie požiadavky
      </a> <!----></h2></header></article></div></div></div> <!----> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2022-11-25T12:07:25+01:00" class="media-datetime append is-before is-primary">12:07</time> <a href="/vzdravotnictve/zdravotnictvo-ma-byt-premierskou-temou-heger-ju-nemal-prenechat-matovicovi-bez-dohody-nastane-katastroficky-stav/" aria-current="page" class="link media-link is-active">Heger nemal prenechať tému zdravotníctva Matovičovi, podľa Sulíka sme tesne pred kolapsom (video)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2022-11-25T10:35:40+01:00" class="media-datetime append is-before is-primary">10:35</time> <a href="/vzdravotnictve/pcr-testy-potvrdili-111-pozitivnych-hospitalizovanych-s-ochorenim-covid-19-je-viac-ako-tristo/" class="link media-link">PCR testy potvrdili 111 pozitívnych, hospitalizovaných s ochorením COVID-19 je viac ako tristo</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2022-11-25T09:26:44+01:00" class="media-datetime append is-before is-primary">09:26</time> <a href="/vzdravotnictve/komora-zdravotnickych-zachranarov-vyzyva-vladu-a-loz-na-dohodu-lebo-sa-moze-zopakovat-rok-2011/" class="link media-link">Komora zdravotníckych záchranárov vyzýva vládu a LOZ na dohodu, lebo sa môže zopakovať rok 2011</a> <!----></h2></header></article></div></div></div></div> <div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vzdravotnictve/co-vieme-o-koronaviruse-a-ochoreni-covid-19/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2020/03/koronavirus_virus-312x208.jpg" alt="Koronavírus" width="312" height="208"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vzdravotnictve/co-vieme-o-koronaviruse-a-ochoreni-covid-19/" class="link media-link">Čo vieme o koronavíruse a ochorení Covid-19</a></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE</a></span></span></h2> <div class="widget-content"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/"><img src="/_nuxt/img/vzdravotnictve-kalendar.114c188.jpg" alt="KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE"></a></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">PARTNERI PORTÁLU</a></span></span></h2> <div class="widget-content"><a target="_blank" href="https://www.dovera.sk/" class="image" style="margin-bottom: 1rem"><img src="/_nuxt/img/dovera-logo-300.1f845db.jpg" alt="Dovera logo"></a> <a target="_blank" href="https://www.procare.sk/svetzdravia/" class="image"><img src="/_nuxt/img/svet-zdravia-logo-300.770cacd.jpg" alt="Svet zdravia logo"></a></div></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a href="/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a href="/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a href="/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a href="/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a href="/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a href="/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a href="/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg?1" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu. Na tejto stránke môžu byť
          umiestnené reklamné odkazy, alebo reklamné produkty.
        </p></div></div></div> <!----><!----><!----><!----><!----> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"></footer></section></div></div><script>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</script><script src="/_nuxt/ab2b8fa.js" defer></script><script src="/_nuxt/98bc366.js" defer></script><script src="/_nuxt/b26c141.js" defer></script><script src="/_nuxt/fb79c20.js" defer></script><script src="/_nuxt/20b5cf5.js" defer></script><script src="/_nuxt/3ce046e.js" defer></script><script src="/_nuxt/c216693.js" defer></script><script src="/_nuxt/3ce6194.js" defer></script><script src="/_nuxt/3e050b8.js" defer></script><script src="/_nuxt/d644029.js" defer></script><script data-n-head="ssr" src="https://inserta.dognet.systems/js/inserta.js" defer data-body="true"></script>
  </body>
</html>
