<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Žilinský kraj hlási výrazné zhoršenie epidemickej situácie, najhoršie je na tom nemocnica v Čadci - vZdravotnictve.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Žilinský kraj hlási výrazné zhoršenie epidemickej situácie, najhoršie je na tom nemocnica v Čadci - vZdravotníctve.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="V štyroch župných nemocniciach sa lieči na ochorenie COVID-19 spolu 66 pacientov. Epidemická situácia v Žilinskom samosprávnom kraji (ŽSK) sa zhoršuje, v štyroch župných nemocniciach sa lieči na ochorenie COVID-19" property="og:description"><meta data-n-head="ssr" data-hid="description" content="V štyroch župných nemocniciach sa lieči na ochorenie COVID-19 spolu 66 pacientov. Epidemická situácia v Žilinskom samosprávnom kraji (ŽSK) sa zhoršuje, v štyroch župných nemocniciach sa lieči na ochorenie COVID-19" name="description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="COVID-19" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/12/virus_outbreak_italys_heroes_photo_gallery_04292-a8a05b0c7e114c2399c12076b82628ca-992x743.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/12/virus_outbreak_italys_heroes_photo_gallery_04292-a8a05b0c7e114c2399c12076b82628ca-992x743.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="743" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="V štyroch župných nemocniciach sa lieči na ochorenie COVID-19 spolu 66 pacientov. Epidemická situácia v Žilinskom samosprávnom kraji (ŽSK) sa zhoršuje, v štyroch župných nemocniciach sa lieči na ochorenie COVID-19" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Žilinský kraj hlási výrazné zhoršenie epidemickej situácie, najhoršie je na tom nemocnica v Čadci - vZdravotníctve.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/12/virus_outbreak_italys_heroes_photo_gallery_04292-a8a05b0c7e114c2399c12076b82628ca.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.29140a12.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld-search" data-hid="head-jsonld-search" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.webnoviny.sk/","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.webnoviny.sk/vyhladavanie/?s={search_term_string}"},"query-input":"required name=search_term_string"}]}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/"},"headline":"Žilinský kraj hlási výrazné zhoršenie epidemickej situácie, najhoršie je na tom nemocnica v Čadci","image":["https://cdn.webnoviny.sk/sites/32/2020/12/virus_outbreak_italys_heroes_photo_gallery_04292-a8a05b0c7e114c2399c12076b82628ca.jpg"],"datePublished":"2021-10-07T07:15:30.000Z","dateModified":"2021-10-07T07:15:30.000Z","author":{"@type":"Organization","name":"SITA"},"description":"V štyroch župných nemocniciach sa lieči na ochorenie COVID-19 spolu 66 pacientov.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><link rel="preload" href="/_nuxt/940b3f2.js" as="script"><link rel="preload" href="/_nuxt/9a80ecb.js" as="script"><link rel="preload" href="/_nuxt/b395992.js" as="script"><link rel="preload" href="/_nuxt/css/6495c62.css" as="style"><link rel="preload" href="/_nuxt/e8d5cee.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/1ea4282.js" as="script"><link rel="preload" href="/_nuxt/css/4f638be.css" as="style"><link rel="preload" href="/_nuxt/cceae56.js" as="script"><link rel="preload" href="/_nuxt/2ae333d.js" as="script"><link rel="preload" href="/_nuxt/1945e7f.js" as="script"><link rel="preload" href="/_nuxt/61a9e30.js" as="script"><link rel="preload" href="/_nuxt/fd9270d.js" as="script"><link rel="stylesheet" href="/_nuxt/css/6495c62.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css"><link rel="stylesheet" href="/_nuxt/css/4f638be.css">
  </head>
  <body class="has-skin-vzdravotnictve" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vzdravotnictve%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" aria-current="page" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo-darkmode/webnoviny.svg" height="30" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=%C5%BDilinsk%C3%BD%20kraj%20hl%C3%A1si%20v%C3%BDrazn%C3%A9%20zhor%C5%A1enie%20epidemickej%20situ%C3%A1cie,%20najhor%C5%A1ie%20je%20na%20tom%20nemocnica%20v%20%C4%8Cadci&amp;body=https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg?1" alt="Vzdravotnictve" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg?1" alt="Vzdravotnictve" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/vzdravotnictve/kategoria/zdravotnictvo/" class="navbar-item is-tab">
    Zdravotníctvo
  </a> <a href="/vzdravotnictve/kategoria/zdravotnicke-zariadenia/" class="navbar-item is-tab">
    Zdravotnícke zariadenia
  </a> <a href="/vzdravotnictve/kategoria/poistovnictvo/" class="navbar-item is-tab">
    Poisťovníctvo
  </a> <a href="/vzdravotnictve/kategoria/farmacia/" class="navbar-item is-tab">
    Farmácia
  </a> <a href="/vzdravotnictve/kategoria/nazory/" class="navbar-item is-tab">
    Názory
  </a> <a href="/vzdravotnictve/kategoria/ostatne/" class="navbar-item is-tab">
    Ostatné
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/krcmery-predpoveda-ako-bude-vyzerat-tretia-vlna-opisat-situaciu-na-vianoce-si-vsak-netrufa/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2021/02/img_0492-2-scaled-1-120x80.jpg" alt="PREMIÉR: Rokoval s odborníkmi na COVID 19" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/krcmery-predpoveda-ako-bude-vyzerat-tretia-vlna-opisat-situaciu-na-vianoce-si-vsak-netrufa/" class="link media-link">Aká bude tretia vlna koronavírusu na Slovensku? Krčméry predpovedá &quot;stolovú horu&quot; (video)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Žilinský kraj hlási výrazné zhoršenie epidemickej situácie, najhoršie je na tom nemocnica v Čadci
    </h1> <div class="entry-meta"><time datetime="2021-10-07T07:15:30.000Z" class="entry-meta-item entry-meta-date">07. 10. 2021</time> <time datetime="2021-10-07T07:15:30.000Z" class="entry-meta-item entry-meta-date">09:15</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/zilinsky-kraj/" rel="category tag" class="link">Žilinský kraj
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vzdravotnictve/kategoria/zdravotnicke-zariadenia/" rel="category tag" class="link">Zdravotnícke zariadenia
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/zilinsky-kraj/" rel="category tag" class="link">Aktuálne správy z lokality Žilinský kraj
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/12/virus_outbreak_italys_heroes_photo_gallery_04292-a8a05b0c7e114c2399c12076b82628ca-676x507.jpg" alt="Covid, koronavírus, nemocnica" width="676" height="507" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, SITA/AP</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2021/06/vzdravotnictve-profile-default-logo.jpg" alt="SITA" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA</strong> <span class="entry-authormeta-source">
        Zdroj: <span>SITA</span></span></div></div> <div class="wp-content content entry-content is-narrow"><p>Epidemická situácia v <a href="/firmy-institucie/zsk/">Žilinskom samosprávnom kraji (ŽSK)</a> sa zhoršuje, v štyroch župných nemocniciach sa lieči na ochorenie COVID-19 spolu 66 pacientov.</p><!----> <h3><a href="https://www.webnoviny.sk/tag/ockovanie-proti-koronavirusu-na-slovensku/">Viac o téme: Očkovanie proti koronavírusu na Slovensku</a></h3> <p>Najkritickejšia situácia je v <a href="/firmy-institucie/kysucka-nemocnica-cadca/">Kysuckej nemocnici s poliklinikou v Čadci,</a> kde za posledných 24 hodín prijali 18 nových pacientov. Informovala o tom hovorkyňa ŽSK<a href="/osobnosti/lucia-lasova/"> Lucia Lašová</a>.</p> <h2><strong>Pacienti potrebujúci podporu dýchania</strong></h2> <p>Župné <span class="VerityHit">nemocnice</span> doposiaľ reprofilizovali 164 lôžok a v prípade nárastu hospitalizácií sú pripravené na ďalšiu reprofilizáciu.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/zilinska-nemocnica-obnovila-covidove-priplatky-chcu-tak-odmenit-a-motivovat-zdravotnicky-personal/" class="link media-link">Žilinská nemocnica chce odmeniť a motivovať personál, obnovila covidové príplatky</a> <!----></h2></header></article> <p><em>„Pre pacientov s ochorením COVID-19 je vyčlenených 42 invazívnych a 23 neinvazívnych umelých pľúcnych ventilácií. Aktuálne je z nich už 18 obsadených pacientmi, ktorých zdravotný stav sa výrazne zhoršil a vyžaduje si podporu dýchania,“</em> uviedla Lašová.</p> <h2><strong>Fungovanie vakcinačnej linky</strong></h2> <!----><p>Krajská samospráva sa aj naďalej snaží vyzývať obyvateľov na očkovanie, vakcinačná linka VakciZuzka od polovice júla zaočkovala už takmer 5-tisíc obyvateľov. V stredu 6. októbra prvý raz vyrazila medzi stredoškolákov a zaočkovala 34 študentov námestovského gymnázia.</p> <p><em>„Zaznamenali sme, že oproti predošlému obdobiu prijímame do našich nemocníc aj mladých ľudí, u ktorých má priebeh ochorenia veľmi prudký a nepriaznivý vývoj. Pri delta variante vek už nie je rozhodujúci,“</em> doplnila riaditeľka odboru zdravotníctva Úradu ŽSK <a href="/osobnosti/silvia-pekarcikova/">Silvia Pekarčíková</a>.</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=%C5%BDilinsk%C3%BD%20kraj%20hl%C3%A1si%20v%C3%BDrazn%C3%A9%20zhor%C5%A1enie%20epidemickej%20situ%C3%A1cie,%20najhor%C5%A1ie%20je%20na%20tom%20nemocnica%20v%20%C4%8Cadci%20https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=%C5%BDilinsk%C3%BD%20kraj%20hl%C3%A1si%20v%C3%BDrazn%C3%A9%20zhor%C5%A1enie%20epidemickej%20situ%C3%A1cie,%20najhor%C5%A1ie%20je%20na%20tom%20nemocnica%20v%20%C4%8Cadci&amp;body=https://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/lucia-lasova/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Lucia Lašová</a><a href="/osobnosti/silvia-pekarcikova/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Silvia Pekarčíková</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/kysucka-nemocnica-cadca/" rel="category tag" class="entry-company-item has-tag-separator tag">Kysucká nemocnica Čadca</a><a href="/firmy-institucie/zsk/" rel="category tag" class="entry-company-item has-tag-separator tag">ŽSK Žilinský samosprávny kraj (VÚC)</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/covid-19/" rel="category tag" class="entry-tags-item tag is-hash link">COVID-19
  </a><a href="/tag/koronavirus/" rel="category tag" class="entry-tags-item tag is-hash link">Koronavírus
  </a><a href="/tag/ockovanie-proti-koronavirusu-na-slovensku/" rel="category tag" class="entry-tags-item tag is-hash link">Očkovanie proti koronavírusu na Slovensku
  </a><a href="/tag/vakcizuzka/" rel="category tag" class="entry-tags-item tag is-hash link">VakciZuzka
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom zo zdravotníctva raz týždenne</span></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/10" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div default-active="1" class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vzdravotnictve/krcmery-predpoveda-ako-bude-vyzerat-tretia-vlna-opisat-situaciu-na-vianoce-si-vsak-netrufa/" class="link media-link">Aká bude tretia vlna koronavírusu na Slovensku? Krčméry predpovedá &quot;stolovú horu&quot; (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/pellegrini-vyzval-lengvarskeho-aby-sa-postavil-matovicovi-inak-ma-odstupit-z-funkcie-video/" class="link media-link">Pellegrini vyzval Lengvarského, aby sa postavil Matovičovi. Inak má odstúpiť z funkcie (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudli-umrtia-a-vyrazne-aj-hospitalizovani-pcr-testy-odhalili-takmer-2-tisic-nakazenych/" class="link media-link">Koronavírus: Na Slovensku pribudli úmrtia a výrazne aj hospitalizovaní, PCR testy odhalili takmer 2-tisíc nakazených
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/povinne-ockovanie-voci-koronavirusu-je-nerealne-lengvarsky-by-zacal-s-presviedcanim-antivaxerov/" class="link media-link">Povinné očkovanie proti koronavírusu Lengvarský vylučuje, ministerstvo zdravotníctva má iný plán
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudli-dalsie-umrtia-desiatky-nakazenych-a-iba-165-zaockovanych-prvou-davkou/" class="link media-link">Koronavírus: Na Slovensku pribudli ďalšie úmrtia, desiatky nakazených a iba 165 zaočkovaných prvou dávkou
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudli-desiatky-hospitalizovanych-aj-14-umrti-pcr-testy-odhalili-1242-nakazenych/" class="link media-link">Koronavírus: Na Slovensku pribudli desiatky hospitalizovaných aj 14 úmrtí, PCR testy odhalili 1242 nakazených
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/slovensko-je-v-ramci-rastu-poctu-umrti-podla-analytikov-opat-na-prvej-priecke-v-europe/" class="link media-link">Koronavírus na Slovensku naberá na sile, úmrtia stúpli o 248 percent a v ich raste sme prví v Európe
      </a> <!----></h2></header></article></div></div></div> <!----> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-10-07T09:51:26+02:00" class="media-datetime append is-before is-primary">09:51</time> <a href="/vzdravotnictve/who-odporucila-ockovanie-africkych-deti-v-afrike-prvou-vakcinou-proti-malarii-je-vsak-ucinna-iba-na-30-percent/" class="link media-link">WHO odporučila očkovanie afrických detí prvou vakcínou proti malárii, je však účinná iba na 30 percent</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-10-07T09:15:30+02:00" class="media-datetime append is-before is-primary">09:15</time> <a href="/vzdravotnictve/zilinsky-kraj-hlasi-vyrazne-zhorsenie-epidemickej-situacie-najhorsie-je-na-tom-nemocnica-v-cadci/" aria-current="page" class="link media-link is-active">Žilinský kraj hlási výrazné zhoršenie epidemickej situácie, najhoršie je na tom nemocnica v Čadci</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-10-06T17:23:17+02:00" class="media-datetime append is-before is-primary">6.10.</time> <a href="/vzdravotnictve/olano-ma-s-navrhom-zakona-o-sprevadzani-deti-v-nemocniciach-problem-vidi-v-nom-velke-nedostatky/" class="link media-link">OĽaNO má s návrhom zákona o sprevádzaní detí v nemocniciach problém, vidí v ňom veľké nedostatky</a> <!----></h2></header></article></div></div></div></div> <div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vzdravotnictve/co-vieme-o-koronaviruse-a-ochoreni-covid-19/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2020/03/koronavirus_virus-312x208.jpg" alt="Koronavírus" width="312" height="208"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vzdravotnictve/co-vieme-o-koronaviruse-a-ochoreni-covid-19/" class="link media-link">Čo vieme o koronavíruse a ochorení Covid-19</a></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE</a></span></span></h2> <div class="widget-content"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/"><img src="/_nuxt/img/vzdravotnictve-kalendar.114c188.jpg" alt="KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE"></a></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">PARTNERI PORTÁLU</a></span></span></h2> <div class="widget-content"><a target="_blank" href="https://www.dovera.sk/" class="image" style="margin-bottom: 1rem"><img src="/_nuxt/img/dovera-logo-300.1f845db.jpg" alt="Dovera logo"></a> <a target="_blank" href="https://www.procare.sk/svetzdravia/" class="image"><img src="/_nuxt/img/svet-zdravia-logo-300.770cacd.jpg" alt="Svet zdravia logo"></a></div></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu. Na tejto stránke môžu byť
          umiestnené reklamné odkazy, alebo reklamné produkty.
        </p></div></div></div> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"> <div><!----> <!----></div></footer></section></div></div><script>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</script><script src="/_nuxt/940b3f2.js" defer></script><script src="/_nuxt/1ea4282.js" defer></script><script src="/_nuxt/cceae56.js" defer></script><script src="/_nuxt/2ae333d.js" defer></script><script src="/_nuxt/1945e7f.js" defer></script><script src="/_nuxt/61a9e30.js" defer></script><script src="/_nuxt/fd9270d.js" defer></script><script src="/_nuxt/9a80ecb.js" defer></script><script src="/_nuxt/b395992.js" defer></script><script src="/_nuxt/e8d5cee.js" defer></script>
  </body>
</html>
