<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Zápas ŠK Slovan Bratislava &#8211; FC Spartak Trnava na novom Tehelnom poli je vypredaný - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Futbal, Šport, FC Spartak Trnava, Fortuna liga, Národný futbalový štadión v Bratislave, ŠK Slovan Bratislava" />
<link rel="canonical" href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zápas ŠK Slovan Bratislava &#8211; FC Spartak Trnava na novom Tehelnom poli je vypredaný - Webnoviny.sk" />
<meta property="og:description" content="Návšteva na najslávnejšom slovenskom derby prekročí počet 20-tisíc divákov. BRATISLAVA 20. februára (WebNoviny.sk) &#8211; Necelé &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="FC Spartak Trnava" />
<meta property="article:tag" content="Fortuna liga" />
<meta property="article:tag" content="Národný futbalový štadión v Bratislave" />
<meta property="article:tag" content="ŠK Slovan Bratislava" />
<meta property="article:section" content="Futbal" />
<meta property="article:published_time" content="2019-02-20T06:14:51+01:00" />
<meta property="article:modified_time" content="2019-02-19T20:16:35+01:00" />
<meta property="og:updated_time" content="2019-02-19T20:16:35+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-992x661.jpg" />
<meta property="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-992x661.jpg" />
<meta property="og:image:width" content="992" />
<meta property="og:image:height" content="661" />
<meta property="og:image:alt" content="Tehelné pole, SK Sigma Olomouc, ŠK Slovan Bratislava" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Návšteva na najslávnejšom slovenskom derby prekročí počet 20-tisíc divákov. BRATISLAVA 20. februára (WebNoviny.sk) &#8211; Necelé &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Zápas ŠK Slovan Bratislava &#8211; FC Spartak Trnava na novom Tehelnom poli je vypredaný - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/01/04-2.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//googleads.github.io' />
<link rel='dns-prefetch' href='//imasdk.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Zápas ŠK Slovan Bratislava &#8211; FC Spartak Trnava na novom Tehelnom poli je vypredaný" href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny7/7277c43ed20f08ed8bac8ca1eef9f803.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny7/a168672c3464eb688f6213d90695e22f-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' defer="defer" src='//imasdk.googleapis.com/js/sdkloader/ima3.js'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1314223' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fzapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fzapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="amphtml" href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/amp/"><link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script>
  <script type="text/javascript">
    var ajaxurl = "\/wp\/wp-admin\/admin-ajax.php"  </script>
</head>
<body class="post-template-default single single-post postid-1314223 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Streda, 20. február 2019, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Lívia</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/">Správy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny/osobnosti/">Osobnosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/">Varenie a recepty</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/">Živnosť</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/horoskop/">Horoskopy</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.bratislavaden.sk/">Bratislava</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.nitraden.sk/">Nitra</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://zdravoteka.sk/">Zdravie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                <div am-Navbar-Facebook>
                                        <div am-NavbarFacebook>
                        <a am-NavbarFacebook-Share js-OpenWindow
                           href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/">Zdieľaj</a>
                        <div am-NavbarFacebook-Twitter>
                            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                        </div>
                                                <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/#comments">
                            <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                            <span am-NavbarFacebook-CommentsCountText>Diskusia</span>
                            </a>                    </div>
                                    </div>
                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                    <div am-Navbar-Ad>
                        <a target="_blank" href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">
                            <img src="https://cdn.webnoviny.sk/sites/32/2019/01/prezidentske-volby-2019.jpg" alt="">
                        </a>
                    </div>

                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1303202" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1303202 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1303201" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1303201"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie-a-krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/kategoria/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1314161">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/strana-smer-sd-navrhne-14-kandidatov-na-europoslancov-lidrom-je-benova/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Monika Beňová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a2928"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2a2928" style="background: #2a2928" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Monika Beňová" srcset="https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/12/monika-benova-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a2928"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/strana-smer-sd-navrhne-14-kandidatov-na-europoslancov-lidrom-je-benova/">Smer-SD predstavil kandidátov do eurovolieb, v prvej trojke Beňová aj Číž</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1314136">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/stepanek-z-hc-slovan-bratislava-si-zavaril-jeho-vylev-emocii-v-zapase-khl-riesi-disciplinarka/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jakub Štěpánek, HC Slovan Bratislava, Kontinentálna hokejová liga (KHL)" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e3844"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2e3844" style="background: #2e3844" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jakub Štěpánek, HC Slovan Bratislava, Kontinentálna hokejová liga (KHL)" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/jakub-stepanek-hc-slovan-bratislava-kontinentalna-hokejova-liga-khl-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2e3844"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/stepanek-z-hc-slovan-bratislava-si-zavaril-jeho-vylev-emocii-v-zapase-khl-riesi-disciplinarka/">Štěpánek z HC Slovan Bratislava si zavaril, jeho výlev emócii v zápase KHL riešila disciplinárka</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1314181">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ak-sa-koalicia-dohodne-na-menach-ustavnych-sudcov-most-hid-nebude-trvat-na-verejnej-volbe/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ústavný súd, Béla Bugár" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#51443e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#51443e" style="background: #51443e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ústavný súd, Béla Bugár" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/most-1-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#51443e"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ak-sa-koalicia-dohodne-na-menach-ustavnych-sudcov-most-hid-nebude-trvat-na-verejnej-volbe/">Ak sa koalícia dohodne na menách ústavných sudcov, Most-Híd nebude trvať na verejnej voľbe</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1314107">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/viktoria-kuzmova-prvykrat-v-kariere-zdolala-hracku-z-top-10-rebricka-wta/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Viktória Kužmová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6d9d9b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6d9d9b" style="background: #6d9d9b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Viktória Kužmová" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/imgl9027-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6d9d9b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/viktoria-kuzmova-prvykrat-v-kariere-zdolala-hracku-z-top-10-rebricka-wta/">Viktória Kužmová prvýkrát v kariére zdolala hráčku z Top 10 rebríčka WTA</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1314223"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/futbal-pripravny-zapas-bratislava-olomouc-16/"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Tehelné pole, SK Sigma Olomouc, ŠK Slovan Bratislava" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#b7ab8f" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-caption">Nový futbalový štadión na Tehelnom poli pred prípravným futbalovým zápasom medzi ŠK Slovan Bratislava - SK Sigma Olomouc. Bratislava, 16. január 2019.</span>
                                                    <span class="wp-caption-text-description">Foto: SITA/Martin Medňanský</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4' style="margin-bottom: 1rem">
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date">
        20. 02. 2019 7:14      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/kategoria/sport/futbal/">Futbal</a><a href="https://www.webnoviny.sk/lokalita/slovensko/">Slovensko</a><a href="https://www.webnoviny.sk/kl/futbal/slovensko/">Futbal z lokality Slovensko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/#comments">
            Diskusia          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Zápas ŠK Slovan Bratislava &#8211; FC Spartak Trnava na novom Tehelnom poli je vypredaný</h1>
        
        
        <div am-ContentText="type:post">
             <p>BRATISLAVA 20. februára (WebNoviny.sk) &#8211; Necelé dva týždne pred šlágrom slovenskej futbalovej Fortuna ligy medzi tímami ŠK Slovan Bratislava a FC Spartak Trnava (3. marca) na novom Tehelnom poli sú všetky vstupenky vypredané. Oznámili to <em>&#8222;belasí&#8220;</em> na svojej oficiálnej webovej stránke.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5' style="position: relative">
    <script>
        if(!(typeof showInclick !== 'undefined' && showInclick)) {
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
        }
    </script>
</div>

<ins data-revive-zoneid="3698" data-revive-id="3da3953905c854bc794c8734cae204c7" style="margin-right: auto; margin-left: auto"></ins>
<script type='text/javascript'>
    if(typeof showInclick !== 'undefined' && showInclick) {
        (function (d, t) {
            var g = d.createElement(t), s = d.getElementsByTagName(t)[0];
            g.src = 'https://ad.sitelement.sk/www/delivery/asyncjs.php';
            s.parentNode.insertBefore(g, s);
        }(document, 'script'));
    }
</script>
 <h2>Viac ako 20-tisíc divákov</h2> <p>Návšteva na najslávnejšom slovenskom derby prekročí počet 20-tisíc divákov. <em>&#8222;Tešíme sa, že môžeme oficiálne oznámiť, že Tehelné pole bude na zápase s Trnavou vypredané. Vstupenky sa vypredali v priebehu dvoch týždňov. Riešime príjemné starosti ako napríklad zastavenie reklamnej kampane na predaj vstupeniek, keďže ich už niet. Môžem prezradiť, že po zápase s Trnavou spustíme druhú vlnu predaja permanentiek na jarnú časť, kde budú mať fanúšikovia garantovaných päť atraktívnych duelov v nadstavbovej časti sezóny,&#8220;</em> povedal marketingový riaditeľ Slovana Tomáš Straka.</p> <h2>Inštalácia LED perimetrov</h2> <p>Na novom Tehelnom poli prebiehajú finálne práce v súvislosti so spomenutým duelom. Nainštalované sú veľkoplošné obrazovky a v utorok sa začalo s inštaláciou LED perimetrov okolo hracej plochy.</p> <p><em>&#8222;Majiteľom permanentiek a taktiež zápasových vstupeniek ešte individuálne poskytneme všetky dôležité informácie v súvislosti s návštevou nového štadióna. Veríme, že naši fanúšikovia si užijú premiéru nového Tehelného poľa a vytvoria nášmu mužstvu skvelú atmosféru. Počas predzápasového programu sa môžu návštevníci tešiť na laserovú šou, celoštadiónovú choreografiu s dvadsiatimi tisíckami vlajok a taktiež na tanečné a hudobné vystúpenia na hracej ploche. Viac z programu postupne zverejníme v najbližších dňoch,“</em> doplnil Straka.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day" href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days" href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days" href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days" href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/paralelny-slalom-stokholm-petra-vlhova-moze-zopakovat-triumf-z-osla/">Paralelný slalom (Štokholm): Vlhová vypadla vo štvrťfinále, z triumfu sa tešila Shiffrinová (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrel-karl-lagerfeld-modny-navrhar-a-kreativny-sef-znacky-chanel/">Aktualizované: Zomrel Karl Lagerfeld, módny návrhár a kreatívny šéf značky Chanel</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/lidri-farmarov-jeden-je-spajany-so-zlocinom-druhy-nie-je-polnohospodarom-a-neplati-dane/">Lídri farmárov? Jeden je spájaný so zločinom, druhý nie je poľnohospodárom a neplatí dane</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/naka-obvinila-konatela-firmy-kiskovcov-z-danoveho-trestneho-cinu-na-situaciu-reagoval-aj-prezident/">NAKA obvinila konateľa firmy Kiskovcov z daňového trestného činu, na situáciu reagoval aj prezident</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/strana-smer-sd-navrhne-14-kandidatov-na-europoslancov-lidrom-je-benova/">Smer-SD predstavil kandidátov do eurovolieb, v prvej trojke Beňová aj Číž</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-zakaznikovi-restauracie-zmizli-z-bundy-tisice-eur-hladaju-osoby-z-kamerovych-zaznamov/">Foto: Zákazníkovi reštaurácie zmizli z bundy tisíce eur, hľadajú osoby z kamerových záznamov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovenska-futbalova-reprezentacia-na-jesen-vyzve-jedno-z-najlepsich-muzstiev-na-svete/">Slovenská futbalová reprezentácia na jeseň vyzve jedno z najlepších mužstiev na svete</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/dopravne-obmedzenia-v-bratislave-obchadzkove-trasy-a-opatrenia-policie-foto-video/">Dopravné obmedzenia v Bratislave: Obchádzkové trasy a opatrenia polície (foto + video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kandidati-na-prezidenta-diskutovali-o-zdravotnictve-miklosko-a-chmelar-kritizovali-financovanie/">Kandidáti na prezidenta diskutovali o zdravotníctve, Mikloško a Chmelár kritizovali financovanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-v-krompachoch-stale-odstranuju-nasledky-nehody-vlaku-ktory-sa-vykolajil/">Foto: V Krompachoch stále odstraňujú následky nehody vlaku, ktorý sa vykoľajil (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-nasla-v-mraznicke-telo-zrejme-patri-19-rokov-nezvestnej-jasmine/">Polícia našla v mrazničke telo, zrejme patrí 19 rokov nezvestnej Jasmine</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/paralelny-slalom-stokholm-petra-vlhova-moze-zopakovat-triumf-z-osla/">Paralelný slalom (Štokholm): Vlhová vypadla vo štvrťfinále, z triumfu sa tešila Shiffrinová (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nazivo-mimoriadna-schodza-parlamentu-opozicia-chce-odvolat-ministerku-lubyovu/">Aktualizované: Opozícia v parlamente neuspela, ministerka Lubyová zostáva vo funkcii</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/skolakom-v-dvoch-krajoch-sa-zacala-jarne-prazdniny/">Školákom v dvoch krajoch sa začali jarné prázdniny, do škôl sa vrátia 25. februára</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/dopravne-obmedzenia-v-bratislave-obchadzkove-trasy-a-opatrenia-policie-foto-video/">Dopravné obmedzenia v Bratislave: Obchádzkové trasy a opatrenia polície (foto + video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-krompachoch-sa-vykolajil-nakladny-vlak-statne-zeleznice-museli-odklonit-viacero-spojov/">Aktualizované: V Krompachoch sa vykoľajil vlak, štátne železnice museli odkloniť viacero spojov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kandidati-na-prezidenta-diskutovali-o-zdravotnictve-miklosko-a-chmelar-kritizovali-financovanie/">Kandidáti na prezidenta diskutovali o zdravotníctve, Mikloško a Chmelár kritizovali financovanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-v-krompachoch-stale-odstranuju-nasledky-nehody-vlaku-ktory-sa-vykolajil/">Foto: V Krompachoch stále odstraňujú následky nehody vlaku, ktorý sa vykoľajil (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/novak-djokovic-sa-objavil-v-bratislave-doslova-splynul-s-davom/">Novak Djokovič sa objavil v Bratislave, doslova splynul s davom</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/policia-nasla-v-mraznicke-telo-zrejme-patri-19-rokov-nezvestnej-jasmine/">Polícia našla v mrazničke telo, zrejme patrí 19 rokov nezvestnej Jasmine</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/paralelny-slalom-stokholm-petra-vlhova-moze-zopakovat-triumf-z-osla/">Paralelný slalom (Štokholm): Vlhová vypadla vo štvrťfinále, z triumfu sa tešila Shiffrinová (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-zjazdovom-lyzovani-2019-v-aare-obrovsky-slalom-petra-vlhova-ma-sancu-na-dalsiu-medailu/">Fantastické! Petra Vlhová je majsterkou sveta, na MS v Aare si vyjazdila zlato v obrovskom slalome</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dopravne-obmedzenia-v-bratislave-obchadzkove-trasy-a-opatrenia-policie-foto-video/">Dopravné obmedzenia v Bratislave: Obchádzkové trasy a opatrenia polície (foto + video)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/online-volba-ustavnych-sudcov-poslanci-budu-na-druhy-pokus-vyberat-kandidatov/">Online: Voľba ústavných sudcov v parlamente, poslanci opäť nezvolili ani jedného kandidáta</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-v-zjazdovom-lyzovani-2019-v-aare-slalom-petra-vlhova-moze-ziskat-tretiu-medailu/">Fantastická Petra Vlhová získala bronz v slalome, na MS v zjazdovom lyžovaní zavŕšila medailový hetrik</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-krompachoch-sa-vykolajil-nakladny-vlak-statne-zeleznice-museli-odklonit-viacero-spojov/">Aktualizované: V Krompachoch sa vykoľajil vlak, štátne železnice museli odkloniť viacero spojov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-si-podmanila-obrovsky-slalom-svetove-media-po-zlate-na-ms-pisu-o-one-woman-show/">Petra Vlhová si podmanila obrovský slalom, svetové médiá po zlate na MS píšu o One Woman Show</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/matovic-ukazal-vysledky-prieskumu-prezidentskych-kandidatov-a-apeluje-na-caputovu-aby-sa-vzdala/">Matovič ukázal výsledky prieskumu prezidentských kandidátov a apeluje na Čaputovú, aby sa vzdala</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/klavirny-virtuoz-vadym-kholodenko-v-bratislavskej-redute-sutaz/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kholodenko_2016 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1.jpg 900w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1e1e1e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1e1e1e" style="background: #1e1e1e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kholodenko_2016 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/kholodenko_2016-1.jpg 900w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1e1e1e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/klavirny-virtuoz-vadym-kholodenko-v-bratislavskej-redute-sutaz/">Klavírny virtuóz Vadym Kholodenko v bratislavskej REDUTE &#8211; súťaž</a></h2>
  </div>
</article>
<article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/ako-si-vycvicit-draka-3-sutaz/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="04_sutaz_900x900.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#202b47"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#202b47" style="background: #202b47" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="04_sutaz_900x900.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/04_sutaz_900x900-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#202b47"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/ako-si-vycvicit-draka-3-sutaz/">Ako si vycvičiť draka 3 &#8211; súťaž</a></h2>
  </div>
</article>
<article class="media" am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://www.webnoviny.sk/sutaze/lego-pribeh-2-prave-v-kinach-sutaz/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Titulna fotka clanku.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d47683"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d47683" style="background: #d47683" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Titulna fotka clanku.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2019/02/titulna-fotka-clanku-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d47683"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/lego-pribeh-2-prave-v-kinach-sutaz/">Lego® príbeh 2  &#8211; práve v kinách – Súťaž</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container style="padding-top: 0">
                
<div class="ads is-2cols">
    <div class="ads-item">
        <div id='div-gpt-ad-webnoviny-6'>
            <!-- /35116881/www.webnoviny.sk/content_3 -->
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
            </script>
        </div>
    </div>
    <div class="ads-item" am-Ad="hide:mobile">
        <div id='div-gpt-ad-webnoviny-9'>
            <!-- /35116881/www.webnoviny.sk/content_4 -->
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-9'); });
            </script>
        </div>
    </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovan-bratislava-zdolal-v-slagri-kola-dunajsku-stredu-a-stal-sa-vitazom-zakladnej-casti/">Foto: Slovan Bratislava zdolal v šlágri kola Dunajskú Stredu a stal sa víťazom základnej časti Fortuna ligy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/trencin-strelil-vo-fortuna-lige-tri-a-ruzomberok-styri-goly-spartak-remizoval-a-nitra-prehrala/">Trenčín strelil vo Fortuna lige tri a Ružomberok štyri góly, Spartak remizoval a Nitra prehrala</a>
</div>                <div am-DontmissPosts>
  <h2 am-Heading="style:recommended-posts"><span>Neprehliadnite</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/menyhart-sa-vzdal-kandidatury-na-prezidenta-v-prospech-mistrika/">Menyhárt sa vzdal kandidatúry na prezidenta v prospech Mistríka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/obvineni-z-vrazdy-basternaka-zostavaju-vo-vazby-najvyssi-sud-zamietol-ich-staznost/">Obvinení z vraždy Basternáka zostávajú vo väzbe, najvyšší súd zamietol ich sťažnosť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kriminalisti-z-bratislavy-zadrzali-podozriveho-ktory-je-zrejme-zodpovedny-za-smrt-muza/">Kriminalisti z Bratislavy zadržali podozrivého, ktorý je zrejme zodpovedný za smrť muža</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovenska-futbalova-reprezentacia-na-jesen-vyzve-jedno-z-najlepsich-muzstiev-na-svete/">Slovenská futbalová reprezentácia na jeseň vyzve jedno z najlepších mužstiev na svete</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/naka-obvinila-konatela-firmy-kiskovcov-z-danoveho-trestneho-cinu-na-situaciu-reagoval-aj-prezident/">NAKA obvinila konateľa firmy Kiskovcov z daňového trestného činu, na situáciu reagoval aj prezident</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-protestujuci-farmari-dorazili-do-bratislavy-ziadaju-podpis-memoranda-a-stretnutie-s-pellegrinim/">Foto: Protestujúci farmári dorazili do Bratislavy, žiadajú podpis memoranda a stretnutie s Pellegrinim</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovaci-odpracuju-na-dane-pre-stat-o-tri-dni-viac-deloitte-urcil-den-danovej-slobody/">Slováci odpracujú na dane pre štát o tri dni viac, Deloitte určil Deň daňovej slobody</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/minister-lajcak-rokoval-s-lavrovom-temou-bola-aj-situacia-na-juhovychode-ukrajiny/">Minister Lajčák rokoval s Lavrovom, témou bola aj situácia na juhovýchode Ukrajiny</a>
</div>
                <div style="display: none">string(406) "<a href="https://www.webnoviny.sk/tag/fc-spartak-trnava/" rel="tag">FC Spartak Trnava</a>, <a href="https://www.webnoviny.sk/tag/fortuna-liga/" rel="tag">Fortuna liga</a>, <a href="https://www.webnoviny.sk/tag/narodny-futbalovy-stadion-v-bratislave/" rel="tag">Národný futbalový štadión v Bratislave</a>, <a href="https://www.webnoviny.sk/tag/sk-slovan-bratislava/" rel="tag">ŠK Slovan Bratislava</a>"
</div><h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
<div am-Meta>
  <div am-Meta-Row>
    <div am-Meta-Meta>
      <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/fc-spartak-trnava/" rel="tag">FC Spartak Trnava</a>, <a href="https://www.webnoviny.sk/tag/fortuna-liga/" rel="tag">Fortuna liga</a>, <a href="https://www.webnoviny.sk/tag/narodny-futbalovy-stadion-v-bratislave/" rel="tag">Národný futbalový štadión v Bratislave</a>, <a href="https://www.webnoviny.sk/tag/sk-slovan-bratislava/" rel="tag">ŠK Slovan Bratislava</a></div>    </div>
  </div>
</div>

                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Futbal</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1314227">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/ibrahimovic-chce-prekonat-kazdy-jeden-rekord-v-mls-nezaprel-ani-svoju-povahu-vtipkara/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Zlatan Ibrahimovič" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#323238"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#323238" style="background: #323238" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Zlatan Ibrahimovič" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_red_bulls_galaxy_soccer_95187-8a92ecd0f7eb4d42946ce9ed437d4cd1-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#323238"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ibrahimovic-chce-prekonat-kazdy-jeden-rekord-v-mls-nezaprel-ani-svoju-povahu-vtipkara/">Ibrahimovič chce prekonať každý rekord v MLS, nezaprel ani svoju povahu vtipkára</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1314223">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Tehelné pole, SK Sigma Olomouc, ŠK Slovan Bratislava" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b7ab8f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b7ab8f" style="background: #b7ab8f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Tehelné pole, SK Sigma Olomouc, ŠK Slovan Bratislava" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/01/04-2-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/01/04-2-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b7ab8f"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zapas-sk-slovan-bratislava-fc-spartak-trnava-na-novom-tehelnom-poli-je-vypredany/">Zápas ŠK Slovan Bratislava &#8211; FC Spartak Trnava na novom Tehelnom poli je vypredaný</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1314233">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/video-v-zapasoch-ligy-majstrov-nepadol-ani-jeden-gol-messiho-sancu-zneskodnil-lopes/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/futbal-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Lionel Messi" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/futbal-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/futbal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/futbal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/futbal-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#69603b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#69603b" style="background: #69603b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/02/futbal-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Lionel Messi" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/futbal-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/futbal-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/futbal-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/futbal-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#69603b"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-v-zapasoch-ligy-majstrov-nepadol-ani-jeden-gol-messiho-sancu-zneskodnil-lopes/">Video: Barcelona neskórovala v Lyone, šláger Ligy majstrov v Liverpoole sa skončil remízou</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1314196">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/fifa-potrestala-fc-porto-za-porusenie-prestupovych-pravidiel/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="FC Porto" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-992x649.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c6cdc3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c6cdc3" style="background: #c6cdc3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="FC Porto" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-992x649.jpg 992w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2019/02/fc-porto-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#c6cdc3"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/fifa-potrestala-fc-porto-za-porusenie-prestupovych-pravidiel/">FIFA potrestala FC Porto za porušenie prestupových pravidiel</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/prezidentske-volby-2019-na-slovensku/">Prezidentské voľby 2019 na Slovensku</a> <a href="https://www.webnoviny.sk/tag/majstrovstva-sveta-ms-v-zjazdovom-lyzovani/">majstrovstvá sveta (MS) v zjazdovom lyžovaní</a> <a href="https://www.webnoviny.sk/osobnosti/marian-kocner/"></a> <a href="https://www.webnoviny.sk/tag/maso-z-polska-skandal-s-bitunkami/">mäso z Poľska - škandál s bitúnkami</a> <a href="https://www.webnoviny.sk/tag/volba-ustavnych-sudcov/">voľba ústavných sudcov</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/elektronicky-rekreacny-poukaz-vyhody-a-podmienky-ktore-sa-oplati-vediet/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2019/01/1.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Elektronický rekreačný poukaz: Výhody a podmienky, ktoré sa oplatí vedieť"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2019/01/1.jpg" class="size-featured_tiny" alt="Elektronický rekreačný poukaz: Výhody a podmienky, ktoré sa oplatí vedieť" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/elektronicky-rekreacny-poukaz-vyhody-a-podmienky-ktore-sa-oplati-vediet/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Elektronický rekreačný poukaz: Výhody a podmienky, ktoré sa oplatí vedieť</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://najappky.webnoviny.sk/google-maps-sa-coskoro-dockaju-aktualizacie/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ipad 632394_960_720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ccc2bd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ccc2bd" style="background: #ccc2bd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Ipad 632394_960_720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2019/02/ipad-632394_960_720-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ccc2bd"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/google-maps-sa-coskoro-dockaju-aktualizacie/">Google Maps sa čoskoro dočkajú aktualizácie</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://dran.webnoviny.sk/afty-byvaju-dost-neprijemne-zbavte-sa-ich-nadobro/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Child with canker sore 825x550.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#b69079"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b69079" style="background: #b69079" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Child with canker sore 825x550.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2019/02/child-with-canker-sore-825x550-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#b69079"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/afty-byvaju-dost-neprijemne-zbavte-sa-ich-nadobro/">Afty bývajú dosť nepríjemné, zbavte sa ich nadobro!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://autolike.sk/varsava-ocakava-ospravedlnenie-sa-zo-strany-izraela-za-antisemitske-vyroky/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="16552_polsko 640x420.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px"><span class="lazy-preloader-wrap lazy-preloader-wrap-image"  js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="16552_polsko 640x420.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2019/02/16552_polsko-640x420-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.sk/varsava-ocakava-ospravedlnenie-sa-zo-strany-izraela-za-antisemitske-vyroky/">Varšava očakáva ospravedlnenie sa zo strany Izraela za antisemitské výroky</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://damskajazda.webnoviny.sk/chcete-dat-zbohom-brusnemu-tuku-dajte-si-2-lyzice-denne-tohto-napoja/"><img width="54" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nápoj, chudnutie, štíhla línia" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-640x426.jpg 640w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-320x213.jpg 320w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-220x147.jpg 220w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149.jpg 725w" sizes="(max-width: 54px) 100vw, 54px" data-dominant-color="#ede0dc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ede0dc" style="background: #ede0dc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="54" height="36" src="https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-120x80.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nápoj, chudnutie, štíhla línia" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-640x426.jpg 640w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-320x213.jpg 320w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149-220x147.jpg 220w, https://cdn.webnoviny.sk/sites/13/2016/02/thinkstockphotos-78024149.jpg 725w" sizes="(max-width: 54px) 100vw, 54px" data-dominant-color="#ede0dc"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/chcete-dat-zbohom-brusnemu-tuku-dajte-si-2-lyzice-denne-tohto-napoja/">2 lyžice denne a zbohom brušný tuk! Tento nápoj to dokáže</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://podnikam.sk/danove-priznanie-2017-zivnostnik-szco-uplatnujuci-si-pausalne-vydavky/"><img width="54" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daňové priznanie 2018" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-600x400.jpg 600w" sizes="(max-width: 54px) 100vw, 54px" data-dominant-color="#424140"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#424140" style="background: #424140" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="54" height="36" src="https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Daňové priznanie 2018" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/20/2018/02/thinkstockphotos-670441260-600x400.jpg 600w" sizes="(max-width: 54px) 100vw, 54px" data-dominant-color="#424140"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/danove-priznanie-2017-zivnostnik-szco-uplatnujuci-si-pausalne-vydavky/">Daňové priznanie za rok 2018 – živnostník (SZČO) uplatňujúci si paušálne výdavky</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://mnamky-recepty.webnoviny.sk/oblubenene-talianske-jedla-ktore-by-si-talian-nikdy-nedal/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Talianske jedla.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bb9f78"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bb9f78" style="background: #bb9f78" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Talianske jedla.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2019/02/talianske-jedla-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bb9f78"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/oblubenene-talianske-jedla-ktore-by-si-talian-nikdy-nedal/">Obľúbenené &#8222;talianske&#8220; jedlá, ktoré by si Talian nikdy nedal</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article class="media" am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage class="media-featured">
      <a href="https://najky.webnoviny.sk/schudla-vyse-60-kil-a-manzel-na-nu-zacal-ziarlit-takto-s-nim-vybabrala/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2016 1 15_14 43 30 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-120x68.jpg 120w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-168x95.jpg 168w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-336x189.jpg 336w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-688x387.jpg 688w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#8c766e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8c766e" style="background: #8c766e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2016 1 15_14 43 30 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-120x68.jpg 120w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-168x95.jpg 168w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-336x189.jpg 336w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1-688x387.jpg 688w, https://cdn.webnoviny.sk/2019/02/horizon33_2016-1-15_14-43-30-1.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#8c766e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post" class="media-body">
        <h2 am-Heading am-Media-Heading><a href="https://najky.webnoviny.sk/schudla-vyse-60-kil-a-manzel-na-nu-zacal-ziarlit-takto-s-nim-vybabrala/">Schudla vyše 60 kíl a manžel na ňu začal žiarliť. Takto s ním vybabrala!</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item><a title="Mapa stránok" am-Nav-Link href="/app/uploads/sitemap/32/index.xml">Mapa stránok</a></li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1314223');
      ga('set', 'dimension4', 'Futbal|Šport');
    ga('set', 'dimension5', 'FC Spartak Trnava|Fortuna liga|Národný futbalový štadión v Bratislave|ŠK Slovan Bratislava');
    ga('set', 'dimension6', '');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'ncc7KXss3IOju2Zp4KbavpYl33Mdq0b_tc7SMTdGZwv.L7';
                var pp_gemius_extraparameters = new Array('category=sport');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
        <script src='https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8'></script><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny7/b5ce41a12bf4b8b87b745c9563794a04-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":594,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
