<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>ZĽAVY BLACK FRIDAY 2020: obchody, trvanie a dátumy - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aktuálne správy, Ostatné, Black Friday, Black Friday 2020, výpredaje, zľavy" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="ZĽAVY BLACK FRIDAY 2020: obchody, trvanie a dátumy - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Black Friday tak ako každý rok, prináša veľké množstvo zliav na nákupy až do výšky 80%. Čo je to Black Friday? Black Friday je sviatok nakupovania a obdobie zahájenia obrovských zliav a výpredajov. Ceny produktov klesajú niekde až na 80% z pôvodných cien. Tento rok pripadá Black Friday na 27. novembra 2020, ale mnohé e-shopy začali už teraz. Poďte sa s nami inšpirovať a využite obrovské zľavy, BLACK FRIDAY 2020! Článok budeme aktualizovať a postupne pridávať ďalšie zľavy. Kategória NÁBYTOK A DOPLNKY: 4Home dátum: 23.11. – 30.11.2020 zľavňovanie vybraných produktov Pozrite si aj tieto ZĽAVOVÉ KUPÓNY na 4HOME  Dormeo dátum: 16.11. – 1.12.2020 zľavy až do 60% Okay nábytok dátum: 16.11. – 29.11.2020 najväčšie zľavy v tomto roku Tempo nábytok dátum: 23.11. – 29.11.2020 zľavy až do 70% Kategória ELEKTRO: Datart dátum: 9.11. – 30.11.2020 zľavy až do 80% Hej.sk dátum: 9.11. – 30.11.2020 zľavy až do 80% Okay dátum: 16.11. – 29.11.2020 najväčšie zľavy v tomto roku Andrea shop dátum: 13.11. – 6.12.2020 máte možnosť v rámci Black Friday nakúpiť aj na splátky cez QUATRO s 0% navýšením Kaercher dátum: 27.11. – 30.11.2020 Electronic-star dátum: do 27.11.2020 každý deň iné produkty v špeciálnej zľave Klarstein dátum: do 27.11.2020 každý deň iné produkty v špeciálnej zľave Kategórie PARFÉMY A KOZMETIKA Notino dátum: 23.11. – 29.11.2020 20% zľavy na kvalitné parfémy a kozmetiku Vivantis dátum: 23.11. – 29.11.2020 zľavňovanie vybraných produktov Dermacol dátum: 27.11. – 29.11.2020 20-40% na celý sortiment Kategória INÉ: Market24 dátum: 1.11. – 20.12.2020 zľavy až do výšky 80% na vybrané produkty Svet nápojov dátum: 23.11. – 29.11.2020 zľavy až do výšky 15% + darčeky k nákupu Pre zdravie dátum: 23.11. – 29.11.2020 zľavňovanie vybraných produktov Panta Rhei dátum: 27.11. – 1.12.2020 až -50% na najpredávanejšie knihy TOP SHOP dátum: 16.11. – 1.12.2020 zľavy až do 77% Delimano dátum: 16.11. – 1.12.2020 zľavy až do 70% Deichmann dátum: 23.11. – 29.11.2020 zľavy až 50 % na obrovský výber modelov z dámskej, pánskej a detskej kolekcie topánok aj doplnkov GymBeam dátum: prebieha zľavy až do výšky 80% Sportisimo dátum: 23.11. – 30.11.2020 maximálne zľavy naprieč celým sortimentom Inca collagen dátum: 23.11.2020 pri kúpe 2 kolagénov je tretí zdarma" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/zlavy-black-friday-2020-obchody-trvanie-a-datumy/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="Black Friday" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2020-11-23T08:11:26+01:00" property="article:published_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/11/black-friday-zlavy-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/11/black-friday-zlavy-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="og:image:alt" content="Black Friday 2020 zľavy" property="og:image:alt"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Black Friday tak ako každý rok, prináša veľké množstvo zliav na nákupy až do výšky 80%. Čo je to Black Friday? Black Friday je sviatok nakupovania a obdobie zahájenia obrovských zliav a výpredajov. Ceny produktov klesajú niekde až na 80% z pôvodných cien. Tento rok pripadá Black Friday na 27. novembra 2020, ale mnohé e-shopy začali už teraz. Poďte sa s nami inšpirovať a využite obrovské zľavy, BLACK FRIDAY 2020! Článok budeme aktualizovať a postupne pridávať ďalšie zľavy. Kategória NÁBYTOK A DOPLNKY: 4Home dátum: 23.11. – 30.11.2020 zľavňovanie vybraných produktov Pozrite si aj tieto ZĽAVOVÉ KUPÓNY na 4HOME  Dormeo dátum: 16.11. – 1.12.2020 zľavy až do 60% Okay nábytok dátum: 16.11. – 29.11.2020 najväčšie zľavy v tomto roku Tempo nábytok dátum: 23.11. – 29.11.2020 zľavy až do 70% Kategória ELEKTRO: Datart dátum: 9.11. – 30.11.2020 zľavy až do 80% Hej.sk dátum: 9.11. – 30.11.2020 zľavy až do 80% Okay dátum: 16.11. – 29.11.2020 najväčšie zľavy v tomto roku Andrea shop dátum: 13.11. – 6.12.2020 máte možnosť v rámci Black Friday nakúpiť aj na splátky cez QUATRO s 0% navýšením Kaercher dátum: 27.11. – 30.11.2020 Electronic-star dátum: do 27.11.2020 každý deň iné produkty v špeciálnej zľave Klarstein dátum: do 27.11.2020 každý deň iné produkty v špeciálnej zľave Kategórie PARFÉMY A KOZMETIKA Notino dátum: 23.11. – 29.11.2020 20% zľavy na kvalitné parfémy a kozmetiku Vivantis dátum: 23.11. – 29.11.2020 zľavňovanie vybraných produktov Dermacol dátum: 27.11. – 29.11.2020 20-40% na celý sortiment Kategória INÉ: Market24 dátum: 1.11. – 20.12.2020 zľavy až do výšky 80% na vybrané produkty Svet nápojov dátum: 23.11. – 29.11.2020 zľavy až do výšky 15% + darčeky k nákupu Pre zdravie dátum: 23.11. – 29.11.2020 zľavňovanie vybraných produktov Panta Rhei dátum: 27.11. – 1.12.2020 až -50% na najpredávanejšie knihy TOP SHOP dátum: 16.11. – 1.12.2020 zľavy až do 77% Delimano dátum: 16.11. – 1.12.2020 zľavy až do 70% Deichmann dátum: 23.11. – 29.11.2020 zľavy až 50 % na obrovský výber modelov z dámskej, pánskej a detskej kolekcie topánok aj doplnkov GymBeam dátum: prebieha zľavy až do výšky 80% Sportisimo dátum: 23.11. – 30.11.2020 maximálne zľavy naprieč celým sortimentom Inca collagen dátum: 23.11.2020 pri kúpe 2 kolagénov je tretí zdarma" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="ZĽAVY BLACK FRIDAY 2020: obchody, trvanie a dátumy - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/11/black-friday-zlavy.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?ecmp=8&amp;c=1"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><script data-n-head="ssr" src="//trackad.cz/get/webnoviny.sk/generic/fixed"></script><link rel="preload" href="/_nuxt/1d8d26598a90f42bef98.js" as="script"><link rel="preload" href="/_nuxt/72322cc89e3821561be0.js" as="script"><link rel="preload" href="/_nuxt/a18f225a1c7ff9ebc481.js" as="script"><link rel="preload" href="/_nuxt/d82d7c1d0697dee9d8bd.js" as="script"><link rel="preload" href="/_nuxt/bdbed80a067eb1fefa05.js" as="script"><link rel="preload" href="/_nuxt/dfc9d37585ef89cf7a52.js" as="script"><link rel="preload" href="/_nuxt/2c296ca1db1718b82054.js" as="script"><link rel="preload" href="/_nuxt/c6d68dc6f535ed115cdd.js" as="script"><link rel="preload" href="/_nuxt/a58e7ab3fc444e36a566.js" as="script"><link rel="preload" href="/_nuxt/c862ff6ee03bab917edb.js" as="script"><link rel="preload" href="/_nuxt/5b40667f8b945f112d36.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" target="_blank" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="https://najky.sk/" target="_blank" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="https://www.webnoviny.sk/autolike/" target="_blank" class="navbar-item">
            Autolike.sk
          </a> <a href="https://byvaniehrou.sk/" target="_blank" class="navbar-item">
            ByvanieHrou.sk
          </a></div></div> <div id="topbar-item-5" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Pre mladých
        </a> <div class="navbar-dropdown"><a href="https://zhumor.webnoviny.sk/" target="_blank" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/zlavy-black-friday-2020-obchody-trvanie-a-datumy/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Z%C4%BDAVY%20BLACK%20FRIDAY%202020:%20obchody,%20trvanie%20a%20d%C3%A1tumy&amp;body=https://www.webnoviny.sk/zlavy-black-friday-2020-obchody-trvanie-a-datumy/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudlo-viac-vyliecenych-ako-nakazenych-no-pocet-umrti-stupol-na-671/" class="media-image image"><img alt="Test koronavírus"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudlo-viac-vyliecenych-ako-nakazenych-no-pocet-umrti-stupol-na-671/" class="link media-link">Koronavírus: Na Slovensku pribudlo viac vyliečených ako nakazených, no počet úmrtí stúpol na 671</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">ZĽAVY BLACK FRIDAY 2020: obchody, trvanie a dátumy</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">23. 11. 2020</time> <time class="entry-meta-item entry-meta-date">09:11</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/" rel="category tag" class="link">Aktuálne správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/slovensko/" rel="category tag" class="link">Aktuálne správy z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/11/black-friday-zlavy-676x451.jpg" alt="Black Friday 2020 zľavy" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">zdroj: Getty Images</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><a href="/author/stevohusak/" class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg" alt="stevohusak"></a> <div class="entry-authormeta-namewrap"><a href="/author/stevohusak/" class="entry-authormeta-name">stevohusak
      </a> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Black Friday tak ako každý rok, prináša veľké množstvo zliav na nákupy až do výšky 80%.</p><!----><!----><!----> <h2>Čo je to Black Friday?</h2> <p>Black Friday je sviatok nakupovania a obdobie zahájenia obrovských zliav a výpredajov. Ceny produktov klesajú niekde až na 80% z pôvodných cien. Tento rok pripadá Black Friday na 27. novembra 2020, ale mnohé e-shopy začali už teraz.</p> <h4>Poďte sa s nami inšpirovať a využite obrovské zľavy, BLACK FRIDAY 2020!</h4> <p>Článok budeme aktualizovať a postupne pridávať ďalšie zľavy.</p> <h2>Kategória NÁBYTOK A DOPLNKY:</h2> <h3><a href="https://www.4home.sk/?utm_source=dgt&a_aid=58fca591e37c8&a_bid=da02a38e" target="_blank" rel="noopener"><strong>4Home</strong></a></h3> <ul><li>dátum: <strong>23.11. – 30.11.2020</strong></li> <li>zľavňovanie vybraných produktov</li></ul> <p><a href="https://byvaniehrou.sk/4home-vypredaj-a-zlavovy-kupon-4home-zlavovy-kod-5-na-cely-vas-nakup/" target="_blank" rel="noopener">Pozrite si aj tieto ZĽAVOVÉ KUPÓNY na 4HOME </a></p> <h3><a href="https://login.dognet.sk/scripts/fc27g82d?a_aid=58fca591e37c8&a_bid=e578d801&desturl=https%3A%2F%2Fwww.dormeo.sk%2F%3Fmed%3Dother%26cex%3D16305832%26src%3Dsk_gen_general_other_sa_dognet%26referrer%3Ddognet_other_16305832%26utm_source%3Ddognet_ext%26utm_medium%3DOther_class%26utm_campaign%3Dgen_general%26utm_content%3Ddognet_dr_url-link_sa_16305832" target="_blank" rel="noopener"><strong>Dormeo</strong></a></h3> <ul><li>dátum: <strong>16.11. – 1.12.2020</strong></li> <li>zľavy až do 60%</li></ul> <h3><a href="https://www.anrdoezrs.net/links/8332766/type/dlg/https://www.okay.sk/nabytok/" target="_blank" rel="noopener"><strong>Okay nábytok</strong></a></h3> <ul><li>dátum: <strong>16.11. – 29.11.2020</strong></li> <li>najväčšie zľavy v tomto roku</li></ul> <h3><a href="https://www.temponabytok.sk/blackfriday/?utm_source=dgt&a_aid=58fca591e37c8&a_bid=56384842" target="_blank" rel="noopener"><strong>Tempo nábytok</strong></a></h3> <ul><li>dátum: <strong>23.11. – 29.11.2020</strong></li> <li>zľavy až do 70%</li></ul> <h2>Kategória ELEKTRO:</h2> <h3><strong><a href="https://www.datart.sk/black_friday?utm_source=9295864&utm_medium=affiliate&utm_campaign=www.datart.sk&cjevent=c47e0b2a235a11eb824902080a180510" target="_blank" rel="noopener">Datart</a></strong></h3> <ul><li>dátum: <strong>9.11. – 30.11.2020</strong></li> <li>zľavy až do 80%</li></ul> <h3><a href="https://www.anrdoezrs.net/links/8332766/type/dlg/https://www.hej.sk/black-friday/" target="_blank" rel="noopener"><strong>Hej.sk</strong></a></h3> <ul><li>dátum: <strong>9.11. – 30.11.2020</strong></li> <li>zľavy až do 80%</li></ul> <h3><a href="https://www.anrdoezrs.net/links/8332766/type/dlg/https://www.okay.sk/" target="_blank" rel="noopener"><strong>Okay</strong></a></h3> <ul><li>dátum: <strong>16.11. – 29.11.2020</strong></li> <li>najväčšie zľavy v tomto roku</li></ul> <h3><a href="https://www.andreashop.sk/?utm_source=dognet&utm_medium=link&utm_campaign=dognet-link&a_aid=58fca591e37c8&a_bid=0ed56982" target="_blank" rel="noopener"><strong>Andrea shop</strong></a></h3> <ul><li>dátum: <strong>13.11. – 6.12.2020</strong></li> <li>máte možnosť v rámci Black Friday nakúpiť aj na splátky cez QUATRO s 0% navýšením</li></ul> <h3><a href="https://www.kaercher.com/sk/?utm_source=dognet&a_aid=58fca591e37c8&a_bid=25daefe9" target="_blank" rel="noopener"><strong>Kaercher</strong></a></h3> <ul><li>dátum: <strong>27.11. – 30.11.2020</strong></li></ul> <h3><a href="https://electronic-star.sk/?utm_source=dognet&utm_medium=affiliate&a_aid=58fca591e37c8&a_bid=d44df546" target="_blank" rel="noopener"><strong>Electronic-star</strong></a></h3> <ul><li>dátum: <strong>do 27.11.2020</strong></li> <li>každý deň iné produkty v špeciálnej zľave</li></ul> <h3><a href="https://www.klarstein.sk/?utm_source=dognet&utm_medium=affiliate&a_aid=58fca591e37c8&a_bid=251fe2ba" target="_blank" rel="noopener"><strong>Klarstein</strong></a></h3> <ul><li>dátum: <strong>do 27.11.2020</strong></li> <li>každý deň iné produkty v špeciálnej zľave</li></ul> <h2>Kategórie PARFÉMY A KOZMETIKA</h2> <h3><a href="https://www.anrdoezrs.net/links/8332766/type/dlg/https://www.notino.sk/black-friday/" target="_blank" rel="noopener"><strong>Notino</strong></a></h3> <ul><li>dátum: <strong>23.11. – 29.11.2020</strong></li> <li>20% zľavy na kvalitné parfémy a kozmetiku</li></ul> <h3><a href="https://www.vivantis.sk/?d=73126&utm_source=dognet&utm_medium=affiliate&utm_campaign=58fca591e37c8&a_aid=58fca591e37c8&a_bid=97e1e3cf" target="_blank" rel="noopener"><strong>Vivantis</strong></a></h3> <ul><li>dátum: <strong>23.11. – 29.11.2020</strong></li> <li>zľavňovanie vybraných produktov</li></ul> <h3><a href="https://www.dermacol.sk/?utm_source=dognet&a_aid=58fca591e37c8&a_bid=a5531318" target="_blank" rel="noopener"><strong>Dermacol</strong></a></h3> <ul><li>dátum: <strong>27.11. – 29.11.2020</strong></li> <li>20-40% na celý sortiment</li></ul> <h2>Kategória INÉ:</h2> <h3><a href="https://www.market24.sk/?utm_source=aff&utm_medium=dgt&utm_campaign=dgt&a_aid=58fca591e37c8&a_bid=51a4eb82" target="_blank" rel="noopener"><strong>Market24</strong></a></h3> <ul><li>dátum: <strong>1.11. – 20.12.2020</strong></li> <li>zľavy až do výšky 80% na vybrané produkty</li></ul> <h3><strong><a href="http://www.svetnapojov.sk/?utm_source=aff&utm_medium=dgt&utm_content=aff&a_aid=58fca591e37c8&a_bid=36e23b67" target="_blank" rel="noopener">Svet nápojov</a></strong></h3> <ul><li>dátum: <strong>23.11. – 29.11.2020</strong></li> <li>zľavy až do výšky 15% + darčeky k nákupu</li></ul> <h3><a href="https://www.prezdravie.sk/?d=73126&utm_source=dognet&utm_medium=affiliate&utm_campaign=58fca591e37c8&a_aid=58fca591e37c8&a_bid=c7d5d84e" target="_blank" rel="noopener"><strong>Pre zdravie</strong></a></h3> <ul><li>dátum: <strong>23.11. – 29.11.2020</strong></li> <li>zľavňovanie vybraných produktov</li></ul> <h3><a href="https://www.pantarhei.sk/?utm_source=dgt&utm_medium=aff&a_aid=58fca591e37c8&a_bid=d2c6786b" target="_blank" rel="noopener"><strong>Panta Rhei</strong></a></h3> <ul><li>dátum: <strong>27.11. – 1.12.2020</strong></li> <li>až -50% na najpredávanejšie knihy</li></ul> <h3><a href="https://login.dognet.sk/scripts/fc27g82d?a_aid=58fca591e37c8&a_bid=8d218200&desturl=https%3A%2F%2Fwww.topshop.sk%2F%3Fmed%3Dother%26cex%3D16305830%26src%3Dsk_gen_general_other_sa_dognet%26referrer%3Ddognet_other_16305830%26utm_source%3Ddognet_ext%26utm_medium%3DOther_class%26utm_campaign%3Dgen_general%26utm_content%3Ddognet_ts_url-link_sa_16305830" target="_blank" rel="noopener"><strong>TOP SHOP</strong></a></h3> <ul><li>dátum: <strong>16.11. – 1.12.2020</strong></li> <li>zľavy až do 77%</li></ul> <h3><a href="https://login.dognet.sk/scripts/fc27g82d?a_aid=58fca591e37c8&a_bid=620e8eb1&desturl=https%3A%2F%2Fwww.delimano.sk%2F%3Fmed%3Dother%26cex%3D16305831%26src%3Dsk_gen_general_other_sa_dognet%26referrer%3Ddognet_other_16305831%26utm_source%3Ddognet_ext%26utm_medium%3DOther_class%26utm_campaign%3Dgen_general%26utm_content%3Ddognet_de_url-link_sa_16305831" target="_blank" rel="noopener"><strong>Delimano</strong></a></h3> <ul><li>dátum: <strong>16.11. – 1.12.2020</strong></li> <li>zľavy až do 70%</li></ul> <h3><a href="https://www.anrdoezrs.net/links/8332766/type/dlg/https://www.deichmann.com/SK/sk/shop/welcome.html" target="_blank" rel="noopener"><strong>Deichmann</strong></a></h3> <ul><li>dátum: <strong>23.11. – 29.11.2020</strong></li> <li>zľavy až 50 % na obrovský výber modelov z dámskej, pánskej a detskej kolekcie topánok aj doplnkov</li></ul> <h3><a href="https://gymbeam.sk/?utm_source=dognet&utm_medium=affiliate&utm_campaign=58fca591e37c8&a_aid=58fca591e37c8&a_bid=30e81293" target="_blank" rel="noopener"><strong>GymBeam</strong></a></h3> <ul><li>dátum: <strong>prebieha</strong></li> <li>zľavy až do výšky 80%</li></ul> <h3><a href="https://www.anrdoezrs.net/links/8332766/type/dlg/https://www.sportisimo.sk/blackfriday/" target="_blank" rel="noopener"><strong>Sportisimo</strong></a></h3> <ul><li>dátum: <strong>23.11. – 30.11.2020</strong></li> <li>maximálne zľavy naprieč celým sortimentom</li></ul> <h3><a href="https://www.incacollagen.sk/?utm_source=dgt&a_aid=58fca591e37c8&a_bid=cd2613ef" target="_blank" rel="noopener"><strong>Inca collagen</strong></a></h3> <ul><li>dátum: <strong>23.11.2020</strong></li> <li>pri kúpe 2 kolagénov je tretí zdarma</li></ul> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/zlavy-black-friday-2020-obchody-trvanie-a-datumy/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Z%C4%BDAVY%20BLACK%20FRIDAY%202020:%20obchody,%20trvanie%20a%20d%C3%A1tumy%20https://www.webnoviny.sk/zlavy-black-friday-2020-obchody-trvanie-a-datumy/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Z%C4%BDAVY%20BLACK%20FRIDAY%202020:%20obchody,%20trvanie%20a%20d%C3%A1tumy&amp;body=https://www.webnoviny.sk/zlavy-black-friday-2020-obchody-trvanie-a-datumy/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/black-friday/" rel="category tag" class="entry-tags-item tag is-hash link">Black Friday
  </a><a href="/tag/black-friday-2020/" rel="category tag" class="entry-tags-item tag is-hash link">Black Friday 2020
  </a><a href="/tag/vypredaje/" rel="category tag" class="entry-tags-item tag is-hash link">výpredaje
  </a><a href="/tag/zlavy/" rel="category tag" class="entry-tags-item tag is-hash link">zľavy
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/zlavy-black-friday-2020-obchody-trvanie-a-datumy/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/nasadoprava/jedinym-nerozostavanym-usekom-dialnice-d1-v-okoli-ruzomberka-je-usek-turany-hubova/" class="link media-link">Jediným nerozostavaným úsekom diaľnice D1 v okolí Ružomberka je úsek Turany - Hubová
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/celoplosne-testovanie-na-slovensku-pokracuje-ale-tyka-sa-len-obci-a-je-dobrovolne/" class="link media-link">Celoplošné testovanie na Slovensku pokračovalo tretím kolom, pozitívne testy malo viac ako tisíc ľudí
      </a> <span class="articleoptions"><span title="Obsahuje fotogalériu" class="articleoptions-item icon-gallery"></span> <!----> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-pribudlo-viac-vyliecenych-ako-nakazenych-no-pocet-umrti-stupol-na-671/" class="link media-link">Koronavírus: Na Slovensku pribudlo viac vyliečených ako nakazených, no počet úmrtí stúpol na 671
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vlada-neplanuje-zaviest-zakaz-cestovania-pocas-vianoc-tvrdi-matovic/" class="link media-link">Vláda neplánuje zaviesť počas Vianoc zákaz cestovania, tvrdí Matovič
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/tyzden-ocami-pavla-urbana-posadia-sa-fico-a-pellegrini-za-jeden-stol-so-sulikom/" class="link media-link">Týždeň očami Pavla Urbana: Posadia sa Fico a Pellegrini za jeden stôl so Sulíkom a Matovičom?
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/richard-sulik-predstavi-svoj-pandemicky-plan-ratat-by-mal-s-36-obvodmi-prezradil/" class="link media-link">Richard Sulík predstaví svoj pandemický plán. Rátať by mal s 36 obvodmi, prezradil
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/sulik-predstavuje-svoj-pandemicky-plan-s-ktorym-ho-matovic-posielal-do-mongolska-nazivo/" class="link media-link">Sulík predstavil svoj pandemický plán &quot;Semafor zdravia&quot; na boj proti koronavírusu (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/vlhovej-prve-kolo-slalomu-az-tak-nesedelo-stale-je-liderka-no-spolu-so-svajciarkou-gisinovou/" class="link media-link">Petra Vlhová je suverénnou líderkou Svetového pohára, triumfovala aj v druhom slalome (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/vofinanciach/slovenske-domacnosti-su-prilis-zatazene-zakladnymi-vydavkami-aj-v-europskom-porovnani/" class="link media-link">Slovenské domácnosti sú príliš zaťažené základnými výdavkami, aj v európskom porovnaní
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/sme-v-tom-spolu-a-to-je-podstatne-shiffrinova-napisala-dojemne-vyznanie-po-navrate-do-sutaze/" class="link media-link">Sme v tom spolu a to je podstatné, Shiffrinová napísala dojemné vyznanie po návrate do súťaže
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/1d8d26598a90f42bef98.js" defer></script><script src="/_nuxt/bdbed80a067eb1fefa05.js" defer></script><script src="/_nuxt/dfc9d37585ef89cf7a52.js" defer></script><script src="/_nuxt/2c296ca1db1718b82054.js" defer></script><script src="/_nuxt/c6d68dc6f535ed115cdd.js" defer></script><script src="/_nuxt/a58e7ab3fc444e36a566.js" defer></script><script src="/_nuxt/c862ff6ee03bab917edb.js" defer></script><script src="/_nuxt/5b40667f8b945f112d36.js" defer></script><script src="/_nuxt/72322cc89e3821561be0.js" defer></script><script src="/_nuxt/a18f225a1c7ff9ebc481.js" defer></script><script src="/_nuxt/d82d7c1d0697dee9d8bd.js" defer></script>
  </body>
</html>
