<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Americký akciový trh dosiahol nové rekordy - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.4.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Ekonomika, akciový trh, Španielsko, USA" />
<link rel="canonical" href="https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Americký akciový trh dosiahol nové rekordy - Webnoviny.sk" />
<meta property="og:description" content="Standard &amp; Poor&#8217;s 500 stúpol 0,8 %, priemyselný index Dow Jones si prilepšil o 0,1 &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="akciový trh" />
<meta property="article:tag" content="Španielsko" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Ekonomika" />
<meta property="article:published_time" content="2017-10-29T13:05:28+01:00" />
<meta property="article:modified_time" content="2017-10-29T13:05:35+01:00" />
<meta property="og:updated_time" content="2017-10-29T13:05:35+01:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Standard &amp; Poor&#8217;s 500 stúpol 0,8 %, priemyselný index Dow Jones si prilepšil o 0,1 &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Americký akciový trh dosiahol nové rekordy - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/09/euro-1.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Americký akciový trh dosiahol nové rekordy" href="https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny/21466831f3446a048f0f7eee4fc8b0f5.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1241009' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Famericky-akciovy-trh-dosiahol-nove-rekordy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Famericky-akciovy-trh-dosiahol-nove-rekordy%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
        <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>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</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script> (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8122569195373301",
        enable_page_level_ads: true
    }); </script>

</head>
<body class="post-template-default single single-post postid-1241009 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Nedeľa, 29. október 2017, Klára          </span>
      </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240981">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-juventus-turin-v-slagri-pokoril-domace-ac-milano-hrdinom-starej-damy-sa-stal-higuain/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Taliansko, Juventus Turín, AC Miláno" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#54543b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#54543b" style="background: #54543b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Taliansko, Juventus Turín, AC Miláno" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/aptopix_italy_soccer_serie_a_12421-5366adbd14db48d28e248ae76fb7d417-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#54543b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-juventus-turin-v-slagri-pokoril-domace-ac-milano-hrdinom-starej-damy-sa-stal-higuain/">Video: Juventus Turín v šlágri pokoril domáce AC Miláno, hrdinom &#8222;starej dámy&#8220; sa stal Higuaín</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240952">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/policia-vystriha-seniorov-pred-podvodnikmi-takto-mozete-uchranit-svoje-peniaze/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dôchodca, dôchodok" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ddcbb8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ddcbb8" style="background: #ddcbb8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dôchodca, dôchodok" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/dochodca-dochodok-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#ddcbb8"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/policia-vystriha-seniorov-pred-podvodnikmi-takto-mozete-uchranit-svoje-peniaze/">Polícia vystríha seniorov pred podvodníkmi, takto môžete uchrániť svoje peniaze</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240976">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/nezvestna-petra-ktora-naposledy-volala-matke-z-innsbrucku-sa-nasla-v-bratislave/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#363634"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#363634" style="background: #363634" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#363634"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/nezvestna-petra-ktora-naposledy-volala-matke-z-innsbrucku-sa-nasla-v-bratislave/">Nezvestná Petra, ktorá naposledy volala matke z Innsbrucku, sa našla v Bratislave</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240993">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zamestnatelnost-romov-z-vylucenych-oblasti-je-riesitelny-problem-zhoduju-sa-slovenski-experti/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rómovia" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#858e9a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#858e9a" style="background: #858e9a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rómovia" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#858e9a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zamestnatelnost-romov-z-vylucenych-oblasti-je-riesitelny-problem-zhoduju-sa-slovenski-experti/">Zamestnateľnosť Rómov z vylúčených oblastí je riešiteľný problém, zhodujú sa slovenskí experti</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240934">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-dano-sa-vratil-do-zostavy-winnipegu-zlati-rytieri-z-vegas-rozdrvili-colorado/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Colorado Avalanche - Golden Knights" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1f1e21"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#1f1e21" style="background: #1f1e21" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Colorado Avalanche - Golden Knights" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/avalanche_golden_knights_hockey_81727-70d27f8a504a4329af15812e87553fb7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#1f1e21"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-dano-sa-vratil-do-zostavy-winnipegu-zlati-rytieri-z-vegas-rozdrvili-colorado/">Video: Daňo sa vrátil do zostavy Winnipegu, &#8222;Zlatí rytieri&#8220; z Vegas rozdrvili Colorado</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240827">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/cez-vikend-prechadzame-na-stredoeuropsky-cas-pospime-si-o-hodinu-dlhsie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hodiny" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c8b66d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c8b66d" style="background: #c8b66d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Hodiny" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-504252042-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c8b66d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/cez-vikend-prechadzame-na-stredoeuropsky-cas-pospime-si-o-hodinu-dlhsie/">Cez víkend prechádzame na stredoeurópsky čas, pospíme si o hodinu dlhšie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240983">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-barcelona-suverenne-bez-prehry-valencia-potvrdila-rolu-favorita-v-alaves/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="La Liga, FC Barcelona" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a1d1d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2a1d1d" style="background: #2a1d1d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="La Liga, FC Barcelona" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/spain_soccer_la_liga_11283-b8e6db545c064977960f6f710b2ea1a8-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2a1d1d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-barcelona-suverenne-bez-prehry-valencia-potvrdila-rolu-favorita-v-alaves/">Video: Barcelona suverénne bez prehry, Valencia potvrdila rolu favorita v Alavés</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240995">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/obrovsky-slalom-muzov-zrusili-pre-silny-vietor-mal-sa-predstavit-aj-andreas-zampa/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andreas Žampa" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6edf2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e6edf2" style="background: #e6edf2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andreas Žampa" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/ah5i3623-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6edf2"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/obrovsky-slalom-muzov-zrusili-pre-silny-vietor-mal-sa-predstavit-aj-andreas-zampa/">Aktualizované: Obrovský slalom mužov zrušili pre silný vietor, mal sa predstaviť aj Andreas Žampa</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240951">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/sulik-kritizuje-zvysovanie-minimalnej-mzdy-neriesi-problemy-najmenej-kvalifikovanych-ludi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Richard Sulík" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2c3b29"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2c3b29" style="background: #2c3b29" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Richard Sulík" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#2c3b29"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/sulik-kritizuje-zvysovanie-minimalnej-mzdy-neriesi-problemy-najmenej-kvalifikovanych-ludi/">Sulík kritizuje zvyšovanie minimálnej mzdy, nerieši problémy najmenej kvalifikovaných ľudí</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240973">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-vitaznu-snuru-tottenhamu-prekazili-cerveni-diabli-domace-triumfy-arsenalu-a-liverpoolu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Premier League, Arsenal" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#373324"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#373324" style="background: #373324" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Premier League, Arsenal" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/britain_soccer_premier_league_55284-e3e8a60c5a914f1c8a24065dc3d19978-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#373324"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-vitaznu-snuru-tottenhamu-prekazili-cerveni-diabli-domace-triumfy-arsenalu-a-liverpoolu/">Video: Víťaznú šnúru Tottenhamu prekazili &#8222;Červení diabli&#8220;, domáce triumfy Arsenalu a Liverpoolu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1241003">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-dosledku-vetra-ktory-vyvracal-stromy-zomreli-v-ceskej-republike-dve-obete/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Stromy vyvalene, počasie, silny vietor" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6f6e58"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6f6e58" style="background: #6f6e58" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Stromy vyvalene, počasie, silny vietor" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/thinkstockphotos-866344374-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6f6e58"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-dosledku-vetra-ktory-vyvracal-stromy-zomreli-v-ceskej-republike-dve-obete/">V dôsledku vetra, ktorý vyvracal stromy zomreli v Českej republike dve obete</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1240596">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/baska-a-skultety-rozhovor-s-najhorucejsimi-kandidatmi-na-zupana-v-trencianskom-kraji/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Štefan Škultéty, Jaroslav Baška" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3cfca"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3cfca" style="background: #d3cfca" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Štefan Škultéty, Jaroslav Baška" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/stefan-skultety-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d3cfca"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/baska-a-skultety-rozhovor-s-najhorucejsimi-kandidatmi-na-zupana-v-trencianskom-kraji/">Baška a Škultéty: Rozhovor s najhorúcejšími kandidátmi na župana v Trenčianskom kraji</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-1504212509596-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-1504212509596-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-1504212509596-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1241009"></span>        
        <figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Euro; peniaze; ekonomika; dolár" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/euro-1-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#d7d3cf" />      <figcaption class="wp-caption-text">
                          <span class="wp-caption-text-description">Foto: ilustračné; thinkstock.com</span>
              </figcaption>
    </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-1504212509596-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="29. októbra 2017 13:05">
        29. októbra 2017      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/ekonomika/">Ekonomika</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <a am-Avatar href="https://www.webnoviny.sk/author/isita/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Americký akciový trh dosiahol nové rekordy</h1>
        
        
        <div am-ContentText="type:post">
             <p>NEW YORK 29. októbra (WebNoviny.sk) &#8211; Americkému akciovému trhu sa v piatok darilo, keďže akcie niektorých najväčších svetových firiem, napríklad spoločností Microsoft a Alphabet, dosiahli najsilnejší rast za celé roky. Indexy Standard &amp; Poor&#8217;s 500 a Nasdaq uzavreli na historických maximách.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-1504212509596-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-5'); });
    </script>
</div>
 <h2>Akcie Microsoftu stúpli</h2> <p>S&amp;P 500 rastie už sedem týždňov po sebe, čo sa naposledy stalo v závere roku 2014. V piatok si tento index pripísal 0,8 percenta a stúpol na 2 581,07 bodu, priemyselný index Dow Jones si prilepšil o 0,1 percenta na 23 434,19 bodu, technologický Nasdaq vzrástol o 2,2 percenta, čiže najvýraznejšie od novembra minulého roka, a uzavrel vo výške 6 701,26 bodu. Index menších firiem Russell 2000 posilnil o 0,7 percenta na 1 508,32 bodu.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/obchodovanie-v-usa-bolo-zmiesane-japonsky-trh-stagnoval/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dolar peniaze" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d4c8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d4d4c8" style="background: #d4d4c8" js-lazymessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dolar peniaze" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/campaign_2016_why_it_matters_debt-cfedf4091dce4c869274f9a6d8d8b7e6-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d4d4c8"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/obchodovanie-v-usa-bolo-zmiesane-japonsky-trh-stagnoval/">Obchodovanie v USA bolo zmiešané, Japonský trh stagnoval</a></h2> </div> </article> </div> <p>Akcie spoločnosti Microsoft v piatok stúpli o 6,4 percenta, čiže najviac za dva roky, a firma Alphabet, ktorá je materskou spoločnosťou Googlu, posilnila o 4,3 percenta, čiže najvýraznejšie za viac ako rok.</p> <h2>Amazol stúpol najviac za dva roky</h2> <p>Hospodárske výsledky oboch firiem totiž boli lepšie, ako trh očakával. Internetový predajca Amazon stúpol najviac za dva a pol roka, a to o 13 percent. Spoločnosť zverejnila dobré hospodárske výsledky a optimistickú prognózu pre obdobie sviatkov.</p> <p>Väčšina európskych akciových trhov v závere týždňa stúpla. Index nemeckej burzy DAX posilnil o 0,6 percenta, francúzsky akciový index CAC 40 vzrástol o 0,7 percenta a britský index FTSE 100 si prilepšil o 0,2 percenta.</p> <p>Klesol však španielsky index Ibex, a to o 1,5 percenta, po tom, ako katalánsky regionálny parlament odhlasoval nezávislosť od Španielska.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-1504212509596-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/nezvestna-petra-ktora-naposledy-volala-matke-z-innsbrucku-sa-nasla-v-bratislave/">Nezvestná Petra, ktorá naposledy volala matke z Innsbrucku, sa našla v Bratislave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/silny-vietor-zatvoril-cintoriny-v-bratislave-pravdepodobne-az-do-pondelka/">Silný vietor zatvoril cintoríny v Bratislave pravdepodobne až do pondelka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-halak-vitazne-budaj-s-prehrou-a-tatarov-detroit-sa-dockal-vitazstva-po-siestich-prehrach-v-nhl/">Video: Halák víťazne, Budaj s prehrou a Tatarov Detroit sa dočkal víťazstva po šiestich prehrách v NHL (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/petra-vlhova-odstartovala-novu-sezonu-po-prvom-kole-obrovskeho-slalomu-je-na-17-mieste/">Aktualizované: Petra Vlhová odštartovala novú sezónu, v obrovskom slalome obsadila 16. miesto</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/spanielska-centralna-vlada-prevzala-priamu-kontrolu-nad-spravou-katalanska/">Španielsko prevzalo priamu kontrolu nad Katalánskom, Puigdemont vyzýva k pokojnému odporu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/meteorologovia-varuju-pred-mimoriadne-veternou-nedelou-mo/">Meteorológovia varujú pred mimoriadne veternou nedeľou, môžu sa tvoriť snehové jazyky a záveje</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/martin-reway-vzdal-boj-o-nhl-v-montreale-poziadal-o-rozviazanie-kontraktu/">Martin Réway vzdal boj o NHL v Montreale, požiadal o rozviazanie kontraktu</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/na-slovensko-prichadza-prva-zima-studeny-arkticky-vzduch-prinesie-snezenie-aj-burlivy-vietor/">Na Slovensko prichádza prvá zima, studený arktický vzduch prinesie sneženie aj búrlivý vietor</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/basternak-prehral-sud-s-knazkom-mal-by-mu-zaplatit-odskodne-takmer-55-tisic-eur/">Bašternák prehral súd s Kňažkom, mal by mu zaplatiť odškodné takmer 55-tisíc eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nezvestna-petra-ktora-naposledy-volala-matke-z-innsbrucku-sa-nasla-v-bratislave/">Nezvestná Petra, ktorá naposledy volala matke z Innsbrucku, sa našla v Bratislave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/silny-vietor-zatvoril-cintoriny-v-bratislave-pravdepodobne-az-do-pondelka/">Silný vietor zatvoril cintoríny v Bratislave pravdepodobne až do pondelka</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/cez-vikend-prechadzame-na-stredoeuropsky-cas-pospime-si-o-hodinu-dlhsie/">Cez víkend prechádzame na stredoeurópsky čas, pospíme si o hodinu dlhšie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/univerzitna-profesorka-vyzvala-moslimku-zlozit-si-satku-studenti-na-protest-odisli-z-prednasky/">Univerzitná profesorka vyzvala moslimku zložiť si šatku, študenti na protest odišli z prednášky</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-halak-vitazne-budaj-s-prehrou-a-tatarov-detroit-sa-dockal-vitazstva-po-siestich-prehrach-v-nhl/">Video: Halák víťazne, Budaj s prehrou a Tatarov Detroit sa dočkal víťazstva po šiestich prehrách v NHL (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/na-slovensko-prichadza-prva-zima-studeny-arkticky-vzduch-prinesie-snezenie-aj-burlivy-vietor/">Na Slovensko prichádza prvá zima, studený arktický vzduch prinesie sneženie aj búrlivý vietor</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/exminister-pavol-rusko-pojde-do-vazby-dovodom-je-podozrenie-z-ovplyvnovania-svedkov/">Exminister Pavol Rusko pôjde do väzby, dôvodom je podozrenie z ovplyvňovania svedkov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dvanast-byvalych-komunistov-medzi-nimi-aj-ftacnik-a-kanis-co-robili-vtedy-a-kde-posobia-dnes/">Dvanásť bývalých komunistov, medzi nimi aj Ftáčnik a Široký. Čo robili vtedy a kde pôsobia dnes?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/chodci-zablokovali-vjazd-do-hlohovca-protestom-poukazali-na-kriticku-dopravnu-situaciu/">Chodci zablokovali vjazd do Hlohovca, protestom poukázali na kritickú dopravnú situáciu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-venoval-plat-rodinam-opatrovateliek-ktore-zahynuli-pri-nehode/">Prezident Kiska venoval plat rodinám opatrovateliek, ktoré zahynuli pri nehode</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/basternak-prehral-sud-s-knazkom-mal-by-mu-zaplatit-odskodne-takmer-55-tisic-eur/">Bašternák prehral súd s Kňažkom, mal by mu zaplatiť odškodné takmer 55-tisíc eur</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/baska-a-skultety-rozhovor-s-najhorucejsimi-kandidatmi-na-zupana-v-trencianskom-kraji/">Baška a Škultéty: Rozhovor s najhorúcejšími kandidátmi na župana v Trenčianskom kraji</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/peter-sagan-sa-stal-otcom-s-manzelkou-katarinou-maju-syna-marlona/">Peter Sagan sa stal otcom, s manželkou Katarínou majú syna Marlona</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovaci-uz-nebudu-lacnou-pracovnou-silou-brusel-schvalil-dohodu-o-vysielanych-pracovnikoch/">Slováci už nebudú lacnou pracovnou silou, Brusel schválil dohodu o vysielaných pracovníkoch</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pavla-ruska-zadrzala-policia-je-podozrivy-z-objednavky-vrazdy/">Aktualizované: Pavla Ruska zadržala polícia, je podozrivý z objednávky vraždy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ineko-zostavil-rebricek-najlepsich-nemocnic-na-slovensku/">INEKO zostavil rebríček najlepších nemocníc na Slovensku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/na-slovensko-prichadza-prva-zima-studeny-arkticky-vzduch-prinesie-snezenie-aj-burlivy-vietor/">Na Slovensko prichádza prvá zima, studený arktický vzduch prinesie sneženie aj búrlivý vietor</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/firmy-hovoria-o-kritickom-nedostatku-kvalifikovanych-ludi-nikdy-nebolo-tak-zle-ako-teraz/">Firmy hovoria o kritickom nedostatku kvalifikovaných ľudí, nikdy nebolo tak zle ako teraz</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/exminister-pavol-rusko-pojde-do-vazby-dovodom-je-podozrenie-z-ovplyvnovania-svedkov/">Exminister Pavol Rusko pôjde do väzby, dôvodom je podozrenie z ovplyvňovania svedkov</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-o-lipozomalny-vitamin-c-lipo-c-askor-2/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cecko.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e5e0dc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e5e0dc" style="background: #e5e0dc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Cecko.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/cecko-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/10/cecko-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e5e0dc"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-o-lipozomalny-vitamin-c-lipo-c-askor-2/">Súťaž o lipozomálny vitamín C (LIPO-C-ASKOR)</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp position:affix" id='div-gpt-ad-1504212509596-8'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-8'); });
    </script>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-1504212509596-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1504212509596-6'); });
    </script>
</div>

<!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<script src="https://inres.uspech.sk/js/rsysc.js"></script>
<!--INRES_CODE_END-->
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovaci-si-prilepsia-uspory-by-mali-v-najblizsich-rokoch-rast/">Slováci si prilepšia, úspory by mali v najbližších rokoch rásť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/akciovy-trh-v-usa-posilnil-prepisuje-historicke-maxima/">Akciový trh v USA posilnil, prepisuje historické maximá</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/akciovy-trh/" rel="tag">akciový trh</a>, <a href="https://www.webnoviny.sk/tag/spanielsko/" rel="tag">Španielsko</a>, <a href="https://www.webnoviny.sk/tag/usa/" rel="tag">USA</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/americky-akciovy-trh-dosiahol-nove-rekordy/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1240976">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/nezvestna-petra-ktora-naposledy-volala-matke-z-innsbrucku-sa-nasla-v-bratislave/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Polícia" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#363634"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#363634" style="background: #363634" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Polícia" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/policia-4-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#363634"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/nezvestna-petra-ktora-naposledy-volala-matke-z-innsbrucku-sa-nasla-v-bratislave/">Nezvestná Petra, ktorá naposledy volala matke z Innsbrucku, sa našla v Bratislave</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1241001">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/silny-vietor-zatvoril-cintoriny-v-bratislave-pravdepodobne-az-do-pondelka/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Cintorin.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#393c2c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#393c2c" style="background: #393c2c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Cintorin.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/cintorin-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#393c2c"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/silny-vietor-zatvoril-cintoriny-v-bratislave-pravdepodobne-az-do-pondelka/">Silný vietor zatvoril cintoríny v Bratislave pravdepodobne až do pondelka</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1240991">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/video-halak-vitazne-budaj-s-prehrou-a-tatarov-detroit-sa-dockal-vitazstva-po-siestich-prehrach-v-nhl/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Gustav Nyquist, James Reimer, detroit, nhl" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e0deda"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e0deda" style="background: #e0deda" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Gustav Nyquist, James Reimer, detroit, nhl" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/nhl-detroit-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e0deda"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-halak-vitazne-budaj-s-prehrou-a-tatarov-detroit-sa-dockal-vitazstva-po-siestich-prehrach-v-nhl/">Video: Halák víťazne, Budaj s prehrou a Tatarov Detroit sa dočkal víťazstva po šiestich prehrách v NHL (aktualizované)</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1240950">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/petra-vlhova-odstartovala-novu-sezonu-po-prvom-kole-obrovskeho-slalomu-je-na-17-mieste/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Petra Vlhová" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d9d7d4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d9d7d4" style="background: #d9d7d4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Petra Vlhová" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/10/austria_alpine_skiing_world_cup_34342-e1dbef68fd94469498b7b3522aeb3f14-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d9d7d4"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/petra-vlhova-odstartovala-novu-sezonu-po-prvom-kole-obrovskeho-slalomu-je-na-17-mieste/">Aktualizované: Petra Vlhová odštartovala novú sezónu, v obrovskom slalome obsadila 16. miesto</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Ekonomika</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1240994">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/cena-ropy-brent-stupla-na-dvojrocne-maximum-zlato-posilnilo/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Ropa" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#d9d8de"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d9d8de" style="background: #d9d8de" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Ropa" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-133871762-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#d9d8de"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/cena-ropy-brent-stupla-na-dvojrocne-maximum-zlato-posilnilo/">Cena ropy Brent stúpla na dvojročné maximum, zlato posilnilo</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1240993">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/zamestnatelnost-romov-z-vylucenych-oblasti-je-riesitelny-problem-zhoduju-sa-slovenski-experti/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Rómovia" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#858e9a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#858e9a" style="background: #858e9a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Rómovia" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-676x448.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-768x509.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-992x657.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/dsc1735-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#858e9a"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zamestnatelnost-romov-z-vylucenych-oblasti-je-riesitelny-problem-zhoduju-sa-slovenski-experti/">Zamestnateľnosť Rómov z vylúčených oblastí je riešiteľný problém, zhodujú sa slovenskí experti</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1240962">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/drucker-obhajuje-odmeny-vo-vseobecnej-zdravotnej-poistovni-vyska-zavisi-od-ozdravneho-planu/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Tomáš Drucker" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d8dbe2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8dbe2" style="background: #d8dbe2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Tomáš Drucker" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/img_2413-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d8dbe2"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/drucker-obhajuje-odmeny-vo-vseobecnej-zdravotnej-poistovni-vyska-zavisi-od-ozdravneho-planu/">Drucker obhajuje odmeny vo Všeobecnej zdravotnej poisťovni, výška závisí od ozdravného plánu</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1240951">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/sulik-kritizuje-zvysovanie-minimalnej-mzdy-neriesi-problemy-najmenej-kvalifikovanych-ludi/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Richard Sulík" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2c3b29"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2c3b29" style="background: #2c3b29" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Richard Sulík" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/fc8a8543-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2c3b29"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/sulik-kritizuje-zvysovanie-minimalnej-mzdy-neriesi-problemy-najmenej-kvalifikovanych-ludi/">Sulík kritizuje zvyšovanie minimálnej mzdy, nerieši problémy najmenej kvalifikovaných ľudí</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/danova-kauza-prezidenta-kisku/">daňová kauza prezidenta Kisku</a> <a href="https://www.webnoviny.sk/tag/koalicna-kriza/">koaličná kríza</a> <a href="https://www.webnoviny.sk/tag/referendum-o-nezavislosti-katalanska/">referendum o nezávislosti Katalánska</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/slovan-v-khl/">Slovan v KHL</a> <a href="https://www.webnoviny.sk/tag/zupne-volby-do-vuc-2017/">Župné voľby do VÚC 2017</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/odhalte-tajomstvo-reci-tela-u-muzov-a-zien/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Muž držiaci ženu na zátylku" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3c2e29"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3c2e29" style="background: #3c2e29" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Muž držiaci ženu na zátylku" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/05/sex-par-dvaja-laska-zamilovani-vasen-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3c2e29"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/odhalte-tajomstvo-reci-tela-u-muzov-a-zien/">Odhaľte tajomstvo reči tela u mužov a žien!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/samsung-rozdal-200-cestujucim-v-lietadle-galaxy-note-8-zadarmo/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 10 27_14 30 46.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46-320x180.jpg 320w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#473f36"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#473f36" style="background: #473f36" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Horizon33_2017 10 27_14 30 46.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46.jpg 640w, https://cdn.webnoviny.sk/sites/10/2017/10/horizon33_2017-10-27_14-30-46-320x180.jpg 320w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#473f36"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/samsung-rozdal-200-cestujucim-v-lietadle-galaxy-note-8-zadarmo/">Samsung rozdal 200 cestujúcim v lietadle Galaxy Note 8. Zadarmo</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/ktory-onedlho-uchvati-cely-svet-dokoncuju-v-cine/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="E7f5f56c c83d 11e5 bbaf 0bb83de8b470_1280x720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#384b5a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#384b5a" style="background: #384b5a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="E7f5f56c c83d 11e5 bbaf 0bb83de8b470_1280x720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/10/e7f5f56c-c83d-11e5-bbaf-0bb83de8b470_1280x720-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#384b5a"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://cestujsi.webnoviny.sk/ktory-onedlho-uchvati-cely-svet-dokoncuju-v-cine/">Most, ktorý onedlho uchváti celý svet, dokončujú v Číne</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/chcete-posobit-profesional-tymto-prejavom-sa-radsej-vyhnite1/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pracovný kolektív, šéf, nadriadený" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2d3d0"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d2d3d0" style="background: #d2d3d0" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pracovný kolektív, šéf, nadriadený" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2015/12/thinkstockphotos-164123406-640x360.jpg 640w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d2d3d0"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.webnoviny.sk/chcete-posobit-profesional-tymto-prejavom-sa-radsej-vyhnite1/">Ak chcete pôsobiť ako profesionál, týmto prejavom sa radšej vyhnite</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/tousty-hawai/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="957169b50e922f583c9398c762d92213_93588_xxl2.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e0ad4e"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e0ad4e" style="background: #e0ad4e" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="957169b50e922f583c9398c762d92213_93588_xxl2.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2017/10/957169b50e922f583c9398c762d92213_93588_xxl2-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#e0ad4e"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/tousty-hawai/">Tousty Hawai</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/nova-generacia-audi-a7-sportback-je-na-svete/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2017/10/audi-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Audi.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2017/10/audi-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/10/audi.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/10/audi-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/10/audi-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4e5359"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#4e5359" style="background: #4e5359" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/16/2017/10/audi-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Audi.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2017/10/audi-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2017/10/audi.jpg 640w, https://cdn.webnoviny.sk/sites/16/2017/10/audi-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2017/10/audi-220x124.jpg 220w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#4e5359"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.webnoviny.sk/nova-generacia-audi-a7-sportback-je-na-svete/">Nová generácia Audi A7 Sportback je na svete!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/ako-na-zazltnute-zuby/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 5.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#b37752"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b37752" style="background: #b37752" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fb 5.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2017/10/fb-5-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#b37752"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/ako-na-zazltnute-zuby/">Ako na zažltnuté zuby!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/heidi-klum-je-kralovnou-halloweenskych-kostymov-tu-mame-niekolko-dokazov/"><img width="81" height="46" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Halloween costumes heidi klum coverimage.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-168x96.jpg 168w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e4dbd8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e4dbd8" style="background: #e4dbd8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.79012345679%;"></span></span><noscript><img width="81" height="46" src="https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Halloween costumes heidi klum coverimage.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-168x96.jpg 168w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/1/2017/10/halloween-costumes-heidi-klum-coverimage.jpg 700w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e4dbd8"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najky.webnoviny.sk/heidi-klum-je-kralovnou-halloweenskych-kostymov-tu-mame-niekolko-dokazov/">Heidi Klum je kráľovnou halloweenskych kostýmov a tu máme niekoľko dôkazov</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1241009');
      ga('set', 'dimension4', 'Ekonomika');
    ga('set', 'dimension5', 'akciový trh|Španielsko|USA');
    ga('set', 'dimension6', 'isita');
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny/e8198fb9a89d9b42278dd6998e4fbbe2-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":118,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
