<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Fernando Hierro po prehre Španielska na MS vo futbale odstúpil z postu trénera - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Futbal, Šport, Fernando Hierro, Majstrovstvá sveta MS vo futbale 2018 v Rusku" />
<link rel="canonical" href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fernando Hierro po prehre Španielska na MS vo futbale odstúpil z postu trénera - Webnoviny.sk" />
<meta property="og:description" content="Hierro sa stal koučom &#8222;La Furia Roja&#8220; len jeden deň pred začiatkom šampionátu, keď nahradil &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Fernando Hierro" />
<meta property="article:tag" content="futbal" />
<meta property="article:tag" content="Majstrovstvá sveta MS vo futbale 2018 v Rusku" />
<meta property="article:section" content="Futbal" />
<meta property="article:published_time" content="2018-07-08T15:02:42+02:00" />
<meta property="article:modified_time" content="2018-07-08T15:21:17+02:00" />
<meta property="og:updated_time" content="2018-07-08T15:21:17+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hierro sa stal koučom &#8222;La Furia Roja&#8220; len jeden deň pred začiatkom šampionátu, keď nahradil &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Fernando Hierro po prehre Španielska na MS vo futbale odstúpil z postu trénera - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Fernando Hierro po prehre Španielska na MS vo futbale odstúpil z postu trénera" href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/4a2424e81e15aa6d4b264c4789172dba.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1272457' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Ffernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Ffernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script></head>
<body class="post-template-default single single-post postid-1272457 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Nedeľa, 8. júl 2018, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Ivan</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Ad>
                        <a target="_blank" href="https://www.webnoviny.sk/tag/ms-vo-futbale-2018-v-rusku/">
                            <img src="https://cdn.webnoviny.sk/sites/32/2018/06/ms-2018-rusko-png.png" alt="">
                        </a>
                    </div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Správy z domova" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/spravy-z-domova-zo-slovenska/">Správy z domova</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Správy zo zahraničia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/spravy-zo-sveta-zahranicia/">Správy zo zahraničia</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272355">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-na-festivale-pohoda-si-uctili-zavrazdeneho-kuciaka-aj-zosnulych-hudobnikov-vargu-fresa/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/08-7-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Festival Pohoda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/08-7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/08-7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/08-7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/08-7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#23252c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#23252c" style="background: #23252c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/08-7-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Festival Pohoda" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/08-7-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/08-7-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/08-7-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/08-7-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#23252c"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-na-festivale-pohoda-si-uctili-zavrazdeneho-kuciaka-aj-zosnulych-hudobnikov-vargu-fresa/">Foto: Na festivale Pohoda si uctili zavraždeného Kuciaka aj zosnulých hudobníkov Vargu a Freša</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272255">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/skor-alebo-neskor-dojde-k-sporom-pellegriniho-fica-predpoklada-krajniak-zo-sme-rodina/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/04-9-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fico, Pellegrini" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/04-9-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/04-9-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/04-9-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/04-9-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#211e1b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#211e1b" style="background: #211e1b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/04-9-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Fico, Pellegrini" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/04-9-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/04-9-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/04-9-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/04-9-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#211e1b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/skor-alebo-neskor-dojde-k-sporom-pellegriniho-fica-predpoklada-krajniak-zo-sme-rodina/">Skôr alebo neskôr dôjde k sporom Pellegriniho a Fica, predpokladá Krajniak zo Sme rodina</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272297">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/mame-nestabilnu-vladu-skandalmi-skriepkami-o-veciach-podla-remisovej-stale-rozhoduje-fico/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Fico, Veronika Remišová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3b383a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3b383a" style="background: #3b383a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Robert Fico, Veronika Remišová" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/02/fico_remis-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3b383a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/mame-nestabilnu-vladu-skandalmi-skriepkami-o-veciach-podla-remisovej-stale-rozhoduje-fico/">Máme nestabilnú vládu so škandálmi a škriepkami a o veciach podľa Remišovej stále rozhoduje Fico</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272478">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/pri-havarii-vrtulnika-vo-velkom-sarisi-zahynul-clen-predstavenstva-dukly-trencin-marian-troliga/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pád, vrtuľník" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#415c36"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#415c36" style="background: #415c36" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pád, vrtuľník" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#415c36"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/pri-havarii-vrtulnika-vo-velkom-sarisi-zahynul-clen-predstavenstva-dukly-trencin-marian-troliga/">Pri havárii vrtuľníka vo Veľkom Šariši zahynul člen predstavenstva Dukly Trenčín Marián Troliga</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272423">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-thajsku-zacala-misia-na-zachranu-skupiny-futbalistov-ktori-uviazli-v-jaskyni/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Thajsko, jaskyňa" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3c3f38"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3c3f38" style="background: #3c3f38" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Thajsko, jaskyňa" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/thailand_cave_search_58014-e52c4f3006184794bde0ae920321a972-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3c3f38"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-thajsku-zacala-misia-na-zachranu-skupiny-futbalistov-ktori-uviazli-v-jaskyni/">Aktualizované: Spred jaskyne v Thajsku, v ktorej uviazla skupina futbalistov, odišli prvé sanitky (foto)</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272327">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/naka-zasahovala-v-banskej-bystrici-v-pripade-sportovej-korupcie-zadrzanych-prepravia-autobusom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kuklaci" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d5c8b8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d5c8b8" style="background: #d5c8b8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kuklaci" srcset="https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/04/kuklac-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d5c8b8"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/naka-zasahovala-v-banskej-bystrici-v-pripade-sportovej-korupcie-zadrzanych-prepravia-autobusom/">NAKA zasahovala v Banskej Bystrici v prípade športovej korupcie, zadržaných prepravia autobusom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272317">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/ms-vo-futbale-2018-stvrtfinale-svedsko-anglicko-online/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Harry Maguire" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7a663a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7a663a" style="background: #7a663a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Harry Maguire" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/harry-maguire-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7a663a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/ms-vo-futbale-2018-stvrtfinale-svedsko-anglicko-online/">Video: Anglicko porazilo Švédsko a po 28 rokoch postúpilo do semifinále MS vo futbale (aktualizované)</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272236">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/velka-britania-sa-dohodla-na-spolocnej-pozicii-k-brexitu-chce-len-volny-trh-tovarov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Theresa Mayová" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#252f82"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#252f82" style="background: #252f82" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Theresa Mayová" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/theresa-mayova-3-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#252f82"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/velka-britania-sa-dohodla-na-spolocnej-pozicii-k-brexitu-chce-len-volny-trh-tovarov/">Veľká Británia sa dohodla na spoločnej pozícii k brexitu, chce len voľný trh tovarov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272352">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/cibulkova-na-wimbledone-jednoznacne-zdolala-mertensovu-postupila-uz-osemfinale/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dominika Cibulková" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#767242"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#767242" style="background: #767242" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dominika Cibulková" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/dominika-cibulkova-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#767242"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/cibulkova-na-wimbledone-jednoznacne-zdolala-mertensovu-postupila-uz-osemfinale/">Cibulková na Wimbledone jednoznačne zdolala Mertensovú a postúpila už do osemfinále</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272315">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/trencianska-univerzita-obnovi-studentsky-internat-pouzije-aj-slubene-peniaze-od-expremiera-fica/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Trenčianska univerzita Alexandra Dubčeka" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-676x455.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-768x517.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-992x667.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3d3e3b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3d3e3b" style="background: #3d3e3b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Trenčianska univerzita Alexandra Dubčeka" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-676x455.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-768x517.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-992x667.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/sita_dsc_0009-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3d3e3b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/trencianska-univerzita-obnovi-studentsky-internat-pouzije-aj-slubene-peniaze-od-expremiera-fica/">Trenčianska univerzita obnoví študentský internát, použije aj sľúbené peniaze od expremiéra Fica</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272325">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/motocyklista-dostal-pri-obci-fackov-smyk-narazil-zvodidiel-zasahovali-letecki-zachranari/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vrtulník" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9aabc9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9aabc9" style="background: #9aabc9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Vrtulník" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/vrtulnik-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#9aabc9"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/motocyklista-dostal-pri-obci-fackov-smyk-narazil-zvodidiel-zasahovali-letecki-zachranari/">Motocyklista dostal pri obci Fačkov šmyk a narazil do zvodidiel, zasahovali leteckí záchranári</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1272246">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/beh-bykov-v-pamplone-je-po-dazdi-nebezpecnejsi-na-klzkych-uliciach-sa-zranilo-uz-niekolko-ludi/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Španielsko, Pamplona" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-676x446.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-992x654.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#453c39"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#453c39" style="background: #453c39" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Španielsko, Pamplona" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-676x446.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-768x506.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-992x654.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-160x105.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_spain_running_of_the_bulls_91127-2e62015cfa7a49d1966d0318cee96a86-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#453c39"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/beh-bykov-v-pamplone-je-po-dazdi-nebezpecnejsi-na-klzkych-uliciach-sa-zranilo-uz-niekolko-ludi/">Video: Beh býkov v Pamplone je po daždi nebezpečnejší, na klzkých uliciach sa zranilo už niekoľko ľudí</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1272457"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/russia-soccer-wcup-match-moments-day-17-photo-gallery-2/"><img width="676" height="500" src="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-676x500.jpg" class="attachment-medium size-medium wp-post-image" alt="MS vo futbale, Fernando Hierro, Španielsko" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-676x500.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-768x568.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-992x733.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-160x118.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-312x231.jpg 312w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#86716c" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                    <spam class="wp-caption-text-caption">Tréner Fernando Hierro reaguje na prehru svojho tímu proti Rusku na MS vo futbale 2018, 1. júla 2018</spam>
                                                    <span class="wp-caption-text-description">Foto: SITA/AP</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="8. júla 2018 15:02">
        8. júla 2018      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/sport/futbal/">Futbal</a><a href="https://www.webnoviny.sk/lokalita/svet/europa/spanielsko/">Španielsko</a><a href="https://www.webnoviny.sk/kl/futbal/spanielsko/">Futbal z lokality Španielsko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Fernando Hierro po prehre Španielska na MS vo futbale odstúpil z postu trénera</h1>
        
        
        <div am-ContentText="type:post">
             <p>MADRID 8. júla (WebNoviny.sk) &#8211; Fernando Hierro už nie je trénerom španielskej futbalovej reprezentácie. Z funkcie odstúpil po nevydarených majstrovstvách sveta v Rusku, kde Španielov zastavili v osemfinále práve domáci Rusi po penaltovom rozstrele.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p>Hierro sa stal koučom <em>&#8222;La Furia Roja&#8220;</em> len jeden deň pred začiatkom šampionátu, keď nahradil Julena Lopeteguiho. Rodák z Málagy nebude nepokračovať ani v úlohe športového riaditeľa Kráľovskej španielskej futbalovej federácie (RFEF), ktorú zastával pred MS. <em>&#8222;Pán Hierro sa rozhodol hľadať nové profesionálne výzvy,&#8220;</em> uvádza sa v stanovisku RFEF.</p> <h2>Poctivo plnil všetky zadané úlohy</h2> <p>Hierro pracoval ako športový riaditeľ španielskeho futbalu v dvoch etapách. Počas prvého obdobia v rokoch 2007 &#8211; 2011 ovládla <em>&#8222;La Furja Rocha&#8220;</em> majstrovstvá Európy 2008 i svetový šampionát 2010. Hierrovo druhé funkčné obdobie sa začalo v novembri 2017 a trvalo až do aktuálnych majstrovstiev sveta, keď nečakane zasadol na trénerskú lavičku Španielska.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/andres-iniesta-po-vypadnuti-spanielska-na-ms-vo-futbale-2018-ukoncil-reprezentacnu-karieru/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrés Iniesta" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b8b4a2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b8b4a2" style="background: #b8b4a2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrés Iniesta" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/andres-iniesta-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#b8b4a2"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/andres-iniesta-po-vypadnuti-spanielska-na-ms-vo-futbale-2018-ukoncil-reprezentacnu-karieru/">Andrés Iniesta po vypadnutí Španielska na MS vo futbale 2018 ukončil reprezentačnú kariéru</a></h2> </div> </article> </div> <p><em>&#8222;Ďakujeme Fernandovi Hierrovi za nasadenie a zodpovednosť, ktorú prejavil pri staraní sa o národný tím v rôznych zložitých situáciách. Poctivo plnil všetky úlohy, ktoré dostal,&#8220;</em> dodali zástupcovia RFEF.</p> <h2>Hierro nahradil Lopeteguiho</h2> <p>Päťdesiatročný niekdajší defenzívny univerzál pôsobil v minulosti ako asistent trénera v Reale Madrid, pozíciu hlavného kouča zastával iba v Oviede v sezóne 2016/2017.</p> <p>Hierro nahradil Lopeteguiho vo funkcii lodivoda národného tímu, pretože prezidentovi RFEF Luisovi Rubialesovi sa nepáčilo, že Lopetegui podpísal krátko pred MS zmluvu s Realom Madrid a neinformoval o tom nikoho z federácie. Lopeteguimu sa stal kontrakt s <em>&#8222;bielym baletom&#8220;</em> osudný a v národnom tíme skončil.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/video-radost-fanusikov-anglicka-po-vitazstve-na-ms-vo-futbale-tancovali-na-uliciach-aj-autobusoch/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Futbal, Anglicko - Švédsko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#694b4f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#694b4f" style="background: #694b4f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Futbal, Anglicko - Švédsko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/futbal-angl-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#694b4f"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/video-radost-fanusikov-anglicka-po-vitazstve-na-ms-vo-futbale-tancovali-na-uliciach-aj-autobusoch/">Video: Radosť fanúšikov Anglicka po víťazstve na MS vo futbale, tancovali na uliciach aj autobusoch</a></h2> </div> </article> </div> <p>Španieli pod vedením Hierra na šampionáte triumfovali iba v jednom stretnutí proti Iránu (1:0). V skupinovej fáze uhrali aj remízy s Marokom (2:2) a Portugalskom (3:3). V kľúčovom osemfinálovom zápase však Španielsko podľahlo domácemu Rusku po pokutových kopoch a s MS sa prekvapivo rozlúčilo.</p> <p>Pre majstrov sveta z roku 2010 išlo o druhé sklamanie po sebe, pred štyrmi rokmi v Brazílii nepostúpili ani zo základnej skupiny. Informovali portály marca.com a as.com.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-vo-velkom-sarisi-sa-zrutil-vrtulnik-pred-padom-sa-zrejme-zamotal-drotov/">Foto: Vo Veľkom Šariši sa zrútil vrtuľník, pred pádom sa zrejme zamotal do drôtov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-1-etapa-sancu-na-vitazstvo-ma-aj-peter-sagan/">Video: Peter Sagan začal 105. ročník Tour de France skvelým druhým miestom (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-poradie-zeleny-dres-bodovacia-sutaz/">Tour de France 2018: Poradie &#8211; zelený dres (bodovacia súťaž)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-vo-futbale-2018-stvrtfinale-rusko-chorvatsko-online/">Video: Chorvátsko postúpilo do semifinále MS vo futbale 2018, v súboji s Ruskom rozhodol rozstrel (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-zeleziarniach-podbrezova-sa-stal-smrtelny-uraz-pripad-vysetruje-policia/">V železiarniach Podbrezová sa stal smrteľný úraz, prípad vyšetruje polícia</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-na-festivale-pohoda-si-uctili-zavrazdeneho-kuciaka-aj-zosnulych-hudobnikov-vargu-fresa/">Foto: Na festivale Pohoda si uctili zavraždeného Kuciaka aj zosnulých hudobníkov Vargu a Freša</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-froome-spadol-v-1-etape-tour-de-france-2018-ciela-prisiel-stratou-krvavym-laktom/">Video: Froome spadol v 1. etape Tour de France 2018, do cieľa prišiel so stratou a krvavým lakťom</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-vo-velkom-sarisi-sa-zrutil-vrtulnik-pred-padom-sa-zrejme-zamotal-drotov/">Foto: Vo Veľkom Šariši sa zrútil vrtuľník, pred pádom sa zrejme zamotal do drôtov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-autobus-plny-ludi-prerazil-zavory-na-priecesti-v-malom-cepcine-vlak-stihol-spomalit/">Foto: Autobus plný ľudí prerazil závory na priecestí v Malom Čepčíne, vlak stihol spomaliť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-1-etapa-sancu-na-vitazstvo-ma-aj-peter-sagan/">Video: Peter Sagan začal 105. ročník Tour de France skvelým druhým miestom (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-program-profily-etap-vysledky-foto/">Tour de France 2018: Program, profily etáp, výsledky (foto)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-opat-potrapia-burky-je-vydana-vystraha-prveho-stupna/">Slovensko opäť potrápia búrky, je vydaná výstraha prvého stupňa</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/andrej-danko-urcil-datum-konania-komunalnych-volieb/">Andrej Danko určil dátum konania komunálnych volieb</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-poradie-zeleny-dres-bodovacia-sutaz/">Tour de France 2018: Poradie &#8211; zelený dres (bodovacia súťaž)</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-vo-velkom-sarisi-sa-zrutil-vrtulnik-pred-padom-sa-zrejme-zamotal-drotov/">Foto: Vo Veľkom Šariši sa zrútil vrtuľník, pred pádom sa zrejme zamotal do drôtov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-autobus-plny-ludi-prerazil-zavory-na-priecesti-v-malom-cepcine-vlak-stihol-spomalit/">Foto: Autobus plný ľudí prerazil závory na priecestí v Malom Čepčíne, vlak stihol spomaliť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-1-etapa-sancu-na-vitazstvo-ma-aj-peter-sagan/">Video: Peter Sagan začal 105. ročník Tour de France skvelým druhým miestom (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-program-profily-etap-vysledky-foto/">Tour de France 2018: Program, profily etáp, výsledky (foto)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovensko-opat-potrapia-burky-je-vydana-vystraha-prveho-stupna/">Slovensko opäť potrápia búrky, je vydaná výstraha prvého stupňa</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-v-trencine-sa-zacal-22-rocnik-multizanroveho-festivalu-pohoda/">Foto: V Trenčíne sa začal 22. ročník multižánrového festivalu Pohoda</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/andrej-danko-urcil-datum-konania-komunalnych-volieb/">Andrej Danko určil dátum konania komunálnych volieb</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/advokatska-kancelaria-carnogursky-podala-trestne-oznamenie-na-havrana-pre-clanok-o-knazovi-kuffovi/">Advokátska kancelária Čarnogurský podala trestné oznámenie na Havrana pre článok o kňazovi Kuffovi</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-vo-velkom-sarisi-sa-zrutil-vrtulnik-pred-padom-sa-zrejme-zamotal-drotov/">Foto: Vo Veľkom Šariši sa zrútil vrtuľník, pred pádom sa zrejme zamotal do drôtov (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/teologovia-publicisti-aj-politik-odsudili-trestne-oznamenie-na-havrana-za-jeho-clanok/">Teológovia, publicisti aj politik odsúdili trestné oznámenie na Havrana za jeho článok</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/andrej-danko-je-homofob-roka-prvenstvo-mu-priniesol-vyrok-o-homosexualnom-zvazku/">Andrej Danko je Homofób roka, prvenstvo mu priniesol výrok o homosexuálnom zväzku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/foto-autobus-plny-ludi-prerazil-zavory-na-priecesti-v-malom-cepcine-vlak-stihol-spomalit/">Foto: Autobus plný ľudí prerazil závory na priecestí v Malom Čepčíne, vlak stihol spomaliť</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tour-de-france-2018-1-etapa-sancu-na-vitazstvo-ma-aj-peter-sagan/">Video: Peter Sagan začal 105. ročník Tour de France skvelým druhým miestom (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-noci-hrozi-na-vacsine-uzemia-slovenska-prizemny-mraz-meteorologovia-vydali-vystrahu/">Na väčšine Slovenska hrozí prízemný mráz, je vydaná výstraha prvého stupňa</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/hrdinovia-ale-koniec-zlatej-ery-ci-sampionat-plny-sklamania-pisu-media-o-zapase-spanielsko-rusko/">Hrdinovia, ale i koniec zlatej éry či šampionát plný sklamania. Píšu médiá o zápase Španielsko &#8211; Rusko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ms-vo-futbale-2018-spanielsko-rusko-online/">Video: Španielsko na MS vo futbale 2018 končí, Rusko lepšie zvládlo penaltový rozstrel</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/fernando-hierro/" rel="tag">Fernando Hierro</a>, <a href="https://www.webnoviny.sk/tag/futbal/" rel="tag">futbal</a>, <a href="https://www.webnoviny.sk/tag/ms-vo-futbale-2018-v-rusku/" rel="tag">Majstrovstvá sveta MS vo futbale 2018 v Rusku</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1272401">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/foto-vo-velkom-sarisi-sa-zrutil-vrtulnik-pred-padom-sa-zrejme-zamotal-drotov/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Pád, vrtuľník" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#415c36"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#415c36" style="background: #415c36" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Pád, vrtuľník" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/pad-vrtulnik-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#415c36"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/foto-vo-velkom-sarisi-sa-zrutil-vrtulnik-pred-padom-sa-zrejme-zamotal-drotov/">Foto: Vo Veľkom Šariši sa zrútil vrtuľník, pred pádom sa zrejme zamotal do drôtov (aktualizované)</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1272264">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/tour-de-france-2018-1-etapa-sancu-na-vitazstvo-ma-aj-peter-sagan/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Fernando Gaviria, Peter Sagan" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cfccd2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cfccd2" style="background: #cfccd2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Fernando Gaviria, Peter Sagan" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_61672-8bd63a9f2e6847ee8ecc4564d32e4013-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#cfccd2"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/tour-de-france-2018-1-etapa-sancu-na-vitazstvo-ma-aj-peter-sagan/">Video: Peter Sagan začal 105. ročník Tour de France skvelým druhým miestom (aktualizované)</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1272214">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/tour-de-france-2018-poradie-zeleny-dres-bodovacia-sutaz/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Fernando Gaviria" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#739b6f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#739b6f" style="background: #739b6f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Fernando Gaviria" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/france_cycling_tour_de_france_83895-4b47cbe9ba124b579a0f8c4895a231ec-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#739b6f"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/tour-de-france-2018-poradie-zeleny-dres-bodovacia-sutaz/">Tour de France 2018: Poradie &#8211; zelený dres (bodovacia súťaž)</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1272369">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ms-vo-futbale-2018-stvrtfinale-rusko-chorvatsko-online/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="MS vo futbale 2018 (štvrťfinále): Rusko - Chorvátsko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#494938"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#494938" style="background: #494938" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="MS vo futbale 2018 (štvrťfinále): Rusko - Chorvátsko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/aptopix_russia_soccer_wcup_russia_croatia_69189-6e0e3a6528984eb48646a31514b9e140-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#494938"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ms-vo-futbale-2018-stvrtfinale-rusko-chorvatsko-online/">Video: Chorvátsko postúpilo do semifinále MS vo futbale 2018, v súboji s Ruskom rozhodol rozstrel (aktualizované)</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Futbal</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1272479">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/albert-rusnak-prispel-golom-k-vyhre-real-salt-lake-v-zamorskej-mls-oslavil-tak-svoje-narodeniny/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Albert Rusnák" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#918b60"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#918b60" style="background: #918b60" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Albert Rusnák" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/07/mls_rapids_real_salt_lake_soccer_24935-265d07daac2c48b5bc8fa6d9fb780159-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#918b60"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/albert-rusnak-prispel-golom-k-vyhre-real-salt-lake-v-zamorskej-mls-oslavil-tak-svoje-narodeniny/">Albert Rusnák prispel gólom k výhre Real Salt Lake v zámorskej MLS a oslávil tak svoje narodeniny</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1272476">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/stanislav-lobotka-opusta-spanielsky-klub-celta-vigo-dostal-uz-niekolko-ponuk/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stanislav Lobotka" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b6a59f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b6a59f" style="background: #b6a59f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Stanislav Lobotka" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/02/stanislav-lobotka-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b6a59f"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/stanislav-lobotka-opusta-spanielsky-klub-celta-vigo-dostal-uz-niekolko-ponuk/">Stanislav Lobotka opúšťa španielsky klub Celta Vigo, dostal už niekoľko ponúk</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1272473">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ronaldo-zostane-podla-modrica-v-real-madrid-nevie-si-ho-predstavit-v-inom-europskom-time/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Uruguaj - Portugalsko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#675f3a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#675f3a" style="background: #675f3a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Uruguaj - Portugalsko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/russia_soccer_wcup_uruguay_portugal_58658-622d736bff1f42df883f425d4a0a7827-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#675f3a"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ronaldo-zostane-podla-modrica-v-real-madrid-nevie-si-ho-predstavit-v-inom-europskom-time/">Ronaldo zostane podľa Modriča v Real Madrid, nevie si ho predstaviť v inom európskom tíme</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1272457">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="MS vo futbale, Fernando Hierro, Španielsko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#86716c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#86716c" style="background: #86716c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="MS vo futbale, Fernando Hierro, Španielsko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/07/russia_soccer_wcup_match_moments_day_17_photo_gallery_10702-fe0ecb4ff64442489ed5d50fc8aaedba-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#86716c"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/fernando-hierro-po-prehre-spanielska-na-ms-vo-futbale-odstupil-z-postu-trenera/">Fernando Hierro po prehre Španielska na MS vo futbale odstúpil z postu trénera</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/wimbledon/">Wimbledon</a> <a href="https://www.webnoviny.sk/tag/marian-kocner/">Marián Kočner</a> <a href="https://www.webnoviny.sk/tag/ms-vo-futbale-2018-v-rusku/">Majstrovstvá sveta MS vo futbale 2018 v Rusku</a> <a href="https://www.webnoviny.sk/tag/komunalne-volby-2018-na-slovensku/">Komunálne voľby 2018 na Slovensku</a> <a href="https://www.webnoviny.sk/tag/tour-de-france/">Tour de France</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:recipe">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/ako-ochranit-svoje-uspory-pred-inflaciou-a-zaroven-uzit-si-dovolenku-2018/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2018/06/ludia-676x380.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Ako ochrániť svoje úspory a zároveň si užiť dovolenku?"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2018/06/ludia-676x380.jpg" class="size-featured_tiny" alt="Ako ochrániť svoje úspory a zároveň si užiť dovolenku?" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:recipe">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/ako-ochranit-svoje-uspory-pred-inflaciou-a-zaroven-uzit-si-dovolenku-2018/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Ako ochrániť svoje úspory a zároveň si užiť dovolenku?</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/neuveritelne-tato-maska-stimuluje-rast-vlasov-uz-po-dvoch-tyzdnoch/"><img width="64" height="34" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-120x64.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Maska na vlasy" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-120x64.jpg 120w, https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-320x170.jpg 320w, https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-220x117.jpg 220w, https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation.jpg 620w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c8c9c2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c8c9c2" style="background: #c8c9c2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 53.125%;"></span></span><noscript><img width="64" height="34" src="https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-120x64.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Maska na vlasy" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-120x64.jpg 120w, https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-320x170.jpg 320w, https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation-220x117.jpg 220w, https://cdn.webnoviny.sk/sites/13/2016/03/ce-masque-stimule-la-croissance-des-cheveux-apres-2-semaines-dutilisation.jpg 620w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c8c9c2"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://damskajazda.webnoviny.sk/neuveritelne-tato-maska-stimuluje-rast-vlasov-uz-po-dvoch-tyzdnoch/">Neuveriteľné! Táto maska stimuluje rast vlasov už po dvoch týždňoch používania!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/ako-na-jazvy-po-akne-precitajte-si-10-babskych-rad/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Uhry komedony akne clanokw.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-640x359.jpg 640w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-768x431.jpg 768w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-168x94.jpg 168w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw.jpg 825w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#f1dcc8"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f1dcc8" style="background: #f1dcc8" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Uhry komedony akne clanokw.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-640x359.jpg 640w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-768x431.jpg 768w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-168x94.jpg 168w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw-688x387.jpg 688w, https://cdn.webnoviny.sk/sites/21/2018/07/uhry-komedony-akne-clanokw.jpg 825w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#f1dcc8"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://dran.webnoviny.sk/ako-na-jazvy-po-akne-precitajte-si-10-babskych-rad/">Ako na jazvy po akné? Prečítajte si 10 babských rád!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/10-skvelych-zeleninovych-natierok/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="10 skvelých zeleninových nátierok" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#d3ad8d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3ad8d" style="background: #d3ad8d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="10 skvelých zeleninových nátierok" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/06/untitled-2-recovered-9-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#d3ad8d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://mnamky-recepty.webnoviny.sk/10-skvelych-zeleninovych-natierok/">10 skvelých zeleninových nátierok</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/zetor-predstavil-armadne-vozidlo-gerlach/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-220x124.jpg 220w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#35362f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#35362f" style="background: #35362f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-220x124.jpg 220w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#35362f"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://autolike.webnoviny.sk/zetor-predstavil-armadne-vozidlo-gerlach/">Zetor predstavil armádne vozidlo Gerlach</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/ako-bude-vyzerat-skladaci-smartphone-od-lg/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mobile 2563782_960_720.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#a4b5bb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a4b5bb" style="background: #a4b5bb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Mobile 2563782_960_720.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2018/07/mobile-2563782_960_720-640x360.jpg 640w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#a4b5bb"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://najappky.webnoviny.sk/ako-bude-vyzerat-skladaci-smartphone-od-lg/">Ako bude vyzerať skladací smartphone od LG?</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/letisko-m-r-stefanika-sa-moze-pochvalit-dalsou-atraktivnou-linkou/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-120x68.png" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Turecko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90.png 640w, https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-220x124.png 220w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bc9f69"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bc9f69" style="background: #bc9f69" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-120x68.png" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Turecko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90.png 640w, https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2018/07/d413311b-bf8a-4750-8663-1dc03a80aa90-220x124.png 220w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#bc9f69"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://cestujsi.webnoviny.sk/letisko-m-r-stefanika-sa-moze-pochvalit-dalsou-atraktivnou-linkou/">Letisko M.R. Štefánika sa môže pochváliť ďalšou atraktívnou linkou</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/postupy-uctovania-nehmotneho-majetku-jednoduchom-uctovnictve/"><img width="54" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="účtovanie nehmotného majetku" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-120x80.jpg 120w" sizes="(max-width: 54px) 100vw, 54px" data-dominant-color="#ad9680"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ad9680" style="background: #ad9680" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="54" height="36" src="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="účtovanie nehmotného majetku" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-812955162-120x80.jpg 120w" sizes="(max-width: 54px) 100vw, 54px" data-dominant-color="#ad9680"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="https://podnikam.sk/postupy-uctovania-nehmotneho-majetku-jednoduchom-uctovnictve/">Účtovanie nehmotného majetku v jednoduchom účtovníctve v roku 2018</a></h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
              <li>&nbsp;</li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1272457');
      ga('set', 'dimension4', 'Futbal|Šport');
    ga('set', 'dimension5', 'Fernando Hierro|futbal|Majstrovstvá sveta MS vo futbale 2018 v Rusku');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'ncc7KXss3IOju2Zp4KbavpYl33Mdq0b_tc7SMTdGZwv.L7';
                var pp_gemius_extraparameters = new Array('category=sport');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
            <div am-Cookies js-Cookies>
    <div am-Container>
        <a am-Button="primary" am-Cookies-Button js-Cookies-Button
           href="#">OK</a>
        <p am-Cookies-Message>Web obsahuje cookies. Prevádzkovateľ webu nezbiera žiadne osobné údaje, ak nie ste registrovaný. Web obsahuje prvky tretích strán. Viac k: <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov a cookies</a>
        </p>
    </div>
    </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/33e8656cca50908031c3bba2ecda6b4b-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":921,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
