<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Jankovskej spolupráca s políciou zrejme nepomôže, prokuratúra ju chce držať za mrežami - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aktuálne správy, prokuratúra, súd, väzenie" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Jankovskej spolupráca s políciou zrejme nepomôže, prokuratúra ju chce držať za mrežami - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Predĺžená väzobná lehota bývalej štátnej tajomníčky by mala uplynúť budúci mesiac. Trestne stíhanú bývalú štátnu tajomníčku ministerstva spravodlivosti Moniku Jankovskú chce napriek spolupráci s políciou prokuratúra stále držať vo väzbe. Ako informuje portál televízie Joj noviny.sk, z tohto dôvodu podali Špecializovanému trestnému súdu ďalšiu žiadosť o predĺženie väzby obvinenej. Predĺžená väzobná lehota Jankovskej totiž uplynie budúci mesiac. Portál pripomína, že nedávno sa vo výkone väzby Monika Jankovská pokúsila siahnuť si na život užitím väčšieho množstva liekov. Advokát obvinenej Peter Erdös preto nevedel pre noviny.sk potvrdiť, či sa jeho klientka zúčastní na rozhodovaní súdu. „Neviem v súčasnosti potvrdiť, či moja klientka bude schopná sa zúčastniť tohto úkonu vzhľadom na jej zlý zdravotný stav a hospitalizáciu. Zatiaľ, ako som mal možnosť komunikovať s klientkou, sa pravdepodobne tohto úkonu nezúčastní,“ povedal. Portál zároveň pripomína, že Jankovská je obvinená pre korupciu, marenie spravodlivosti aj pre zneužitie právomoci verejného činiteľa. „Sama sa rozhodla priznať ku skutkom, ktoré spáchala a vypovedá o trestnej činnosti aj iných osôb,“ dodali noviny.sk." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/jankovskej-spolupraca-s-policiou-zrejme-nepomoze-prokuratura-ju-chce-drzat-za-mrezami/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="prokuratúra" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2021-02-14T16:54:27+01:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2021-02-14T16:54:32+01:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2021-02-14T16:54:32+01:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2019/01/07-4-992x755.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2019/01/07-4-992x755.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="755" property="og:image:height"><meta data-n-head="ssr" data-hid="og:image:alt" content="Monika Jankovská, Vypočúvanie kandidátov na ústavných sudcov" property="og:image:alt"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Predĺžená väzobná lehota bývalej štátnej tajomníčky by mala uplynúť budúci mesiac. Trestne stíhanú bývalú štátnu tajomníčku ministerstva spravodlivosti Moniku Jankovskú chce napriek spolupráci s políciou prokuratúra stále držať vo väzbe. Ako informuje portál televízie Joj noviny.sk, z tohto dôvodu podali Špecializovanému trestnému súdu ďalšiu žiadosť o predĺženie väzby obvinenej. Predĺžená väzobná lehota Jankovskej totiž uplynie budúci mesiac. Portál pripomína, že nedávno sa vo výkone väzby Monika Jankovská pokúsila siahnuť si na život užitím väčšieho množstva liekov. Advokát obvinenej Peter Erdös preto nevedel pre noviny.sk potvrdiť, či sa jeho klientka zúčastní na rozhodovaní súdu. „Neviem v súčasnosti potvrdiť, či moja klientka bude schopná sa zúčastniť tohto úkonu vzhľadom na jej zlý zdravotný stav a hospitalizáciu. Zatiaľ, ako som mal možnosť komunikovať s klientkou, sa pravdepodobne tohto úkonu nezúčastní,“ povedal. Portál zároveň pripomína, že Jankovská je obvinená pre korupciu, marenie spravodlivosti aj pre zneužitie právomoci verejného činiteľa. „Sama sa rozhodla priznať ku skutkom, ktoré spáchala a vypovedá o trestnej činnosti aj iných osôb,“ dodali noviny.sk." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Jankovskej spolupráca s políciou zrejme nepomôže, prokuratúra ju chce držať za mrežami - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2019/01/07-4.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?ecmp=8&amp;c=1"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><script data-n-head="ssr" src="//trackad.cz/get/webnoviny.sk/generic/fixed"></script><link rel="preload" href="/_nuxt/4f2b7ee38e949043b5dc.js" as="script"><link rel="preload" href="/_nuxt/b14f08b75cd25c5aadb7.js" as="script"><link rel="preload" href="/_nuxt/7326a123a691fcbafb1a.js" as="script"><link rel="preload" href="/_nuxt/af5dcda07d912d95d076.js" as="script"><link rel="preload" href="/_nuxt/a4de84f48e6ced1d5332.js" as="script"><link rel="preload" href="/_nuxt/c606589e7f48c02cad7e.js" as="script"><link rel="preload" href="/_nuxt/0b0d9704d499ea269296.js" as="script"><link rel="preload" href="/_nuxt/32aee83495249fec94b4.js" as="script"><link rel="preload" href="/_nuxt/3dbc7520a0125b67098a.js" as="script"><link rel="preload" href="/_nuxt/519e69761192583a1093.js" as="script"><link rel="preload" href="/_nuxt/909a3b7eadc72bbed28c.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" target="_blank" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="https://najky.sk/" target="_blank" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="https://www.webnoviny.sk/autolike/" target="_blank" class="navbar-item">
            Autolike.sk
          </a> <a href="https://byvaniehrou.sk/" target="_blank" class="navbar-item">
            ByvanieHrou.sk
          </a></div></div> <div id="topbar-item-5" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Pre mladých
        </a> <div class="navbar-dropdown"><a href="https://zhumor.webnoviny.sk/" target="_blank" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/jankovskej-spolupraca-s-policiou-zrejme-nepomoze-prokuratura-ju-chce-drzat-za-mrezami/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Jankovskej%20spolupr%C3%A1ca%20s%20pol%C3%ADciou%20zrejme%20nepom%C3%B4%C5%BEe,%20prokurat%C3%BAra%20ju%20chce%20dr%C5%BEa%C5%A5%20za%20mre%C5%BEami&amp;body=https://www.webnoviny.sk/jankovskej-spolupraca-s-policiou-zrejme-nepomoze-prokuratura-ju-chce-drzat-za-mrezami/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/koronavirus-slovensko-je-cierne-a-covid-automat-nedovoli-uvolnit-opatrenia-mesta-posilnuju-odberne-miesta-na-testovanie-online/" class="media-image image"><img alt="COVID 19: Testovacie miesto na Letisku Bratislava"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/koronavirus-slovensko-je-cierne-a-covid-automat-nedovoli-uvolnit-opatrenia-mesta-posilnuju-odberne-miesta-na-testovanie-online/" class="link media-link">Koronavírus: Pokračuje očkovanie učiteľov aj víkendové testovanie, zmení sa režim na hraniciach (online)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">Jankovskej spolupráca s políciou zrejme nepomôže, prokuratúra ju chce držať za mrežami</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">14. 02. 2021</time> <time class="entry-meta-item entry-meta-date">17:54</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/" rel="category tag" class="link">Aktuálne správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/slovensko/" rel="category tag" class="link">Aktuálne správy z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2019/01/07-4-676x514.jpg" alt="Monika Jankovská, Vypočúvanie kandidátov na ústavných sudcov" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Bývalá štátna tajomníčka Monika Jankovská.</span> <span class="image-caption-copyright">Foto: archívne, SITA/Martin Medňanský</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Trestne stíhanú bývalú štátnu tajomníčku ministerstva spravodlivosti <a href="/osobnosti/monika-jankovska/">Moniku Jankovskú</a> chce napriek spolupráci s políciou prokuratúra stále držať vo väzbe. Ako informuje portál televízie Joj <a href="https://www.noviny.sk/slovensko/587897-prokuratura-chce-aj-nadalej-moniku-jankovsku-stihat-vo-vazbe-na-slobode-moze-byt-buduci-mesiac">noviny.sk</a>, z tohto dôvodu podali Špecializovanému trestnému súdu ďalšiu žiadosť o predĺženie väzby obvinenej. Predĺžená väzobná lehota Jankovskej totiž uplynie budúci mesiac.</p><!----> <p>Portál pripomína, že nedávno sa vo výkone väzby Monika Jankovská pokúsila siahnuť si na život užitím väčšieho množstva liekov. Advokát obvinenej Peter Erdös preto nevedel pre noviny.sk potvrdiť, či sa jeho klientka zúčastní na rozhodovaní súdu.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/pre-jankovskej-pokus-o-samovrazdu-zmenilo-ministerstvo-postup-pri-vydavani-liekov-obvinenym/" class="link media-link">Pre Jankovskej pokus o samovraždu zmenilo ministerstvo postup pri vydávaní liekov obvineným</a> <!----></h2></header></article> <p><em>„Neviem v súčasnosti potvrdiť, či moja klientka bude schopná sa zúčastniť tohto úkonu vzhľadom na jej zlý zdravotný stav a hospitalizáciu. Zatiaľ, ako som mal možnosť komunikovať s klientkou, sa pravdepodobne tohto úkonu nezúčastní,“</em> povedal.</p> <p>Portál zároveň pripomína, že Jankovská je obvinená pre korupciu, marenie spravodlivosti aj pre zneužitie právomoci verejného činiteľa. <em>„Sama sa rozhodla priznať ku skutkom, ktoré spáchala a vypovedá o trestnej činnosti aj iných osôb,“</em> dodali noviny.sk.</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/jankovskej-spolupraca-s-policiou-zrejme-nepomoze-prokuratura-ju-chce-drzat-za-mrezami/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Jankovskej%20spolupr%C3%A1ca%20s%20pol%C3%ADciou%20zrejme%20nepom%C3%B4%C5%BEe,%20prokurat%C3%BAra%20ju%20chce%20dr%C5%BEa%C5%A5%20za%20mre%C5%BEami%20https://www.webnoviny.sk/jankovskej-spolupraca-s-policiou-zrejme-nepomoze-prokuratura-ju-chce-drzat-za-mrezami/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Jankovskej%20spolupr%C3%A1ca%20s%20pol%C3%ADciou%20zrejme%20nepom%C3%B4%C5%BEe,%20prokurat%C3%BAra%20ju%20chce%20dr%C5%BEa%C5%A5%20za%20mre%C5%BEami&amp;body=https://www.webnoviny.sk/jankovskej-spolupraca-s-policiou-zrejme-nepomoze-prokuratura-ju-chce-drzat-za-mrezami/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/monika-jankovska/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Monika Jankovská</a></div> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/prokuratura/" rel="category tag" class="entry-tags-item tag is-hash link">prokuratúra
  </a><a href="/tag/sud/" rel="category tag" class="entry-tags-item tag is-hash link">súd
  </a><a href="/tag/vazenie/" rel="category tag" class="entry-tags-item tag is-hash link">väzenie
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/jankovskej-spolupraca-s-policiou-zrejme-nepomoze-prokuratura-ju-chce-drzat-za-mrezami/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/koronavirus-slovensko-je-cierne-a-covid-automat-nedovoli-uvolnit-opatrenia-mesta-posilnuju-odberne-miesta-na-testovanie-online/" class="link media-link">Koronavírus: Pokračuje očkovanie učiteľov aj víkendové testovanie, zmení sa režim na hraniciach (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/drzite-psov-alebo-macky-na-dvore-zvysene-riziko-pre-nich-predstavuje-zima-aj-samota/" class="link media-link">Držíte psov alebo mačky na dvore? Zvýšené riziko pre nich predstavuje zima aj samota
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/koronavirus-o-pocte-novych-pripadov-na-slovensku-sa-dozvieme-az-v-pondelok/" class="link media-link">Koronavírus: O počte nových prípadov na Slovensku sa dozvieme až v pondelok
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/venergetike/teplari-si-uctovali-viac-ako-mali-odberatelom-vratia-statisice-eur/" class="link media-link">Teplári si účtovali viac ako mali, odberateľom vrátia státisíce eur
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/vo-francuzsku-sa-rychlo-siria-nove-mutacie-covidu-19-lekari-aj-lidri-pozaduju-dalsi-lockdown/" class="link media-link">Vo Francúzsku sa rýchlo šíria nové mutácie COVIDU-19, lekári aj lídri požadujú ďalší lockdown
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/zdielane-centra-mozu-samospravam-usetrit-miliony-eur-tvrdi-kalinak-zo-zmos-u/" class="link media-link">Zdieľané centrá môžu samosprávam ušetriť milióny eur, tvrdí Kaliňák zo ZMOS-u
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/generalny-prokurator-dal-preverit-preco-obvinenemu-frantiskovi-bohmovi-ponechali-zbrane/" class="link media-link">Generálny prokurátor dal preveriť, prečo Františkovi Böhmovi z kauzy Judáš ponechali zbrane
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/nasvidiek/zvierata-sa-coraz-viac-prisposobuju-ludom-aby-prezili-ohrozujeme-cely-ekosystem/" class="link media-link">Zvieratá sa čoraz viac prispôsobujú ľuďom, aby prežili. Ohrozujeme celý ekosystém
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/slovensko-by-malo-voci-rusku-zastavat-kriticky-postoj-podla-stefancika-treba-konat-spolocne-so-statmi-eu/" class="link media-link">Slovensko by malo voči Rusku zastávať kritický postoj, podľa Štefančíka treba konať spoločne so štátmi EÚ
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/prieskum-ukazal-kolko-ludi-by-sa-dalo-zaockovat-proti-covid-19-najvacsi-zaujem-maju-volici-jednej-strany/" class="link media-link">Prieskum ukázal, koľko ľudí by sa dalo zaočkovať proti COVID-19. Najväčší záujem majú voliči jednej strany
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/4f2b7ee38e949043b5dc.js" defer></script><script src="/_nuxt/a4de84f48e6ced1d5332.js" defer></script><script src="/_nuxt/c606589e7f48c02cad7e.js" defer></script><script src="/_nuxt/0b0d9704d499ea269296.js" defer></script><script src="/_nuxt/32aee83495249fec94b4.js" defer></script><script src="/_nuxt/3dbc7520a0125b67098a.js" defer></script><script src="/_nuxt/519e69761192583a1093.js" defer></script><script src="/_nuxt/909a3b7eadc72bbed28c.js" defer></script><script src="/_nuxt/b14f08b75cd25c5aadb7.js" defer></script><script src="/_nuxt/7326a123a691fcbafb1a.js" defer></script><script src="/_nuxt/af5dcda07d912d95d076.js" defer></script>
  </body>
</html>
