<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Únia a USA rokovali o pandémii, chcú distribuovať do sveta viac ako miliardu vakcín a zrýchliť očkovanie - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="WebNoviny.sk - správy a aktuality"><meta data-n-head="ssr" data-hid="author" name="author" content="SITA Slovenská tlačová agentúra a.s."><meta data-n-head="ssr" data-hid="theme-color" name="theme-color" content="#086CB7"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aktuálne správy, COVID-19, Očkovanie proti koronavírusu" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Únia a USA rokovali o pandémii, chcú distribuovať do sveta viac ako miliardu vakcín a zrýchliť očkovanie - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Európska únia a Spojené štáty sa zhodli na vedúcej úlohe transatlantického partnerstva v úsilí o ukončenie pandémie koronavírusu a dlhodobé posilnenie globálnej zdravotnej bezpečnosti. Európska únia (EÚ) a Spojené štáty" property="og:description"><meta data-n-head="ssr" data-hid="description" content="Európska únia a Spojené štáty sa zhodli na vedúcej úlohe transatlantického partnerstva v úsilí o ukončenie pandémie koronavírusu a dlhodobé posilnenie globálnej zdravotnej bezpečnosti. Európska únia (EÚ) a Spojené štáty" name="description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="COVID-19" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2021-12-23T14:49:12+01:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2021-12-23T12:45:58+01:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2021-12-23T12:45:58+01:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2021/12/media_fox_fauci_47888-e39df1649c2146dca70f50b7e34338d5-scaled-1-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2021/12/media_fox_fauci_47888-e39df1649c2146dca70f50b7e34338d5-scaled-1-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Európska únia a Spojené štáty sa zhodli na vedúcej úlohe transatlantického partnerstva v úsilí o ukončenie pandémie koronavírusu a dlhodobé posilnenie globálnej zdravotnej bezpečnosti. Európska únia (EÚ) a Spojené štáty" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Únia a USA rokovali o pandémii, chcú distribuovať do sveta viac ako miliardu vakcín a zrýchliť očkovanie - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2021/12/media_fox_fauci_47888-e39df1649c2146dca70f50b7e34338d5-scaled-1.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com"><link data-n-head="ssr" rel="preconnect" href="https://www.webnoviny.sk/"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.de245f.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.de245f.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.78b2c29f.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/"><script data-n-head="ssr" id="head-jsonld-organizer" data-hid="head-jsonld-organizer" type="application/ld+json">{"@type":"Organization","@context":"http://schema.org","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}</script><script data-n-head="ssr" id="head-jsonld-search" data-hid="head-jsonld-search" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","url":"https://www.webnoviny.sk/","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.webnoviny.sk/vyhladavanie/?s={search_term_string}"},"query-input":"required name=search_term_string"}]}</script><script data-n-head="ssr" id="head-jsonld" data-hid="head-jsonld" type="application/ld+json">{"@context":"https://schema.org/","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/"},"headline":"Únia a USA rokovali o pandémii, chcú distribuovať do sveta viac ako miliardu vakcín a zrýchliť očkovanie","image":["https://cdn.webnoviny.sk/sites/32/2021/12/media_fox_fauci_47888-e39df1649c2146dca70f50b7e34338d5-scaled-1.jpg"],"datePublished":"2021-12-23T14:49:12.000Z","dateModified":"2021-12-23T14:49:12.000Z","author":{"@type":"Organization","name":"SITA Slovenská tlačová agentúra"},"description":"Európska únia a Spojené štáty sa zhodli na vedúcej úlohe transatlantického partnerstva v úsilí o ukončenie pandémie koronavírusu a dlhodobé posilnenie globálnej zdravotnej bezpečnosti.","publisher":{"@type":"Organization","name":"Webnoviny.sk","url":"https://www.webnoviny.sk/","sameAs":["https://www.facebook.com/Webnoviny"],"logo":{"@type":"ImageObject","url":"https://cdn.webnoviny.sk/sites/32/2021/01/webnoviny-logo.png"}}}</script><script data-n-head="ssr" id="google-publisher-tag-init-script">var PREBID_TIMEOUT = 1000;var googletag = googletag || {};googletag.cmd = googletag.cmd || [];var pbjs_AdUnits = [];var pbjs = pbjs || {};pbjs.que = pbjs.que || [];googletag.cmd.push(function() { googletag.pubads().disableInitialLoad(); });
      const pbjs_customPriceBuckests = {
        'buckets': [{
            'precision': 2,
            'min': 0,
            'max': 3,
            'increment': 0.01
          },
          {
            'precision': 2,
            'min': 3,
            'max': 8,
            'increment': 0.05
          },
          {
            'precision': 2,
            'min': 8,
            'max': 20,
            'increment': 0.5
          }
        ]
      };

      pbjs.que.push(function() {
        pbjs.express(); // Google Ad Manager Express module
        pbjs.setConfig({
          priceGranularity: pbjs_customPriceBuckests,
          useBidCache: true,
          debug: true,
          consentManagement: {
            gdpr: {
              cmpApi: 'iab',
              timeout: 8000,
              defaultGdprScope: true
            }
          }
        });
      });

      function initRequestBids() {
        if (pbjs.initAdserverSet) return;

        console.log('initRequestBids')
        pbjs.addAdUnits(pbjs_AdUnits);
        pbjs_AdUnits = [];

        pbjs.requestBids({
          bidsBackHandler: initAdserver,
          timeout: PREBID_TIMEOUT
        });
      }

      function initAdserver() {
        if (pbjs.initAdserverSet) return;
        pbjs.initAdserverSet = true;
        console.log('initAdserver')
        googletag.cmd.push(function() {
          pbjs.setTargetingForGPTAsync && pbjs.setTargetingForGPTAsync();
          googletag.enableServices();
          googletag.pubads().refresh();
        });
      }
      googletag.cmd.push(function(){
        googletag.pubads().setCentering(true)
        googletag.pubads().enableSingleRequest();
        googletag.pubads().setSafeFrameConfig({
          allowOverlayExpansion: true,
          allowPushExpansion: true,
          sandbox: true
        });
        // googletag.enableServices();
      });
    </script><link rel="preload" href="/_nuxt/e9e7b64.js" as="script"><link rel="preload" href="/_nuxt/14fe1fc.js" as="script"><link rel="preload" href="/_nuxt/3e050b8.js" as="script"><link rel="preload" href="/_nuxt/css/ab1c374.css" as="style"><link rel="preload" href="/_nuxt/ba2910d.js" as="script"><link rel="preload" href="/_nuxt/css/33c7742.css" as="style"><link rel="preload" href="/_nuxt/20e6f55.js" as="script"><link rel="preload" href="/_nuxt/d827ea5.js" as="script"><link rel="preload" href="/_nuxt/c741c1d.js" as="script"><link rel="preload" href="/_nuxt/ce4260e.js" as="script"><link rel="preload" href="/_nuxt/0bdd06b.js" as="script"><link rel="preload" href="/_nuxt/b33c528.js" as="script"><link rel="stylesheet" href="/_nuxt/css/ab1c374.css"><link rel="stylesheet" href="/_nuxt/css/33c7742.css">
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/" rel="noreferrer"><img src="/assets/images/logo/sita.svg" alt="SITA" height="22" width="175" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" rel="noopener" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" rel="noopener" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" rel="noopener" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" rel="noopener" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" rel="noopener" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="https://zdravoteka.sk/" target="_blank" rel="noopener" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a> <a href="/vtechnologiach/" class="navbar-item">
            vTechnologiach.sk
          </a> <a href="/vpriemysle/" class="navbar-item">
            vPriemysle.sk
          </a> <a href="/vrealitach/" class="navbar-item">
            vRealitach.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" rel="noopener" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
            Blog
          </a> <a href="https://najky.sk/" target="_blank" rel="noopener" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" rel="noopener" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="/autolike/" class="navbar-item">
            Autolike.sk
          </a> <a href="/byvaniehrou/" class="navbar-item">
            Byvaniehrou.sk
          </a> <a href="https://zhumor.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" rel="noopener" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="topbar-darkmode"><button aria-label="Darkmode" class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span> <!----></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div id="dropdown-login" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><!----></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/" rel="noopener" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" class="fontsize-icon"></a> <a href="mailto:?subject=%C3%9Ania%20a%20USA%20rokovali%20o%20pand%C3%A9mii,%20chc%C3%BA%20distribuova%C5%A5%20do%20sveta%20viac%20ako%20miliardu%20vakc%C3%ADn%20a%20zr%C3%BDchli%C5%A5%20o%C4%8Dkovanie&amp;body=https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" aria-current="page" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg?1" alt="Webnoviny" height="60" width="366" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="Main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="Menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="https://www.webnoviny.sk/tv/" class="navbar-link is-arrowless is-tab">
      TV
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Byvanie
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/blog/" class="navbar-item">
        Blog
      </a> <a href="/byvaniehrou/" class="navbar-item">
        Bývanie
      </a> <a href="/cestujsi/" class="navbar-item">
        Cestovanie
      </a> <a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/kategoria/zena/" class="navbar-item">
        Žena
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center gpt-wrap is-branding-center is-centered"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank" rel="noopener">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/je-variant-koronavirusu-omikron-miernejsi-ako-delta-vedci-skumali-rizika-hospitalizacie/" class="media-image image"><img loading="lazy" src="https://cdn.webnoviny.sk/sites/32/2021/11/gettyimages-1286077663-120x80.jpg" alt="Koronavírus, nemocnica" width="120" height="80"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/je-variant-koronavirusu-omikron-miernejsi-ako-delta-vedci-skumali-rizika-hospitalizacie/" class="link media-link">Je variant koronavírusu omikron miernejší ako delta? Vedci skúmali riziká hospitalizácie</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">
      Únia a USA rokovali o pandémii, chcú distribuovať do sveta viac ako miliardu vakcín a zrýchliť očkovanie
    </h1> <div class="entry-meta"><time datetime="2021-12-23T14:49:12.000Z" class="entry-meta-item entry-meta-date">23. 12. 2021</time> <time datetime="2021-12-23T14:49:12.000Z" class="entry-meta-item entry-meta-date">15:49</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/" rel="category tag" class="link">Svet
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/" rel="category tag" class="link">Aktuálne správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/svet/" rel="category tag" class="link">Aktuálne správy z lokality Svet
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2021/12/media_fox_fauci_47888-e39df1649c2146dca70f50b7e34338d5-scaled-1-676x451.jpg" alt="Anthony Fauci" width="676" height="451" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: archívne, SITA/AP</span></div></div> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra" width="64" height="64"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p><a href="/firmy-institucie/eu/">Európska únia (EÚ)</a> a Spojené štáty sa zhodli na vedúcej úlohe transatlantického partnerstva v úsilí o ukončenie pandémie koronavírusu a dlhodobé posilnenie globálnej zdravotnej bezpečnosti. Informovala o tom v stredu <a href="/firmy-institucie/europska-komisia/">Európska komisia (EK)</a> po rokovaniach s vysokými predstaviteľmi Bieleho domu a ďalších vládnych inštitúcií USA.</p><!----> <h3><a href="https://www.webnoviny.sk/tag/koronavirus/">Viac o téme: Koronavírus</a></h3> <p>Zástupcovia oboch strán v stredu hovorili o darovacom programe, v rámci ktorého chcú do polovice roka 2022 distribuovať do rôznych častí sveta viac ako 1,7 miliardy dávok vakcín, o pomoci krajinám v ich úsilí o zrýchlenie očkovania alebo o spolupráci v oblasti hodnotenia zdravotných hrozieb, výskumu a vývoja.</p> <p>Za európsku stranu sa na rokovaniach okrem iných zúčastnil osobitný zdravotnícky poradca predsedníčky EK Peter Piot, v americkej delegácii boli zastúpení aj hlavný zdravotnícky poradca Bieleho domu <a href="/osobnosti/anthony-fauci/">Anthony Fauci</a> a riaditeľka amerického Centra pre kontrolu a prevenciu chorôb (CDC) Rochelle Walensky. Spomenutí predstavitelia poskytli aktuálne informácie o novom variante koronavírusu omikron.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/mnohe-krajiny-v-predvianocnom-case-pritvrdzuju-v-opatreniach-chcu-zabranit-sireniu-variantu-omikron/" class="link media-link">Mnohé krajiny v predvianočnom čase pritvrdzujú v opatreniach, chcú zabrániť šíreniu variantu omikron</a> <!----></h2></header></article> <p>Delegácie tiež zdôraznili, že v záujme prípravy na budúce pandémie sú potrebné odvážne opatrenia a dostatočné finančné zdroje na globálnej úrovni. V záujme dosiahnutia tohto cieľa sa zaviazali spolupracovať s členskými štátmi EÚ, skupinou <a href="/firmy-institucie/g20/">G20</a>, s krajinami v nižšom a strednom príjmovom pásme, <a href="/firmy-institucie/svetova-banka/">Svetovou bankou,</a> <a href="/firmy-institucie/svetova-zdravotnicka-organizacia-who/">Svetovou zdravotníckou organizáciou (WHO)</a> a ďalšími aktérmi, uviedla komisia v tlačovej správe.</p> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/" target="_blank" rel="noopener" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/facebook.b646d2e.svg" width="50" height="50" class="entry-share-icon"></a> <a href="https://api.whatsapp.com/send?text=%C3%9Ania%20a%20USA%20rokovali%20o%20pand%C3%A9mii,%20chc%C3%BA%20distribuova%C5%A5%20do%20sveta%20viac%20ako%20miliardu%20vakc%C3%ADn%20a%20zr%C3%BDchli%C5%A5%20o%C4%8Dkovanie%20https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/" rel="noopener" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/whatsapp.3fb7df2.svg" width="50" height="50" class="entry-share-icon"></a> <a href="mailto:?subject=%C3%9Ania%20a%20USA%20rokovali%20o%20pand%C3%A9mii,%20chc%C3%BA%20distribuova%C5%A5%20do%20sveta%20viac%20ako%20miliardu%20vakc%C3%ADn%20a%20zr%C3%BDchli%C5%A5%20o%C4%8Dkovanie&amp;body=https://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/" rel="noopener" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" width="50" height="50" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/anthony-fauci/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Anthony Fauci</a><a href="/osobnosti/peter-piot/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Peter Piot</a><a href="/osobnosti/rochelle-walensky/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Rochelle Walensky</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/europska-komisia/" rel="category tag" class="entry-company-item has-tag-separator tag">EK Európska komisia</a><a href="/firmy-institucie/europska-unia/" rel="category tag" class="entry-company-item has-tag-separator tag">Európska únia</a><a href="/firmy-institucie/g20/" rel="category tag" class="entry-company-item has-tag-separator tag">G20</a><a href="/firmy-institucie/svetova-banka/" rel="category tag" class="entry-company-item has-tag-separator tag">Svetová banka</a><a href="/firmy-institucie/svetova-zdravotnicka-organizacia-who/" rel="category tag" class="entry-company-item has-tag-separator tag">Svetová zdravotnícka organizácia (WHO)</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/covid-19/" rel="category tag" class="entry-tags-item tag is-hash link">COVID-19
  </a><a href="/tag/ockovanie-proti-koronavirusu/" rel="category tag" class="entry-tags-item tag is-hash link">Očkovanie proti koronavírusu
  </a></div> <div class="has-text-right "><a href="mailto:redakcia@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/unia-a-usa-rokovali-o-pandemii-chcu-distribuovat-do-sveta-viac-ako-miliardu-vakcin-a-zrychlit-ockovanie/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="gpt-wrap is-sidebar1"><!----></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/sulikov-poslanec-podal-trestne-oznamenie-na-smeraka-blahu-v-statusoch-sa-vraj-dopusta-trestnych-cinov/" class="link media-link">Sulíkov poslanec podal trestné oznámenie na smeráka Blahu, v statusoch sa vraj dopúšťa trestných činov
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/ludia-ktori-sa-nemozu-zaockovat-proti-covid-19-mozu-fungovat-v-rezime-op-rozhodne-o-tom-lekar/" class="link media-link">Ľudia, ktorí sa nemôžu zaočkovať proti COVID-19, môžu fungovať v režime OP. Rozhodne o tom lekár
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/venergetike/kolko-si-od-noveho-roka-priplatia-domacnosti-za-teplo-medzi-cenami-su-v-ramci-slovenska-znacne-rozdiely/" class="link media-link">Koľko si od nového roka priplatia domácnosti za teplo? Medzi cenami sú v rámci Slovenska značné rozdiely
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/smer-je-v-prieskume-uz-druhy-v-parlamente-by-boli-kotlebovci-aj-republika-a-olano-ma-rovnaku-podporu-ako-sme-rodina/" class="link media-link">Smer je v prieskume už druhý za Hlasom a v parlamente by boli kotlebovci aj Republika
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/heger-poziadavky-ruska-su-pre-slovensko-neprijatelne/" class="link media-link">Heger: Požiadavky Ruska sú pre Slovensko neprijateľné
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/su-to-stale-ti-isti-smeraci-ktori-tu-20-rokov-bacovali-povedal-kollar-k-ludom-v-strane-hlas-sd/" class="link media-link">Sú to stále tí istí smeráci, ktorí tu 20 rokov bačovali, povedal Kollár k ľuďom v strane Hlas-SD
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/je-variant-koronavirusu-omikron-miernejsi-ako-delta-vedci-skumali-rizika-hospitalizacie/" class="link media-link">Je variant koronavírusu omikron miernejší ako delta? Vedci skúmali riziká hospitalizácie
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-uz-urobili-viac-ako-5-milionov-pcr-testov-a-pocet-hospitalizovanych-sa-znizil-o-desiatky/" class="link media-link">Koronavírus: Na Slovensku už urobili viac ako 5 miliónov PCR testov a počet hospitalizovaných sa znížil o desiatky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/prezidentke-caputovej-sa-dari-najviac-fico-je-v-prieskume-za-pellegrinim-a-blaha-pri-matovicovi/" class="link media-link">Prezidentke Čaputovej sa darí najviac, Fico je v prieskume za Pellegrinim a Blaha pri Matovičovi
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/vzdravotnictve/ak-nezaockujeme-cely-svet-nemyslim-si-ze-mozeme-tuto-pandemiu-ukoncit-povedal-sef-who/" class="link media-link">Ak nezaočkujeme celý svet ... Nemyslím si, že môžeme túto pandémiu ukončiť, povedal šéf WHO
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1">
              Súhlasím s
              <a href="/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
              a potvrdzujem, že som sa oboznámil s
              <a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></label></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a href="/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a href="/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a href="/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a href="/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a href="/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a href="/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a href="/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" height="20" width="159" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu. Na tejto stránke môžu byť
          umiestnené reklamné odkazy, alebo reklamné produkty.
        </p></div></div></div> <!----> <!----> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&display=swap&subset=latin-ext"> <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&display=swap&subset=latin-ext"> <!----></footer></section></div></div><script>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</script><script src="/_nuxt/e9e7b64.js" defer></script><script src="/_nuxt/20e6f55.js" defer></script><script src="/_nuxt/d827ea5.js" defer></script><script src="/_nuxt/c741c1d.js" defer></script><script src="/_nuxt/ce4260e.js" defer></script><script src="/_nuxt/0bdd06b.js" defer></script><script src="/_nuxt/b33c528.js" defer></script><script src="/_nuxt/14fe1fc.js" defer></script><script src="/_nuxt/3e050b8.js" defer></script><script src="/_nuxt/ba2910d.js" defer></script>
  </body>
</html>
