<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Grant #mamnato: Nadácia Slovenskej sporiteľne rozdelila 250 tisíc eur - voFinanciach.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="robots" content="noindex,nofollow" name="robots"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Grant #mamnato: Nadácia Slovenskej sporiteľne rozdelila 250 tisíc eur - voFinanciách.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Takmer 500 projektov sa uchádzalo o celkovo 250 tisíc eur v treťom ročníku grantu #mamnato. Takmer 500 projektov sa uchádzalo o celkovo 250 tisíc eur v treťom ročníku grantu #mamnato. Rovnako ako celý svet, aj najväčší program Nadácie Slovenskej sporiteľne sa musel prispôsobiť korone a aktuálne sa zameral na udržateľné verejnoprospešné projekty komunitného a inovatívneho charakteru, do ktorých pretavia organizácie skúsenosti, ktoré získali počas prvej vlny pandémie. Celkovo uspelo 34 projektov, ktoré vybrala odborná komisia. Projekty sa mohli uchádzať o grant v troch oblastiach – oživenie komunity, rozvoj životného prostredia a inovácie v sociálnej oblasti. A práve v tejto oblasti uspel technologický projekt Corvus for blind 3.0 organizácie Touch&amp;Speech. „Jedným z dôsledkov zrakového postihnutia je často menšia či väčšia sociálna izolácia. A tá sa dnes u mnohých ľudí so zrakovým postihnutím ešte viac prehlbuje. Preto hľadáme spôsoby, ako čo najviac eliminovať dôsledky izolácie a tiež sa vďaka moderným technológiám snažíme aspoň čiastočne nahrádzať fyzickú bezprostrednú pomoc asistentov a znižovať odkázanosť nevidiacich na ňu. Preto v rámci grantu #mamnato prichádzame s treťou generáciou nášho aplikačného setu Corvus. Jej dominantou sú online nástroje efektívnej vzájomnej svojpomoci medzi nevidiacimi, tiež nástroj na poskytovanie vzdialenej pomoci ľuďmi bez postihnutia, respektíve s iným postihnutím,“ vysvetľuje Roman Martinovič, riaditeľ organizácie Touch&amp;Speech. Úspešné projekty tentokrát vyberala len odborná porota, bez hlasovania verejnosti, ako tomu bolo počas prvých dvoch ročníkov. Grant bol totiž súčasťou miliónovej pomoci Slovenskej sporiteľne a Nadácie Slovenskej sporiteľne v boji s pandémiou a jej dôsledkami na Slovensku. Z tohto dôvodu si nadácia ponechala právo rozhodnúť o podporených projektoch len prostredníctvom svojej odbornej hodnotiacej komisie, ktorá objektívne posúdila ich význam a relevantnosť z pohľadu riešenia aktuálnej situácie. Barbara Henterová, správkyňa Nadácie Slovenskej sporiteľne „Grantový program #mamnato 2020 bol špeciálny vo viacerých smeroch. V prvom rade sa prejavili zvýšené potreby neziskoviek, ktoré sa v dôsledku pandémie dostali do mimoriadne ťažkej situácie. To sa odrazilo na rekordnom počte, takmer 500 prijatých žiadostí. Musím však vyzdvihnúť aj tú druhú, pozitívnu, stránku, ktorou je veľmi vysoká miera kreativity, efektívnosti a spolupatričnosti, ktorú neziskové organizácie preukázali a ktorá je dôkazom, že ľudia sa v náročných situáciách dokážu spojiť a urobiť všetko pre to, aby pomohli tým, ktorí to najviac potrebujú.“ Sandra Štasselová, urbanistika z Metropolitného inštitútu Bratislava „Kreativita, s ktorou mnohé organizácie pristúpili k súčasnej situácii, je naozaj obdivuhodná. Vybrali sme skvelé projekty, napríklad kontajnerovú bunku, ktorá umožní bezpečné stretnutia ľudí zo zariadenia pre seniorov s ich blízkymi, či online hry, ktoré adresujú popri vzdelávaní o histórii aj medzigeneračný dialóg. Všetci dúfame, že čoskoro sa budeme môcť bezpečne stretávať s našimi blízkymi, so susedmi, s priateľmi. No tieto organizácie majú popri optimizme aj energiu pripraviť sa na to, že to tak skoro nebude. A vďaka Nadácii Slovenskej sporiteľne už aj zdroje na realizáciu.“ Ľudmila Kolesárová, marketingová riaditeľka Dobrého anjela „Prvý raz som sa podieľala na takomto projekte a bolo veľmi povzbudivé vidieť toľko chuti naprieč Slovenskom meniť spoločnosť k lepšiemu. O to náročnejší bol však výber.“ Detailné výsledky a ďalšie informácie ku grantu nájdete na https://www.mamnatogrant.sk/archiv-projektov-2020 Informačný servis" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vofinanciach/grant-mamnato-nadacia-slovenskej-sporitelne-rozdelila-250-tisic-eur/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="grant" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Ekonomika" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2021/01/mam.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2021/01/mam.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="640" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="420" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Takmer 500 projektov sa uchádzalo o celkovo 250 tisíc eur v treťom ročníku grantu #mamnato. Takmer 500 projektov sa uchádzalo o celkovo 250 tisíc eur v treťom ročníku grantu #mamnato. Rovnako ako celý svet, aj najväčší program Nadácie Slovenskej sporiteľne sa musel prispôsobiť korone a aktuálne sa zameral na udržateľné verejnoprospešné projekty komunitného a inovatívneho charakteru, do ktorých pretavia organizácie skúsenosti, ktoré získali počas prvej vlny pandémie. Celkovo uspelo 34 projektov, ktoré vybrala odborná komisia. Projekty sa mohli uchádzať o grant v troch oblastiach – oživenie komunity, rozvoj životného prostredia a inovácie v sociálnej oblasti. A práve v tejto oblasti uspel technologický projekt Corvus for blind 3.0 organizácie Touch&amp;Speech. „Jedným z dôsledkov zrakového postihnutia je často menšia či väčšia sociálna izolácia. A tá sa dnes u mnohých ľudí so zrakovým postihnutím ešte viac prehlbuje. Preto hľadáme spôsoby, ako čo najviac eliminovať dôsledky izolácie a tiež sa vďaka moderným technológiám snažíme aspoň čiastočne nahrádzať fyzickú bezprostrednú pomoc asistentov a znižovať odkázanosť nevidiacich na ňu. Preto v rámci grantu #mamnato prichádzame s treťou generáciou nášho aplikačného setu Corvus. Jej dominantou sú online nástroje efektívnej vzájomnej svojpomoci medzi nevidiacimi, tiež nástroj na poskytovanie vzdialenej pomoci ľuďmi bez postihnutia, respektíve s iným postihnutím,“ vysvetľuje Roman Martinovič, riaditeľ organizácie Touch&amp;Speech. Úspešné projekty tentokrát vyberala len odborná porota, bez hlasovania verejnosti, ako tomu bolo počas prvých dvoch ročníkov. Grant bol totiž súčasťou miliónovej pomoci Slovenskej sporiteľne a Nadácie Slovenskej sporiteľne v boji s pandémiou a jej dôsledkami na Slovensku. Z tohto dôvodu si nadácia ponechala právo rozhodnúť o podporených projektoch len prostredníctvom svojej odbornej hodnotiacej komisie, ktorá objektívne posúdila ich význam a relevantnosť z pohľadu riešenia aktuálnej situácie. Barbara Henterová, správkyňa Nadácie Slovenskej sporiteľne „Grantový program #mamnato 2020 bol špeciálny vo viacerých smeroch. V prvom rade sa prejavili zvýšené potreby neziskoviek, ktoré sa v dôsledku pandémie dostali do mimoriadne ťažkej situácie. To sa odrazilo na rekordnom počte, takmer 500 prijatých žiadostí. Musím však vyzdvihnúť aj tú druhú, pozitívnu, stránku, ktorou je veľmi vysoká miera kreativity, efektívnosti a spolupatričnosti, ktorú neziskové organizácie preukázali a ktorá je dôkazom, že ľudia sa v náročných situáciách dokážu spojiť a urobiť všetko pre to, aby pomohli tým, ktorí to najviac potrebujú.“ Sandra Štasselová, urbanistika z Metropolitného inštitútu Bratislava „Kreativita, s ktorou mnohé organizácie pristúpili k súčasnej situácii, je naozaj obdivuhodná. Vybrali sme skvelé projekty, napríklad kontajnerovú bunku, ktorá umožní bezpečné stretnutia ľudí zo zariadenia pre seniorov s ich blízkymi, či online hry, ktoré adresujú popri vzdelávaní o histórii aj medzigeneračný dialóg. Všetci dúfame, že čoskoro sa budeme môcť bezpečne stretávať s našimi blízkymi, so susedmi, s priateľmi. No tieto organizácie majú popri optimizme aj energiu pripraviť sa na to, že to tak skoro nebude. A vďaka Nadácii Slovenskej sporiteľne už aj zdroje na realizáciu.“ Ľudmila Kolesárová, marketingová riaditeľka Dobrého anjela „Prvý raz som sa podieľala na takomto projekte a bolo veľmi povzbudivé vidieť toľko chuti naprieč Slovenskom meniť spoločnosť k lepšiemu. O to náročnejší bol však výber.“ Detailné výsledky a ďalšie informácie ku grantu nájdete na https://www.mamnatogrant.sk/archiv-projektov-2020 Informačný servis" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Grant #mamnato: Nadácia Slovenskej sporiteľne rozdelila 250 tisíc eur - voFinanciách.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2021/01/mam.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://etarget.mgr.consensu.org/gdpr/gdpr.js.php?ecmp=8&amp;c=1"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="//connect.facebook.net/sk_SK/all.js" async></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><script data-n-head="ssr" src="//trackad.cz/get/webnoviny.sk/generic/fixed"></script><link rel="preload" href="/_nuxt/36862f20af1023213647.js" as="script"><link rel="preload" href="/_nuxt/10ee042601f19c9b7daa.js" as="script"><link rel="preload" href="/_nuxt/baf7ebd79e2dc960bf99.js" as="script"><link rel="preload" href="/_nuxt/c102b695e32117c740e3.js" as="script"><link rel="preload" href="/_nuxt/bdbed80a067eb1fefa05.js" as="script"><link rel="preload" href="/_nuxt/2f0d72edc74e698ffec6.js" as="script"><link rel="preload" href="/_nuxt/460d69ec295c9bd67e0e.js" as="script"><link rel="preload" href="/_nuxt/ecf43b8b8406ed03e3f8.js" as="script"><link rel="preload" href="/_nuxt/8cb25261b47c441ddbcd.js" as="script"><link rel="preload" href="/_nuxt/b07d5e90422b519b3555.js" as="script"><link rel="preload" href="/_nuxt/5b40667f8b945f112d36.js" as="script"><link rel="preload" href="/_nuxt/104ec4fad3eed2e98af3.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 5ba50e24:0 003a2129:0 5f9b4df8:0 25e37fe8:0 dc8f18dc:0">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</style>
  </head>
  <body class="has-skin-vofinanciach" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vofinanciach%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo/webnoviny-white-2.svg" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vofinanciach/grant-mamnato-nadacia-slovenskej-sporitelne-rozdelila-250-tisic-eur/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Grant%20#mamnato:%20Nad%C3%A1cia%20Slovenskej%20sporite%C4%BEne%20rozdelila%20250%20tis%C3%ADc%20eur&amp;body=https://www.webnoviny.sk/vofinanciach/grant-mamnato-nadacia-slovenskej-sporitelne-rozdelila-250-tisic-eur/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vofinanciach/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vofinanciach.svg" alt="Vofinanciach" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vofinanciach/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vofinanciach.svg" alt="Vofinanciach" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vofinanciach" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vofinanciach"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/banky/" class="navbar-link is-arrowless is-tab">
      Banky
    </a> <div class="navbar-dropdown"><a href="/vofinanciach/kategoria/banky/aktuality-banky/" class="navbar-item">
        Aktuality
      </a> <a href="/vofinanciach/kategoria/banky/spotrebitel/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/poistovne/" class="navbar-link is-arrowless is-tab">
      Poisťovne
    </a> <div class="navbar-dropdown"><a href="/vofinanciach/kategoria/poistovne/aktuality-poistovne/" class="navbar-item">
        Aktuality
      </a> <a href="/vofinanciach/kategoria/poistovne/spotrebitel-poistovne/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/financie-vseobecne/" class="navbar-link is-arrowless is-tab">
      Financie všeobecne
    </a> <div class="navbar-dropdown"><a href="/vofinanciach/kategoria/financie-vseobecne/aktuality-financie-vseobecne/" class="navbar-item">
        Aktuality
      </a> <a href="/vofinanciach/kategoria/financie-vseobecne/spotrebitel-financie-vseobecne/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/vofinanciach/kategoria/ostatne/" class="navbar-link is-arrowless is-tab">
      Ostatné
    </a> <div class="navbar-dropdown is-right"><a href="/vofinanciach/kategoria/ostatne/databaza-firiem/" class="navbar-item">
        Databáza firiem
      </a> <a href="/vofinanciach/kategoria/ostatne/financie-a-ekonomika/" class="navbar-item">
        Financie a ekonomika
      </a> <a href="/vofinanciach/kategoria/ostatne/nazory-a-komentare/" class="navbar-item">
        Názory a komentáre
      </a> <a href="/vofinanciach/kategoria/ostatne/osobne-financie/" class="navbar-item">
        Osobné financie
      </a> <a href="/vofinanciach/kategoria/ostatne/poradna/" class="navbar-item">
        Poradňa
      </a> <a href="/vofinanciach/kategoria/ostatne/rozhovory/" class="navbar-item">
        Rozhovory
      </a> <a href="/vofinanciach/kategoria/ostatne/special/" class="navbar-item">
        Špeciál
      </a> <a href="/vofinanciach/kategoria/ostatne/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a></div></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vofinanciach" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vofinanciach"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/vakciny-proti-covid-19-maju-rozne-neziaduce-prejavy-aj-ucinnost-budeme-si-moct-vybrat-akou-nas-zaockuju/" class="media-image image"><img alt="Vakcína"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/vakciny-proti-covid-19-maju-rozne-neziaduce-prejavy-aj-ucinnost-budeme-si-moct-vybrat-akou-nas-zaockuju/" class="link media-link">Vakcíny proti COVID-19 majú rôzne nežiaduce prejavy aj účinnosť. Budeme si môcť vybrať, akou nás zaočkujú?</a> <!----></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">Grant #mamnato: Nadácia Slovenskej sporiteľne rozdelila 250 tisíc eur</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">22. 01. 2021</time> <time class="entry-meta-item entry-meta-date">13:22</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vofinanciach/kategoria/banky/aktuality-banky/" rel="category tag" class="link">Aktuality
    </a></span> <!----></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2021/01/mam.jpg" alt="Mam.jpg" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: SLSP</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2020/03/informacny-servis-225x225.jpg" alt="Informačný servis"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">Informačný servis</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p><strong>Takmer 500 projektov sa uchádzalo o celkovo 250 tisíc eur v treťom ročníku grantu #mamnato. Rovnako ako celý svet, aj najväčší program Nadácie Slovenskej sporiteľne sa musel prispôsobiť korone a aktuálne sa zameral na udržateľné verejnoprospešné projekty komunitného a inovatívneho charakteru, do ktorých pretavia organizácie skúsenosti, ktoré získali počas prvej vlny pandémie. Celkovo uspelo 34 projektov, ktoré vybrala odborná komisia.</strong></p><!----><!----><!----> <p>Projekty sa mohli uchádzať o grant v troch oblastiach – oživenie komunity, rozvoj životného prostredia a inovácie v sociálnej oblasti. A práve v tejto oblasti uspel technologický projekt Corvus for blind 3.0 organizácie Touch&amp;Speech. <em>„Jedným z dôsledkov zrakového postihnutia je často menšia či väčšia sociálna izolácia. A tá sa dnes u mnohých ľudí so zrakovým postihnutím ešte viac prehlbuje. Preto hľadáme spôsoby, ako čo najviac eliminovať dôsledky izolácie a tiež sa vďaka moderným technológiám snažíme aspoň čiastočne nahrádzať fyzickú bezprostrednú pomoc asistentov a znižovať odkázanosť nevidiacich na ňu. Preto v rámci grantu #mamnato prichádzame s treťou generáciou nášho aplikačného setu Corvus. Jej dominantou sú online nástroje efektívnej vzájomnej svojpomoci medzi nevidiacimi, tiež nástroj na poskytovanie vzdialenej pomoci ľuďmi bez postihnutia, respektíve s iným postihnutím,“</em> vysvetľuje Roman Martinovič, riaditeľ organizácie Touch&amp;Speech.</p> <p>Úspešné projekty tentokrát vyberala len odborná porota, bez hlasovania verejnosti, ako tomu bolo počas prvých dvoch ročníkov. Grant bol totiž súčasťou miliónovej pomoci Slovenskej sporiteľne a Nadácie Slovenskej sporiteľne v boji s pandémiou a jej dôsledkami na Slovensku. Z tohto dôvodu si nadácia ponechala právo rozhodnúť o podporených projektoch len prostredníctvom svojej odbornej hodnotiacej komisie, ktorá objektívne posúdila ich význam a relevantnosť z pohľadu riešenia aktuálnej situácie.</p> <h2><strong>Barbara Henterová, správkyňa Nadácie Slovenskej sporiteľne</strong></h2> <p><em>„Grantový program #mamnato 2020 bol špeciálny vo viacerých smeroch. V prvom rade sa prejavili zvýšené potreby neziskoviek, ktoré sa v dôsledku pandémie dostali do mimoriadne ťažkej situácie. To sa odrazilo na rekordnom počte, takmer 500 prijatých žiadostí. Musím však vyzdvihnúť aj tú druhú, pozitívnu, stránku, ktorou je veľmi vysoká miera kreativity, efektívnosti a spolupatričnosti, ktorú neziskové organizácie preukázali a ktorá je dôkazom, že ľudia sa v náročných situáciách dokážu spojiť a urobiť všetko pre to, aby pomohli tým, ktorí to najviac potrebujú.“</em></p> <h2><strong>Sandra Štasselová, urbanistika z Metropolitného inštitútu Bratislava</strong></h2> <!----><p><em>„Kreativita, s ktorou mnohé organizácie pristúpili k súčasnej situácii, je naozaj obdivuhodná. Vybrali sme skvelé projekty, napríklad kontajnerovú bunku, ktorá umožní bezpečné stretnutia ľudí zo zariadenia pre seniorov s ich blízkymi, či online hry, ktoré adresujú popri vzdelávaní o histórii aj medzigeneračný dialóg. Všetci dúfame, že čoskoro sa budeme môcť bezpečne stretávať s našimi blízkymi, so susedmi, s priateľmi. No tieto organizácie majú popri optimizme aj energiu pripraviť sa na to, že to tak skoro nebude. A vďaka Nadácii Slovenskej sporiteľne už aj zdroje na realizáciu.“</em></p> <h2><strong>Ľudmila Kolesárová, marketingová riaditeľka Dobrého anjela</strong></h2> <p><em>„Prvý raz som sa podieľala na takomto projekte a bolo veľmi povzbudivé vidieť toľko chuti naprieč Slovenskom meniť spoločnosť k lepšiemu. O to náročnejší bol však výber.“</em></p> <p>Detailné výsledky a ďalšie informácie ku grantu nájdete na <a href="https://www.mamnatogrant.sk/archiv-projektov-2020" target="_blank" rel="noopener nofollow">https://www.mamnatogrant.sk/archiv-projektov-2020</a></p> <!----><p>Informačný servis</p> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vofinanciach/grant-mamnato-nadacia-slovenskej-sporitelne-rozdelila-250-tisic-eur/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Grant%20#mamnato:%20Nad%C3%A1cia%20Slovenskej%20sporite%C4%BEne%20rozdelila%20250%20tis%C3%ADc%20eur%20https://www.webnoviny.sk/vofinanciach/grant-mamnato-nadacia-slovenskej-sporitelne-rozdelila-250-tisic-eur/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Grant%20#mamnato:%20Nad%C3%A1cia%20Slovenskej%20sporite%C4%BEne%20rozdelila%20250%20tis%C3%ADc%20eur&amp;body=https://www.webnoviny.sk/vofinanciach/grant-mamnato-nadacia-slovenskej-sporitelne-rozdelila-250-tisic-eur/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/grant/" rel="category tag" class="entry-tags-item tag is-hash link">grant
  </a><a href="/tag/mamnato/" rel="category tag" class="entry-tags-item tag is-hash link">mamnato
  </a><a href="/tag/pr/" rel="category tag" class="entry-tags-item tag is-hash link">PR
  </a><a href="/tag/slovenska-sporitelna/" rel="category tag" class="entry-tags-item tag is-hash link">Slovenská sporiteľňa
  </a><a href="/tag/slsp/" rel="category tag" class="entry-tags-item tag is-hash link">SLSP
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/vofinanciach/grant-mamnato-nadacia-slovenskej-sporitelne-rozdelila-250-tisic-eur/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom z financií raz týždenne</span></span> <span class="hr-right"></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/19/4abfdf42e682f87cd40907d9a0cd4e16" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="widget"><div class="widget-content"><div class="partners is-center"><h2 class="partners-title">Partneri</h2> <div class="partners-content"><a href="http://www.metlife.sk/sk/Individual/index.html" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/12/2019/07/metlife_logo_do-wordu-prezentacie-atd.jpg" alt="Metlife logo" class="partners-image"></a> <a href="https://365.bank/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/12/2019/04/365_logo_basic_01_claim_rgb.jpg" class="partners-image"></a></div></div></div></div> <!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vofinanciach/zamestnavatelia-podla-klubu-500-nemozu-vyzadovat-od-pracovnikov-doklad-z-testu-na-covid-19-nie-je-to-pravda/" class="link media-link">Zamestnávatelia podľa Klubu 500 nemôžu vyžadovať od pracovníkov doklad z testu na COVID-19. Nie je to pravda
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vofinanciach/mnohe-firmy-sa-prepadli-do-cervenych-cisiel-pomoc-od-statu-je-pomala-a-nedostatocna-tvrdia-podnikatelia/" class="link media-link">Mnohé firmy sa prepadli do červených čísiel. Pomoc od štátu je pomalá a nedostatočná, tvrdia podnikatelia
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vofinanciach/holandski-archeologovia-odhalili-prve-peniaze-tym-sucasnym-sa-ani-len-nepodobaju/" class="link media-link">Holandskí archeológovia odhalili prvé peniaze. Tým súčasným sa ani len nepodobajú
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vofinanciach/mladi-ludia-si-opat-mozu-uplatnit-danovy-bonus-na-zaplatene-uroky-z-hypoteky/" class="link media-link">Mladí ľudia si opäť môžu uplatniť daňový bonus na zaplatené úroky z hypotéky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vofinanciach/minister-heger-informoval-o-odklade-splatok-uverov-ludi-v-problemoch-uz-maju-riesit-banky-individualne-video/" class="link media-link">Minister Heger informoval o odklade splátok úverov, ľudí v problémoch už majú riešiť banky individuálne (video)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vofinanciach/pri-vybere-banky-je-pre-slovakov-najdolezitejsia-vyska-poplatku-za-bezny-ucet/" class="link media-link">Pri výbere banky je pre Slovákov najdôležitejšia výška poplatku za bežný účet
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vofinanciach/najnizsi-urok-neznamena-podla-odbornicky-aj-najvyhodnejsiu-pozicku/" class="link media-link">Najnižší úrok neznamená podľa odborníčky aj najvýhodnejšiu pôžičku
      </a> <!----></h2></header></article></div></div></div> <!----> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-01-22T12:43:51+01:00" class="media-datetime append is-before is-primary">12:43</time> <a href="/vofinanciach/nbs-ponechala-bankam-nezmenene-podmienky-na-drzanie-kapitalu/" class="link media-link">NBS ponechala bankám nezmenené podmienky na držanie kapitálu</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-01-22T12:08:45+01:00" class="media-datetime append is-before is-primary">12:08</time> <a href="/vofinanciach/zaujem-o-investovanie-by-mal-pokracovat-podla-analytikov-aj-v-tomto-roku/" class="link media-link">Záujem o investovanie by mal pokračovať podľa analytikov aj v tomto roku</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-01-22T10:27:10+01:00" class="media-datetime append is-before is-primary">10:27</time> <a href="/vofinanciach/dolar-po-inauguracii-joea-bidena-posilnil-oproti-jenu/" class="link media-link">Dolár po inaugurácii Joea Bidena posilnil oproti jenu</a> <!----></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vofinanciach/special-poistovne-sa-snazia-co-najviac-procesov-robit-na-dialku-a-bezkontaktne/" class="media-image image"><img alt="Laptop, notebook, počítač"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vofinanciach/special-poistovne-sa-snazia-co-najviac-procesov-robit-na-dialku-a-bezkontaktne/" class="link media-link">ŠPECIÁL: Poisťovne sa snažia čo najviac procesov robiť na diaľku a bezkontaktne</a></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">RADÍME S NBS</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vofinanciach/poradna-financne-spory-mozne-riesit-aj-mimosudne/" class="media-image image"><img alt="spravodlivosť"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vofinanciach/poradna-financne-spory-mozne-riesit-aj-mimosudne/" class="link media-link">PORADŇA: Finančné spory je možné riešiť aj mimosúdne</a></h2></header></article></div></div></div></div> <div class="widget"><div data-href="https://www.facebook.com/vofinanciach/" data-small-header="false" data-adapt-container-width="true" data-width="300" data-hide-cover="false" data-show-posts="false" data-show-facepile="true" class="fb-page"></div> <!----></div> <div class="widget"><a href="https://twitter.com/vofinanciach" data-widget-id="717823288454545408" class="twitter-timeline">@vEnergetike twitter</a> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/36862f20af1023213647.js" defer></script><script src="/_nuxt/bdbed80a067eb1fefa05.js" defer></script><script src="/_nuxt/2f0d72edc74e698ffec6.js" defer></script><script src="/_nuxt/460d69ec295c9bd67e0e.js" defer></script><script src="/_nuxt/ecf43b8b8406ed03e3f8.js" defer></script><script src="/_nuxt/8cb25261b47c441ddbcd.js" defer></script><script src="/_nuxt/b07d5e90422b519b3555.js" defer></script><script src="/_nuxt/5b40667f8b945f112d36.js" defer></script><script src="/_nuxt/104ec4fad3eed2e98af3.js" defer></script><script src="/_nuxt/10ee042601f19c9b7daa.js" defer></script><script src="/_nuxt/baf7ebd79e2dc960bf99.js" defer></script><script src="/_nuxt/c102b695e32117c740e3.js" defer></script>
  </body>
</html>
