<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Výnimočné deti…odsúdené na smrť! - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Knihy, Podujatia a kultúra, bux.sk, iBux.sk, Inštitúcia" name="news_keywords"><meta data-n-head="ssr" data-hid="robots" content="noindex,nofollow" name="robots"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Výnimočné deti…odsúdené na smrť! - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Inštitúcia z vydavateľstva Ikar je psychicky desivý príbeh ako bola napríklad jeho Podpaľačka alebo slávne To. „Podľa Národného centra pre nezvestné a zneužívané deti je každý rok v USA hlásené zmiznutie zhruba 800 000 detí. Väčšina z nich sa nájde. Tisíce sa nenájdu,“ píše v úvode svojej novej knihy Stephen King. Inštitúcia z vydavateľstva Ikar je psychicky desivý príbeh ako bola napríklad jeho Podpaľačka alebo slávne To. Dramatický príbeh o dobre a zle, ktorý sa začne v jednu obyčajnú noc. V dome na pokojnej ulici na predmestí Minneapolisu ozbrojené komando zavraždí rodičov 12-ročného Luka Ellisa a naložia ho do čierneho esuvéčka. Všetko trvá nanajvýš dve minútky a Luke sa prebudí v Inštitúcii, v miestnosti, ktorá vyzerá presne ako jeho izba, len nemá okná.  Za dverami sú ďalšie dvere a za nimi ďalšie deti s mimoriadnym nadaním – ovládajú telekinézu alebo telepatiu. Slúžia neznámemu účelu a ich život nemá nijakú cenu. O týchto únosoch detí sa nikto nikdy nemá dozvedieť. Sú to detí s nadprirodzenými schopnosťami, ktoré majú poslúžiť určitému cieľu a sú de facto odsúdené na smrť. Ale – otázkou je, čo ak sa jedno z detí vzbúri? Luke sa zúfalo snaží dostať von a získať pomoc. Z Inštitúcie však ešte nikto nikdy neutiekol… Vypočujte si úryvok. Z knihy číta Boris Farkaš: Inštitúcia je Stephen King ako ho poznáme a ak patrí kráľ hororov medzi vašich obľúbených autorov, určite nebudete sklamaní. Inteligentný strašidelný triler, z ktorého vám budú behať po chrbte zimomriavky. Na Amazone je takmer 10.000 hodnotení a 4,6 hviezdičky z piatich. Stephen King má neskutočnú fantáziu a jeho fikcie sú bravúrne napísané. Ďalšie návykové čítanie, v ktorom vás miestami upokoja opisy miest, ľudí, pohodovo plynúce rozhovory, aby vzápätí zaradil vyššiu rýchlosť a vyrazil zbesilo vpred. Začítajte sa do novinky Inštitúcia: Šerif Ashworth – pre väčšinu miestnych aj pre svojich zástupcov šerif John – bol brucháč a kráčal pomaly. Mal líca ako baset a hrivu bielych vlasov. Na uniforme mu svietil fľak od kečupu. Na boku mal v puzdre glock a na jednom malíčku prsteň s rubínom. Hovoril so silným prízvukom, správal sa žoviálne ako starý kamoš, ale jeho oči, hlboko zapadnuté do tuku, boli bystré a spýtavé. Mohli by ho obsadiť do jedného z tých klišéovitých filmov o americkom juhu, napríklad Kráčajúca skala, nebyť toho, že bol čierny. A ešte čosi: na stene vedľa oficiálneho portrétu prezidenta Trumpa visel zarámovaný diplom z Národnej akadémie FBI v Quanticu. Také niečo sa nedá objednať za nálepky z raňajkových cereálií. „Nuž,“ ozval sa šerif John a zaklonil sa na dvoch nohách svojej kancelárskej stoličky. „Nemám na vás veľa času. Marcella zúri, keď meškám na večeru. Ak teda nemáme nejakú krízu, všakáno.“ „Rozumiem.“ „Poďme rovno na vec. Prečo ste odišli zo sarasotskej polície a čo tu u nás robíte? Južná Karolína nemá veľa vyšliapaných ciest a DuPray rozhodne nie je vyhľadávaná destinácia.“ Ashworth pravdepodobne nezatelefonuje do Sarasoty už dnes večer, ale zatelefonuje tam ráno, tak nemalo zmysel niečo zatĺkať. Niežeby to Tim chcel. Ak nedostane prácu nočného strážnika, v meste iba prenocuje a ráno pôjde ďalej svojou prerušovanou cestou do New Yorku, cestou, ktorú už teraz chápal ako nevyhnutnú pauzu medzi tým, čo sa stalo jedného dňa koncom vlaňajšieho roku v sarasotskom nákupnom centre Westfield Mall, a čímkoľvek, čo sa môže stať neskôr. Aj bez ohľadu na to bola úprimnosť najlepšia metóda, ak pre nič iné, tak preto, že lži – najmä v ére, keď sa k takmer každej informácii mohol dostať takmer každý s klávesnicou a prípojkou na wifi – sa luhárovi zvyčajne nevyplatia. „Dali mi na výber: rezignácia, alebo prepustenie. Tak som si vybral rezignáciu. Nikto sa z toho netešil, ja najmenej – svoju prácu som mal rád a páčilo sa mi pobrežie Zálivu –, ale bolo to najlepšie riešenie. Takto dostávam trochu peňazí, ani zďaleka nie plný dôchodok, lenže lepšie niečo ako nič. Delím sa o tú sumu s bývalou manželkou.“ „A dôvod? Nekomplikujte to vysvetlenie, nech sa dostanem k večeri skôr, ako mi vychladne.“ „Dlho to nepotrvá. Na konci zmeny vlani v novembri som zašiel do nákupného centra Westfield Mall, chcel som si kúpiť topánky. Bol som pozvaný na svadbu. Stále som bol v uniforme, jasné?“ „Jasné.“ „Vychádzal som z obchodu s obuvou, keď ku mne pribehla nejaká žena a kričala, že hore pri kine sa dáky tínedžer oháňa zbraňou. Tak som tam šiel. Rýchlo.“ „Vytasili ste zbraň?“ „Nie, pane, vtedy ešte nie. Chalan s tou búchačkou mohol mať tak štrnásť a videl som, že je buď opitý, alebo nafetovaný. Pri ňom ležal na zemi druhý chalan a on doňho kopal. Zároveň naňho mieril zbraňou.“ „To znie ako tá záležitosť v Clevelande. Poliš zastrelil čierneho chalana, ktorý mával hračkárskou pištoľou.“ „Presne na to som myslel, keď som sa priblížil, ale ten poliš, ktorý zastrelil Tamira Ricea, prisahal, že ten chalan mával skutočnou zbraňou. Ja som si bol dosť istý, že tá, ktorú vidím, nie je pravá, ale úplnú istotu som mať nemohol. Možno viete prečo.“ Šerif John Ashworth zjavne zabudol na večeru. „Lebo subjekt ňou mieril na chalana, ktorý ležal na zemi. Nemá zmysel mieriť na niekoho falošnou zbraňou. Jedine že by chalan na zemi nevedel, že je falošná.“ „Páchateľ neskôr povedal, že tou zbraňou len triasol pred tým chalanom, nemieril naňho. Vraj hovoril ‚Je moja, kurva, a to, čo je moje, mi brať nebudeš.‘ Ja som nič také nevidel. Mne to pripadalo, že ňou mieri. Zakričal som, aby okamžite pustil zbraň a dal ruky nad hlavu. Buď ma nepočul, alebo ma ignoroval. Len ho ďalej kopal a mieril tou búchačkou. Alebo ňou triasol, ak to teda bolo, ako hovoril. Tak či onak, vtedy som vytiahol služobnú zbraň.“ Odmlčal sa. „Ak to niečo na veci mení, tí dvaja chalani boli bieli.“ „V mojich očiach to nemení nič. Decká sa pobili. Jeden ležal a schytával. Druhý mal niečo, čo možno bola a možno nebola pravá zbraň. Takže ste ho postrelili? Dúfam, že tak ďaleko to nezašlo.“ „Nikoho som nepostrelil. Ale… viete, ako sa ľudia zhrčia okolo pästného súboja, a len čo sa objaví strelná zbraň, rozpŕchnu sa?“ „Jasné. Ak majú trochu filipa, tak zdrhnú.“ „To presne sa stalo, okrem niekoľkých ľudí, ktorí zostali aj napriek zbrani.“ „Nakrúcali si to mobilmi.“" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vynimocne-deti-odsudene-na-smrt/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="bux.sk" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Knihy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2020-07-21T13:33:47+02:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2020-07-21T13:37:21+02:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2020-07-21T13:37:21+02:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/07/institucia.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/07/institucia.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="620" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="984" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Inštitúcia z vydavateľstva Ikar je psychicky desivý príbeh ako bola napríklad jeho Podpaľačka alebo slávne To. „Podľa Národného centra pre nezvestné a zneužívané deti je každý rok v USA hlásené zmiznutie zhruba 800 000 detí. Väčšina z nich sa nájde. Tisíce sa nenájdu,“ píše v úvode svojej novej knihy Stephen King. Inštitúcia z vydavateľstva Ikar je psychicky desivý príbeh ako bola napríklad jeho Podpaľačka alebo slávne To. Dramatický príbeh o dobre a zle, ktorý sa začne v jednu obyčajnú noc. V dome na pokojnej ulici na predmestí Minneapolisu ozbrojené komando zavraždí rodičov 12-ročného Luka Ellisa a naložia ho do čierneho esuvéčka. Všetko trvá nanajvýš dve minútky a Luke sa prebudí v Inštitúcii, v miestnosti, ktorá vyzerá presne ako jeho izba, len nemá okná.  Za dverami sú ďalšie dvere a za nimi ďalšie deti s mimoriadnym nadaním – ovládajú telekinézu alebo telepatiu. Slúžia neznámemu účelu a ich život nemá nijakú cenu. O týchto únosoch detí sa nikto nikdy nemá dozvedieť. Sú to detí s nadprirodzenými schopnosťami, ktoré majú poslúžiť určitému cieľu a sú de facto odsúdené na smrť. Ale – otázkou je, čo ak sa jedno z detí vzbúri? Luke sa zúfalo snaží dostať von a získať pomoc. Z Inštitúcie však ešte nikto nikdy neutiekol… Vypočujte si úryvok. Z knihy číta Boris Farkaš: Inštitúcia je Stephen King ako ho poznáme a ak patrí kráľ hororov medzi vašich obľúbených autorov, určite nebudete sklamaní. Inteligentný strašidelný triler, z ktorého vám budú behať po chrbte zimomriavky. Na Amazone je takmer 10.000 hodnotení a 4,6 hviezdičky z piatich. Stephen King má neskutočnú fantáziu a jeho fikcie sú bravúrne napísané. Ďalšie návykové čítanie, v ktorom vás miestami upokoja opisy miest, ľudí, pohodovo plynúce rozhovory, aby vzápätí zaradil vyššiu rýchlosť a vyrazil zbesilo vpred. Začítajte sa do novinky Inštitúcia: Šerif Ashworth – pre väčšinu miestnych aj pre svojich zástupcov šerif John – bol brucháč a kráčal pomaly. Mal líca ako baset a hrivu bielych vlasov. Na uniforme mu svietil fľak od kečupu. Na boku mal v puzdre glock a na jednom malíčku prsteň s rubínom. Hovoril so silným prízvukom, správal sa žoviálne ako starý kamoš, ale jeho oči, hlboko zapadnuté do tuku, boli bystré a spýtavé. Mohli by ho obsadiť do jedného z tých klišéovitých filmov o americkom juhu, napríklad Kráčajúca skala, nebyť toho, že bol čierny. A ešte čosi: na stene vedľa oficiálneho portrétu prezidenta Trumpa visel zarámovaný diplom z Národnej akadémie FBI v Quanticu. Také niečo sa nedá objednať za nálepky z raňajkových cereálií. „Nuž,“ ozval sa šerif John a zaklonil sa na dvoch nohách svojej kancelárskej stoličky. „Nemám na vás veľa času. Marcella zúri, keď meškám na večeru. Ak teda nemáme nejakú krízu, všakáno.“ „Rozumiem.“ „Poďme rovno na vec. Prečo ste odišli zo sarasotskej polície a čo tu u nás robíte? Južná Karolína nemá veľa vyšliapaných ciest a DuPray rozhodne nie je vyhľadávaná destinácia.“ Ashworth pravdepodobne nezatelefonuje do Sarasoty už dnes večer, ale zatelefonuje tam ráno, tak nemalo zmysel niečo zatĺkať. Niežeby to Tim chcel. Ak nedostane prácu nočného strážnika, v meste iba prenocuje a ráno pôjde ďalej svojou prerušovanou cestou do New Yorku, cestou, ktorú už teraz chápal ako nevyhnutnú pauzu medzi tým, čo sa stalo jedného dňa koncom vlaňajšieho roku v sarasotskom nákupnom centre Westfield Mall, a čímkoľvek, čo sa môže stať neskôr. Aj bez ohľadu na to bola úprimnosť najlepšia metóda, ak pre nič iné, tak preto, že lži – najmä v ére, keď sa k takmer každej informácii mohol dostať takmer každý s klávesnicou a prípojkou na wifi – sa luhárovi zvyčajne nevyplatia. „Dali mi na výber: rezignácia, alebo prepustenie. Tak som si vybral rezignáciu. Nikto sa z toho netešil, ja najmenej – svoju prácu som mal rád a páčilo sa mi pobrežie Zálivu –, ale bolo to najlepšie riešenie. Takto dostávam trochu peňazí, ani zďaleka nie plný dôchodok, lenže lepšie niečo ako nič. Delím sa o tú sumu s bývalou manželkou.“ „A dôvod? Nekomplikujte to vysvetlenie, nech sa dostanem k večeri skôr, ako mi vychladne.“ „Dlho to nepotrvá. Na konci zmeny vlani v novembri som zašiel do nákupného centra Westfield Mall, chcel som si kúpiť topánky. Bol som pozvaný na svadbu. Stále som bol v uniforme, jasné?“ „Jasné.“ „Vychádzal som z obchodu s obuvou, keď ku mne pribehla nejaká žena a kričala, že hore pri kine sa dáky tínedžer oháňa zbraňou. Tak som tam šiel. Rýchlo.“ „Vytasili ste zbraň?“ „Nie, pane, vtedy ešte nie. Chalan s tou búchačkou mohol mať tak štrnásť a videl som, že je buď opitý, alebo nafetovaný. Pri ňom ležal na zemi druhý chalan a on doňho kopal. Zároveň naňho mieril zbraňou.“ „To znie ako tá záležitosť v Clevelande. Poliš zastrelil čierneho chalana, ktorý mával hračkárskou pištoľou.“ „Presne na to som myslel, keď som sa priblížil, ale ten poliš, ktorý zastrelil Tamira Ricea, prisahal, že ten chalan mával skutočnou zbraňou. Ja som si bol dosť istý, že tá, ktorú vidím, nie je pravá, ale úplnú istotu som mať nemohol. Možno viete prečo.“ Šerif John Ashworth zjavne zabudol na večeru. „Lebo subjekt ňou mieril na chalana, ktorý ležal na zemi. Nemá zmysel mieriť na niekoho falošnou zbraňou. Jedine že by chalan na zemi nevedel, že je falošná.“ „Páchateľ neskôr povedal, že tou zbraňou len triasol pred tým chalanom, nemieril naňho. Vraj hovoril ‚Je moja, kurva, a to, čo je moje, mi brať nebudeš.‘ Ja som nič také nevidel. Mne to pripadalo, že ňou mieri. Zakričal som, aby okamžite pustil zbraň a dal ruky nad hlavu. Buď ma nepočul, alebo ma ignoroval. Len ho ďalej kopal a mieril tou búchačkou. Alebo ňou triasol, ak to teda bolo, ako hovoril. Tak či onak, vtedy som vytiahol služobnú zbraň.“ Odmlčal sa. „Ak to niečo na veci mení, tí dvaja chalani boli bieli.“ „V mojich očiach to nemení nič. Decká sa pobili. Jeden ležal a schytával. Druhý mal niečo, čo možno bola a možno nebola pravá zbraň. Takže ste ho postrelili? Dúfam, že tak ďaleko to nezašlo.“ „Nikoho som nepostrelil. Ale… viete, ako sa ľudia zhrčia okolo pästného súboja, a len čo sa objaví strelná zbraň, rozpŕchnu sa?“ „Jasné. Ak majú trochu filipa, tak zdrhnú.“ „To presne sa stalo, okrem niekoľkých ľudí, ktorí zostali aj napriek zbrani.“ „Nakrúcali si to mobilmi.“" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Výnimočné deti…odsúdené na smrť! - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/07/institucia.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/586cd07b123c05d97116.js" as="script"><link rel="preload" href="/_nuxt/3f00ec53ed94f6d07daa.js" as="script"><link rel="preload" href="/_nuxt/9364cdde1d91b7da760d.js" as="script"><link rel="preload" href="/_nuxt/9e285fbd217481bc40a2.js" as="script"><link rel="preload" href="/_nuxt/7e373228d6127ecbc7d8.js" as="script"><link rel="preload" href="/_nuxt/ed41e7b2bee1fa4c1788.js" as="script"><link rel="preload" href="/_nuxt/a972fd8d84a0f5f42b3e.js" as="script"><link rel="preload" href="/_nuxt/a4a7b6c2917b356edec7.js" as="script"><link rel="preload" href="/_nuxt/8c4fe9cf3e95917bcba9.js" as="script"><link rel="preload" href="/_nuxt/17fedfd70ed9dcf1e0aa.js" as="script"><link rel="preload" href="/_nuxt/4cac585a0b4b0a1acc09.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-navbar"><div id="topbar-item-1" class="navbar-item has-dropdown is-hoverable"><a href="/" class="navbar-link is-arrowless">
          Spravodajstvo
        </a> <div class="navbar-dropdown"><a href="/" class="navbar-item">
            Webnoviny.sk
          </a> <a href="https://bratislavaden.sk/" target="_blank" class="navbar-item">
            BratislavaDen.sk
          </a> <a href="https://nitraden.sk/" target="_blank" class="navbar-item">
            NitraDen.sk
          </a></div></div> <div id="topbar-item-2" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Odborné portály
        </a> <div class="navbar-dropdown"><a href="https://podnikam.sk/" target="_blank" class="navbar-item">
            Podnikam.sk
          </a> <a href="https://foaf.sk/" target="_blank" class="navbar-item">
            Foaf.sk
          </a> <a href="/venergetike/" class="navbar-item">
            vEnergetike.sk
          </a> <a href="https://energia.sk/" target="_blank" class="navbar-item">
            Energia.sk
          </a> <a href="/vzdravotnictve/" class="navbar-item">
            vZdravotnictve.sk
          </a> <a href="/zdravoteka/" class="navbar-item">
            Zdravoteka.sk
          </a> <a href="/nasadoprava/" class="navbar-item">
            NasaDoprava.sk
          </a> <a href="/vofinanciach/" class="navbar-item">
            voFinanciach.sk
          </a> <a href="/nasvidiek/" class="navbar-item">
            NasVidiek.sk
          </a></div></div> <div id="topbar-item-3" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Ženské weby
        </a> <div class="navbar-dropdown"><a href="https://bratislavaden.sk/damska-jazda/" target="_blank" class="navbar-item">
            DamskaJazda.sk
          </a> <a href="https://mnamky-recepty.webnoviny.sk/" target="_blank" class="navbar-item">
            MnamkyaRecepty.sk
          </a> <a href="https://dran.webnoviny.sk/" target="_blank" class="navbar-item">
            DRAN.sk
          </a></div></div> <div id="topbar-item-4" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Magazíny a iné
        </a> <div class="navbar-dropdown"><a href="https://najky.sk/" target="_blank" class="navbar-item">
            Najky.sk
          </a> <a href="https://zaujimavysvet.webnoviny.sk/" target="_blank" class="navbar-item">
            ZaujimavySvet.sk
          </a> <a href="https://www.spolocenskykomix.sk/sk/spolocenskykomix/" target="_blank" class="navbar-item">
            SpolocenskyKomix.sk
          </a> <a href="https://www.webnoviny.sk/autolike/" target="_blank" class="navbar-item">
            Autolike.sk
          </a> <a href="https://byvaniehrou.sk/" target="_blank" class="navbar-item">
            ByvanieHrou.sk
          </a></div></div> <div id="topbar-item-5" class="navbar-item has-dropdown is-hoverable"><a href="#" class="navbar-link is-arrowless">
          Pre mladých
        </a> <div class="navbar-dropdown"><a href="https://zhumor.webnoviny.sk/" target="_blank" class="navbar-item">
            zHumor.sk
          </a> <a href="http://bratm.najky.webnoviny.sk/" target="_blank" class="navbar-item">
            Bratm.sk
          </a></div></div></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vynimocne-deti-odsudene-na-smrt/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=V%C3%BDnimo%C4%8Dn%C3%A9%20deti%E2%80%A6ods%C3%BAden%C3%A9%20na%20smr%C5%A5!&amp;body=https://www.webnoviny.sk/vynimocne-deti-odsudene-na-smrt/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <header class="entry-heading"><h1 class="entry-title title">Výnimočné deti…odsúdené na smrť!</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">21. 07. 2020</time> <time class="entry-meta-item entry-meta-date">15:33</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/kultura/knihy/" rel="category tag" class="link">Knihy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/knihy/slovensko/" rel="category tag" class="link">Knihy z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/07/institucia.jpg" alt="Inštitucia prebal" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: Bux.sk</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2020/03/informacny-servis-225x225.jpg" alt="Informačný servis"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">Informačný servis</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p><em>„Podľa Národného centra pre nezvestné a zneužívané deti je každý rok v USA hlásené zmiznutie zhruba 800 000 detí. Väčšina z nich sa nájde. Tisíce sa nenájdu,“</em> píše v úvode svojej novej knihy Stephen King.<br> <strong><u><a href="https://www.bux.sk/knihy/550831-institucia.html" target="_blank" rel="noopener nofollow">Inštitúcia</a></u></strong> z vydavateľstva Ikar je psychicky desivý príbeh ako bola napríklad jeho Podpaľačka alebo slávne To.<br>
Dramatický príbeh o dobre a zle, ktorý sa začne v jednu obyčajnú noc.</p><!----><!----><!----> <p>V dome na pokojnej ulici na predmestí Minneapolisu ozbrojené komando zavraždí rodičov 12-ročného Luka Ellisa a naložia ho do čierneho esuvéčka. Všetko trvá nanajvýš dve minútky a Luke sa prebudí v Inštitúcii, v miestnosti, ktorá vyzerá presne ako jeho izba, len nemá okná.  Za dverami sú ďalšie dvere a za nimi ďalšie deti s mimoriadnym nadaním – ovládajú telekinézu alebo telepatiu. Slúžia neznámemu účelu a ich život nemá nijakú cenu.</p> <p>O týchto únosoch detí sa nikto nikdy nemá dozvedieť. Sú to detí s nadprirodzenými schopnosťami, ktoré majú poslúžiť určitému cieľu a sú de facto odsúdené na smrť.<br>
Ale – otázkou je, čo ak sa jedno z detí vzbúri? Luke sa zúfalo snaží dostať von a získať pomoc. Z Inštitúcie však ešte nikto nikdy neutiekol…</p> <p><strong>Vypočujte si úryvok.<br>
Z knihy číta Boris Farkaš:</strong></p> <div class="embed content-embed soundcloud.com is-type-soundcloud.com"><iframe allowfullscreen="allowfullscreen" webkitallowfullscreen="true" mozallowfullscreen="true" title="Čítanie z knihy INŠTITÚCIA (Stephen King) by Knihy, ktorými žijete" width="500" height="400" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player/?visual=true&url=https%3A%2F%2Fapi.soundcloud.com%2Ftracks%2F854187274&show_artwork=true&maxwidth=500&maxheight=750&dnt=1"></iframe></div> <p><strong><u><a href="https://www.bux.sk/knihy/550831-institucia.html" target="_blank" rel="noopener nofollow">Inštitúcia</a></u></strong> je Stephen King ako ho poznáme a ak patrí kráľ hororov medzi vašich obľúbených autorov, určite nebudete sklamaní. Inteligentný strašidelný triler, z ktorého vám budú behať po chrbte zimomriavky. Na Amazone je takmer 10.000 hodnotení a 4,6 hviezdičky z piatich.<br>
Stephen King má neskutočnú fantáziu a jeho fikcie sú bravúrne napísané. Ďalšie návykové čítanie, v ktorom vás miestami upokoja opisy miest, ľudí, pohodovo plynúce rozhovory, aby vzápätí zaradil vyššiu rýchlosť a vyrazil zbesilo vpred.</p> <p><strong>Začítajte sa do novinky <u><a href="https://www.bux.sk/knihy/550831-institucia.html" target="_blank" rel="noopener nofollow">Inštitúcia</a></u>:</strong></p> <p>Šerif Ashworth – pre väčšinu miestnych aj pre svojich zástupcov šerif John – bol brucháč a kráčal pomaly. Mal líca ako baset a hrivu bielych vlasov. Na uniforme mu svietil fľak od kečupu. Na boku mal v puzdre glock a na jednom malíčku prsteň s rubínom. Hovoril so silným prízvukom, správal sa žoviálne ako starý kamoš, ale jeho oči, hlboko zapadnuté do tuku, boli bystré a spýtavé. Mohli by ho obsadiť do jedného z tých klišéovitých filmov o americkom juhu, napríklad Kráčajúca skala, nebyť toho, že bol čierny. A ešte čosi: na stene vedľa oficiálneho portrétu prezidenta Trumpa visel zarámovaný diplom z Národnej akadémie FBI v Quanticu. Také niečo sa nedá objednať za nálepky z raňajkových cereálií.<br>
„Nuž,“ ozval sa šerif John a zaklonil sa na dvoch nohách svojej kancelárskej stoličky. „Nemám na vás veľa času. Marcella zúri, keď meškám na večeru. Ak teda nemáme nejakú krízu, všakáno.“<br>
„Rozumiem.“<br>
„Poďme rovno na vec. Prečo ste odišli zo sarasotskej polície a čo tu u nás robíte? Južná Karolína nemá veľa vyšliapaných ciest a DuPray rozhodne nie je vyhľadávaná destinácia.“<br>
Ashworth pravdepodobne nezatelefonuje do Sarasoty už dnes večer, ale zatelefonuje tam ráno, tak nemalo zmysel niečo zatĺkať. Niežeby to Tim chcel. Ak nedostane prácu nočného strážnika, v meste iba prenocuje a ráno pôjde ďalej svojou prerušovanou cestou do New Yorku, cestou, ktorú už teraz chápal ako nevyhnutnú pauzu medzi tým, čo sa stalo jedného dňa koncom vlaňajšieho roku v sarasotskom nákupnom centre Westfield Mall, a čímkoľvek, čo sa môže stať neskôr. Aj bez ohľadu na to bola úprimnosť najlepšia metóda, ak pre nič iné, tak preto, že lži – najmä v ére, keď sa k takmer každej informácii mohol dostať takmer každý s klávesnicou a prípojkou na wifi – sa luhárovi zvyčajne nevyplatia.<br>
„Dali mi na výber: rezignácia, alebo prepustenie. Tak som si vybral rezignáciu. Nikto sa z toho netešil, ja najmenej – svoju prácu som mal rád a páčilo sa mi pobrežie Zálivu –, ale bolo to najlepšie riešenie. Takto dostávam trochu peňazí, ani zďaleka nie plný dôchodok, lenže lepšie niečo ako nič. Delím sa o tú sumu s bývalou manželkou.“<br>
„A dôvod? Nekomplikujte to vysvetlenie, nech sa dostanem k večeri skôr, ako mi vychladne.“<br>
„Dlho to nepotrvá. Na konci zmeny vlani v novembri som zašiel do nákupného centra Westfield Mall, chcel som si kúpiť topánky. Bol som pozvaný na svadbu. Stále som bol v uniforme, jasné?“<br>
„Jasné.“<br>
„Vychádzal som z obchodu s obuvou, keď ku mne pribehla nejaká žena a kričala, že hore pri kine sa dáky tínedžer oháňa zbraňou. Tak som tam šiel. Rýchlo.“<br>
„Vytasili ste zbraň?“<br>
„Nie, pane, vtedy ešte nie. Chalan s tou búchačkou mohol mať tak štrnásť a videl som, že je buď opitý, alebo nafetovaný. Pri ňom ležal na zemi druhý chalan a on doňho kopal. Zároveň naňho mieril zbraňou.“<br>
„To znie ako tá záležitosť v Clevelande. Poliš zastrelil čierneho chalana, ktorý mával hračkárskou pištoľou.“<br>
„Presne na to som myslel, keď som sa priblížil, ale ten poliš, ktorý zastrelil Tamira Ricea, prisahal, že ten chalan mával skutočnou zbraňou. Ja som si bol dosť istý, že tá, ktorú vidím, nie je pravá, ale úplnú istotu som mať nemohol. Možno viete prečo.“<br>
Šerif John Ashworth zjavne zabudol na večeru. „Lebo subjekt ňou mieril na chalana, ktorý ležal na zemi. Nemá zmysel mieriť na niekoho falošnou zbraňou. Jedine že by chalan na zemi nevedel, že je falošná.“<br>
„Páchateľ neskôr povedal, že tou zbraňou len triasol pred tým chalanom, nemieril naňho. Vraj hovoril ‚Je moja, kurva, a to, čo je moje, mi brať nebudeš.‘ Ja som nič také nevidel. Mne to pripadalo, že ňou mieri. Zakričal som, aby okamžite pustil zbraň a dal ruky nad hlavu. Buď ma nepočul, alebo ma ignoroval. Len ho ďalej kopal a mieril tou búchačkou. Alebo ňou triasol, ak to teda bolo, ako hovoril. Tak či onak, vtedy som vytiahol služobnú zbraň.“ Odmlčal sa. „Ak to niečo na veci mení, tí dvaja chalani boli bieli.“<br>
„V mojich očiach to nemení nič. Decká sa pobili. Jeden ležal a schytával. Druhý mal niečo, čo možno bola a možno nebola pravá zbraň. Takže ste ho postrelili? Dúfam, že tak ďaleko to nezašlo.“<br>
„Nikoho som nepostrelil. Ale… viete, ako sa ľudia zhrčia okolo pästného súboja, a len čo sa objaví strelná zbraň, rozpŕchnu sa?“<br>
„Jasné. Ak majú trochu filipa, tak zdrhnú.“<br>
„To presne sa stalo, okrem niekoľkých ľudí, ktorí zostali aj napriek zbrani.“<br>
„Nakrúcali si to mobilmi.“<br>
Tim prikývol. „Štyria, možno piati nádejní Spielbergovia. Nuž, ja som namieril zbraň na strop a vypálil som výstrel, ktorý mal byť výstražný. Možno to bolo zlé rozhodnutie, ale v tej chvíli mi pripadalo správne. Jediné. V tej časti nákupného centra sú zavesené svietidlá. Guľka niektoré z nich trafila a zrútilo sa rovno jednému zvedavcovi na hlavu. Chalan pustil zbraň, a len čo dopadla na zem, bol som si istý, že nie je pravá, lebo sa odrazila a odskočila. Ukázalo sa, že je to plastová vodná pištoľ vyrobená tak, aby vyzerala ako automatická štyridsaťpäťka. Chalan, ktorý bol na zemi a do ktorého ten prvý kopal, mal zopár modrín a odrenín, žiadna z nich nevyzerala, že by potrebovala stehy, ale ten zvedavec bol v bezvedomí a zostal v ňom tri hodiny. Otras mozgu. Podľa jeho právnika trpí amnéziou a silnými migrénami.“<br>
„Zažaloval políciu?“<br>
„Áno. Ešte sa to chvíľu povlečie, ale napokon určite niečo vysúdi.“<br>
Šerif Johnson sa zamyslel. „Ak sa tam motal, aby tú bitku filmoval, možno nevysúdi až tak veľa, aj keby ho hlava bolela až do aleluja. Predpokladám, že vám prišili neopatrné zaobchádzanie so zbraňou.“<br>
Áno a bolo by fajn, keby to zostalo len pri tom, pomyslel si Tim. Ale nešlo to. Šerif John síce vyzeral ako afroamerická verzia šéfa Hogga v Majstroch hazardu, ale nebol naivný. Očividne s Timovou situáciou sympatizoval – to by robil na jeho mieste takmer každý policajt –, no aj tak si všetko overí. Nech mu zvyšok príbehu radšej rozpovie Tim.<br>
„Ešte kým som zašiel do obchodu po topánky, zastavil som sa v Beachcombers a dal si zopár pohárikov. Policajti privolaní na miesto činu, ktorí chalana zadržali, mi cítili z dychu alkohol a dali mi fúkať. Nafúkal som nula celých šesť, čo je ešte zákonom povolené, ale nevyzeralo to dobre vzhľadom na to, že som práve vystrelil zo služobnej zbrane a dostal nevinného človeka do nemocnice.“<br>
„Zvyknete si bežne vypiť, pán Jamieson?“<br>
„Zvykol som si celkom dosť prvých šesť mesiacov po rozvode, ale to bolo pred dvomi rokmi. Teraz už nie.“ Samozrejme, čo iné by som mu asi tak povedal? pomyslel si.<br>
„Uhm, uhm, tak sa pozrime, či som to správne pochopil.“ Šerif vystrčil tučný ukazovák. „Boli ste mimo služby, čo znamená, že keby ste na sebe nemali uniformu, tá žena by za vami vôbec nebola pribehla.“<br>
„Pravdepodobne nie, ale bol by som začul rozruch a aj tak by som skončil tam. Policajt nie je nikdy celkom mimo služby. Ako určite viete.“<br>
„Uhm, uhm, ale mali by ste pri sebe zbraň?“<br>
„Nie, bola by zamknutá v aute.“<br>
Ashworth to podčiarkol vystrčením druhého prsta, ale potom pridal aj tretí. „Chalan mal zbraň, ktorá bola pravdepodobne falošná, ale mohla byť aj pravá. Nemohli ste si byť istý, či je taká, alebo taká.“<br>
„Áno.“<br>
Ukázal sa prst číslo štyri. „Váš výstražný výstrel zasiahol svietidlo a nielenže ho zrazil, ale zrazil ho rovno na hlavu nevinného okolostojaceho muža. Ak teda môžeme nazvať somára, ktorý nakrúca mobilom, nevinným okolostojacim.“<br>
Tim prikývol.<br>
Šerif vystrel aj palec. „Kým sa ten rozruch strhol, vy ste len náhodou požili dva alkoholické drinky.“<br>
„Áno. A bol som pri tom v uniforme.“<br>
„Nie dobré rozhodnutie, nie dobrá… ako sa to hovorí… optika, ale aj tak musím povedať, že ste mali až šialenú smolu.“ Šerif John zabubnoval prstami po okraji stola. Rubínový prsteň na malíčku podčiarkol každý úder tichým ťuknutím. „Myslím, že váš príbeh je príliš fantastický, aby bol vymyslený, ale určite zatelefonujem na vaše predošlé pracovisko a overím si ho. Ak už pre nič iné, tak preto, aby som si tú historku vypočul ešte raz a znovu žasol.“<br>
Tim sa usmial. „Moja veliteľka bola Bernadette DiPinová. Je policajná šéfka v Sarasote. Už by ste mali ísť domov na večeru, lebo vaša žena bude zúriť.“<br>
„Uhm, uhm, s dovolením, Marcy nechajte na mňa.“ Šerif sa naklonil dopredu ponad veľké brucho. Oči mal jasnejšie ako predtým. „Keby som vám dal teraz fúkať, pán Jamieson, koľko by mi to ukázalo?“<br>
„Pokojne to skúste.“<br>
„Nemyslím, že to spravím. Nemyslím, že musím.“ Zaklonil sa a jeho kancelárska stolička vydala ďalší útrpný vrzgot. „Prečo by ste vlastne túžili po práci nočného strážnika v diere, ako je táto? Zarobíte len sto dolárov týždenne, a hoci od nedele do štvrtka sa nepretrhnete, v piatok a v sobotu večer to občas býva drina. Striptízový klub v Penley vlani zatvorili, ale v blízkom okolí ešte zostalo zopár putík a tanečných klubov.“<br>
„Môj starý otec bol nočným strážnikom v Hibbingu v Minnesote. Poznáte? Mesto, kde vyrástol Bob Dylan. Bolo to už potom, čo odišiel do dôchodku zo štátnej polície. To kvôli nemu som chcel byť policajtom, keď som bol malý. Teraz som uvidel ten oznam a pomyslel som si…“ Tim pokrčil plecami. Čo si vlastne pomyslel? V podstate to isté čo vtedy, keď sa dal najať do recyklačného závodu. Čiže v podstate skoro nič. Zišlo mu na um, že sa možno – z pohľadu duševného zdravia – ocitol v kaši.<br>
„Takže chcete ísť v šľapajach starého otca, uhm.“ Šerif John si zopol ruky na mohutnom bruchu a zadíval sa na Tima – tými jasnými spýtavými očami zapadnutými hlboko do tukových vačkov. „Považujete sa za dôchodcu? O to tu ide? Len hľadáte niečo, kde by ste zabili čas, ktorý inak trávite v nečinnosti? Na to ste trochu mladý, nezdá sa vám?“<br>
„Z polície som odišiel, to je pravda. To je za mnou. Kamarát mi spomínal, že by mi mohol vybaviť robotu v nejakej ochranke v New Yorku, a ja som chcel zmeniť prostredie. Možnože sa kvôli tomu nemusím trepať až do New Yorku.“ Tipoval, že v skutočnosti chce zmeniť svoje nastavenie. Práca nočného strážnika mu s tým možno nepomôže, ale čo ak áno?<br>
„Rozvedený, hovoríte?“<br>
„Áno.“<br>
„Deti?“<br>
„Nemám. Ona ich chcela. Ja nie. Necítil som sa na to.“<br>
Šerif preletel očami Timovu žiadosť. „Tu stojí, že máte štyridsaťdva. Vo väčšina prípadov – pravdepodobne nie vo všetkých –, ak sa na to stále necítite, tak…“<br>
Zmĺkol a v najlepšej policajtskej tradícii čakal, že ticho vyplní Tim informáciou. Tim to neurobil.<br>
„Možno sa napokon dostanete do New Yorku, pán Jamieson, ale momentálne sa len tak túlate. Vystihuje vás to?“<br>
Tim sa nad tým zamyslel a musel súhlasiť.<br>
„Ak vám dám toto miesto, ako viem, že sa o dva týždne alebo o mesiac nerozhodnete zdvihnúť a odísť? DuPray nie je najzaujímavejšie miesto na zemeguli, ba ani len v Južnej Karolíne. Pýtam sa na toto, pane, ako mám vedieť, že sa na vás dá spoľahnúť?“<br>
„Vydržím tu. Teda ak budete mať pocit, že tú robotu robím dobre. Ak sa rozhodnete, že nie, môžete ma vyhodiť. Ak sa ja rozhodnem ísť ďalej svojou cestou, dám vám to vedieť v dostatočnom predstihu. To sľubujem.“<br>
„Z tej roboty sa nedá vyžiť.“<br>
Tim pokrčil plecami. „Ak budem musieť, nájdem si k nej ešte inú. Chcete mi povedať, že tu budem jediný, kto ťahá dva džoby, aby vyšiel s peniazmi? Na začiatok mám aj niečo odložené.“<br>
Šerif John chvíľu len sedel, uvažoval nad tým, potom vstal. Na takého tučného muža to urobil pozoruhodne svižne. „Príďte sem zajtra ráno a uvidíme, čo s tým. Najlepšie okolo desiatej.“<br>
Aby si mal dosť času telefonovať do Sarasoty, pomyslel si Tim, a overiť si, či moja verzia sedí. Aj zistiť, či nemám aj iné škvrny v minulosti.<br>
Vstal a vystrel ruku. Šerif Johnson mu ju potriasol priamo, pevne. „Kde dnes nocujete, pán Jamieson?“<br>
„Hen v moteli, ak budú mať voľnú izbu.“<br>
„Norbert bude mať voľných izieb habadej,“ usúdil šerif, „a pochybujem, že sa vám pokúsi predať trávu. Stále máte v sebe niečo policajtské, aspoň mne sa zdá. Ak vám žalúdok strávi vysmážané jedlá, Bev tuto o pár domov ďalej má otvorené do siedmej. Ja si u nej dávam najmä pečeň na cibuli.“<br>
„Vďaka. Ďakujem, že ste sa mi venovali.“<br>
„Nemáte za čo. Bol to zaujímavý rozhovor. Keď prídete do motela, povedzte Norbertovi, že mu šerif John odkazuje, aby vám dal jednu z tých dobrých izieb.“<br>
„Poviem.“<br>
„No aj tak radšej skontrolujte posteľ, prv než si ľahnete, či tam nie sú ploštice.“<br>
Tim sa usmial. „Tú radu som už dostal.“</p> <p><em>Milan Buno, knižný publicista</em></p> <p>Informačný servis</p> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vynimocne-deti-odsudene-na-smrt/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=V%C3%BDnimo%C4%8Dn%C3%A9%20deti%E2%80%A6ods%C3%BAden%C3%A9%20na%20smr%C5%A5!%20https://www.webnoviny.sk/vynimocne-deti-odsudene-na-smrt/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=V%C3%BDnimo%C4%8Dn%C3%A9%20deti%E2%80%A6ods%C3%BAden%C3%A9%20na%20smr%C5%A5!&amp;body=https://www.webnoviny.sk/vynimocne-deti-odsudene-na-smrt/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/bux-sk/" rel="category tag" class="entry-tags-item tag is-hash link">bux.sk
  </a><a href="/tag/ibux-sk/" rel="category tag" class="entry-tags-item tag is-hash link">iBux.sk
  </a><a href="/tag/institucia/" rel="category tag" class="entry-tags-item tag is-hash link">Inštitúcia
  </a><a href="/tag/knihy/" rel="category tag" class="entry-tags-item tag is-hash link">knihy
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/vynimocne-deti-odsudene-na-smrt/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vzdravotnictve/slovensko-ma-desiatky-novych-nakazenych-na-covid-19-otestovali-vyse-3-tisic-ludi/" class="link media-link">Koronavírus: Počet nakazených Slovákov opäť prudko stúpol, na Covid-19 otestovali vyše 3-tisíc ľudí
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/jedna-z-krvnych-skupin-chuti-komarom-viac-na-vznik-alergickej-reakcie-staci-6-sekund-nepozornosti/" class="link media-link">Jedna z krvných skupín chutí komárom viac. Na vznik alergickej reakcie stačí 6 sekúnd nepozornosti
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/nasvidiek/prieskum-odhalil-najoblubenejsiu-potravinu-slovakov-pivo-je-na-druhom-mieste/" class="link media-link">Prieskum odhalil najobľúbenejšiu potravinu Slovákov, pivo je na druhom mieste
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/chodi-po-kutoch-a-do-nicoho-sa-nestara-matovic-podla-fica-zanechal-v-bruseli-katastrofalny-dojem/" class="link media-link">Chodí po kútoch a do ničoho sa nestará. Matovič podľa Fica zanechal v Bruseli katastrofálny dojem
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/experimentalna-vakcina-vyvolala-ochrannu-reakciu-na-koronavirus-ma-lahsie-vedlajsie-ucinky/" class="link media-link">Experimentálna vakcína vyvolala ochrannú reakciu proti koronavírusu, má ľahšie vedľajšie účinky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/prietrz-mracien-nad-korytarkami-sposobila-znacne-skody-voda-vytopila-domy-poskodila-cesty-a-zosunul-sa-aj-svah/" class="link media-link">Obec Korytárky zasiahla prietrž mračien. Voda vytopila domy, poškodila cesty a zosunul sa aj svah
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/styri-staty-dostali-vsetko-co-chceli-europoslanci-poukazuju-na-nedostatky-dohody-o-fonde-obnovy/" class="link media-link">Štyri štáty dostali všetko, čo chceli. Europoslanci poukazujú na nedostatky dohody o fonde obnovy
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/vzdravotnictve/proteinova-liecba-je-novou-nadejou-pre-pacientov-s-covid-19-prve-vysledky-su-prelomove/" class="link media-link">Proteínová liečba je novou nádejou pre pacientov s Covid-19, prvé výsledky sú prelomové
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/vzdravotnictve/arcibiskup-z-vychodneho-slovenska-ma-pozitivny-test-na-covid-19-nakazil-sa-v-zahranici/" class="link media-link">Arcibiskup z východného Slovenska má pozitívny test na Covid-19, nakazil sa v zahraničí
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/lidri-europskej-unie-sa-dohodli-na-fonde-obnovy-po-koronakrize-suma-presiahla-18-biliona-eur/" class="link media-link">Lídri EÚ sa dohodli na fonde obnovy po koronakríze, celková suma presiahla 1,8 bilióna eur
      </a> <!----></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/586cd07b123c05d97116.js" defer></script><script src="/_nuxt/7e373228d6127ecbc7d8.js" defer></script><script src="/_nuxt/ed41e7b2bee1fa4c1788.js" defer></script><script src="/_nuxt/a972fd8d84a0f5f42b3e.js" defer></script><script src="/_nuxt/a4a7b6c2917b356edec7.js" defer></script><script src="/_nuxt/8c4fe9cf3e95917bcba9.js" defer></script><script src="/_nuxt/17fedfd70ed9dcf1e0aa.js" defer></script><script src="/_nuxt/4cac585a0b4b0a1acc09.js" defer></script><script src="/_nuxt/3f00ec53ed94f6d07daa.js" defer></script><script src="/_nuxt/9364cdde1d91b7da760d.js" defer></script><script src="/_nuxt/9e285fbd217481bc40a2.js" defer></script>
  </body>
</html>
