<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Európska únia odmieta podporiť Kanadu v spore so Saudskou Arábiou, uprednostňujú radšej dialóg - Webnoviny.sk</title>

<!-- This site is optimized with the Yoast SEO plugin v5.9.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Aktuálne správy, Európska komisia (EK), Európska únia, Kanada, Ľudské práva, Saudská Arábia" />
<link rel="canonical" href="https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Európska únia odmieta podporiť Kanadu v spore so Saudskou Arábiou, uprednostňujú radšej dialóg - Webnoviny.sk" />
<meta property="og:description" content="Saudská Arábia v pondelok nariadila kanadskému veľvyslancovi Dennisovi Horakovi, aby do 24 hodín opustil krajinu. &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="Európska komisia (EK)" />
<meta property="article:tag" content="Európska únia" />
<meta property="article:tag" content="Kanada" />
<meta property="article:tag" content="Ľudské práva" />
<meta property="article:tag" content="Saudská Arábia" />
<meta property="article:section" content="Aktuálne správy" />
<meta property="article:published_time" content="2018-08-07T19:26:07+02:00" />
<meta property="article:modified_time" content="2018-08-07T19:04:24+02:00" />
<meta property="og:updated_time" content="2018-08-07T19:04:24+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Saudská Arábia v pondelok nariadila kanadskému veľvyslancovi Dennisovi Horakovi, aby do 24 hodín opustil krajinu. &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Európska únia odmieta podporiť Kanadu v spore so Saudskou Arábiou, uprednostňujú radšej dialóg - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Európska únia odmieta podporiť Kanadu v spore so Saudskou Arábiou, uprednostňujú radšej dialóg" href="https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/0dfb8569f8ecb2dc8c8a9b3792e6da2e.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1276622' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Feuropska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Feuropska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
  <link rel="alternate" href="https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/" hreflang="sk-SK" />
        <script id='amp/ads' src='https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/show_ads.js'></script>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "https://www.webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/prebid.js?2" async></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js?1'></script>

<!-- Prebid Config Section START -->
<script>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</script>
<!-- Prebid Boilerplate Section END -->

<script>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</script></head>
<body class="post-template-default single single-post postid-1276622 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Utorok, 7. august 2018, <strong am-Topbar-Namesday><span am-Topbar-NamesdayHas>Meniny má</span> Štefánia</strong>
                      </span>
      </li>
        <li am-TopBar-Item><a target="_blank" href="https://podnikam.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniehrou.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://www.webnoviny.sk/kurzyvalut/">Kurzový lístok</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/10/webnoviny-logo-11rokov.svg" alt=""></a>
                                    <div am-Navbar-Ad></div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272527" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272527"><a title="Správy zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/svet/">Správy zo sveta</a></li>
	<li id="menu-item-1272529" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272529"><a title="Správy zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/spravy/slovensko/">Správy zo Slovenska</a></li>
	<li id="menu-item-1272533" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272533"><a title="Politika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/slovensko/">Politika zo Slovenska</a></li>
	<li id="menu-item-1272532" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272532"><a title="Politika zo sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/politika/svet/">Politika zo sveta</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="Motošport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">Motošport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1272531" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272531"><a title="Ekonomika zo Slovenska" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/slovensko/">Ekonomika zo Slovenska</a></li>
	<li id="menu-item-1272530" am-Nav-Item="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272530"><a title="Ekonomika zo Sveta" am-Nav-Link="" href="https://www.webnoviny.sk/kl/ekonomika/svet/">Ekonomika zo Sveta</a></li>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Filmy a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Filmy a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Zdravie a krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Zdravie a krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276592">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/hid-berie-na-vedomie-vyhlasenie-kalinaka-aj-bez-vyzvy-opozicie-vie-co-ma-robit/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Béla Bugár" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#754e39"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#754e39" style="background: #754e39" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Béla Bugár" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#754e39"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/hid-berie-na-vedomie-vyhlasenie-kalinaka-aj-bez-vyzvy-opozicie-vie-co-ma-robit/">Most-Híd berie na vedomie vyhlásenie Kaliňáka a aj bez výzvy opozície, vie čo má robiť</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276489">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/foto-vodic-bmw-neprezil-celnu-zrazku-s-tahacom-nehodu-vysetruje-policia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Dopravná nehoda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#68645a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#68645a" style="background: #68645a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="POLÍCIA: Dopravná nehoda" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/nehoda_bmw-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#68645a"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/foto-vodic-bmw-neprezil-celnu-zrazku-s-tahacom-nehodu-vysetruje-policia/">Foto: Vodič BMW neprežil čelnú zrážku s ťahačom, nehodu vyšetruje polícia</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276437">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/v-atletike-2018-chodec-matej-toth-sa-ziskom-zlata-moze-zapisat-historie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="ME v atletike 2018 (chôdza na 50 km)" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#494a4f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#494a4f" style="background: #494a4f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="ME v atletike 2018 (chôdza na 50 km)" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/germany_athletics_europeans_63173-3c7b1ddd1a784f0b81a7b4da418d2f2d-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#494a4f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/v-atletike-2018-chodec-matej-toth-sa-ziskom-zlata-moze-zapisat-historie/">Foto: Skvelý Matej Tóth získal striebornú medailu na ME v atletike 2018 (aktualizované)</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276474">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/takmer-polovica-slovakov-nemala-problem-volit-za-prezidentku-zenu/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Prezidentský palác" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#babfc3"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#babfc3" style="background: #babfc3" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Prezidentský palác" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/prezidentsky-palac-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#babfc3"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/takmer-polovica-slovakov-nemala-problem-volit-za-prezidentku-zenu/">Takmer polovica Slovákov by nemala problém voliť za prezidentku ženu</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276505">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/rusky-premier-medvedev-varuje-pred-dalsim-konfliktom-ak-sa-gruzinsko-pripoji-k-nato/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dmitrij Medvedev" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a6936d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#a6936d" style="background: #a6936d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Dmitrij Medvedev" srcset="https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/04/russia_medvedev_25556-fc546f03fbae41388dbea98dde7d06f8-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#a6936d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/rusky-premier-medvedev-varuje-pred-dalsim-konfliktom-ak-sa-gruzinsko-pripoji-k-nato/">Ruský premiér Medvedev varuje pred strašným konfliktom, ak sa Gruzínsko pripojí k NATO</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276456">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/policia-vysetruje-utoky-psov-na-dve-deti-pohryzli-dievcatko-13-rocneho-chlapca/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pes" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6e1c9"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e6e1c9" style="background: #e6e1c9" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Pes" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-536950195.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6e1c9"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/policia-vysetruje-utoky-psov-na-dve-deti-pohryzli-dievcatko-13-rocneho-chlapca/">Polícia vyšetruje útoky psov na dve deti, pohrýzli dievčatko a 13-ročného chlapca</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276593">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/prezident-kiska-sa-pre-kauzu-unosu-vietnamca-stretol-s-nemeckym-velvyslancom/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Kiska" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#352d2d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#352d2d" style="background: #352d2d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Kiska" srcset="https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/12/img_0114_copy-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#352d2d"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/prezident-kiska-sa-pre-kauzu-unosu-vietnamca-stretol-s-nemeckym-velvyslancom/">Prezident Kiska sa pre kauzu únosu Vietnamca stretol s nemeckým veľvyslancom</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276469">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/na-dialnicnej-stavbe-na-useku-d1-bratislava-trnava-krizovatka-triblavina-sa-obnovili-stavebne-prace/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Začatie prác na križovatke Triblavina" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#baa386"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#baa386" style="background: #baa386" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Začatie prác na križovatke Triblavina" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/triblavina-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#baa386"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/na-dialnicnej-stavbe-na-useku-d1-bratislava-trnava-krizovatka-triblavina-sa-obnovili-stavebne-prace/">Na križovatke Triblavina obnovili stavebné práce, úsek bude dokončený koncom roka 2019</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276547">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/kdh-sa-po-vyhlaseni-kalinaka-pyta-bugara-danka-dokedy-budu-sucastou-komedie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko, Béla Bugár" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#baab92"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#baab92" style="background: #baab92" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Andrej Danko, Béla Bugár" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/andrej-danko-bela-bugar-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#baab92"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/kdh-sa-po-vyhlaseni-kalinaka-pyta-bugara-danka-dokedy-budu-sucastou-komedie/">KDH sa po vyhlásení Kaliňáka pýta Bugára a Danka dokedy budú súčasťou komédie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276431">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/beyonce-patrala-vo-svojom-rodokmeni-je-potomkynou-otrokara-prezradila-pre-casopis-vogue/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Americká speváčka Beyoncé." data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e7e4e4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e7e4e4" style="background: #e7e4e4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Americká speváčka Beyoncé." srcset="https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/people_beyonce_03476-923fa8324fb54a118d3b867c5f69136c-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e7e4e4"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/beyonce-patrala-vo-svojom-rodokmeni-je-potomkynou-otrokara-prezradila-pre-casopis-vogue/">Speváčka Beyoncé pátrala po predkoch a prezradila intímny fakt z rodinnej histórie</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276479">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/prezident-kiska-vymenoval-styroch-rektorov-vysokych-skol-poprial-im-vela-energia-uspechov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rektori" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#301f23"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#301f23" style="background: #301f23" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Rektori" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/img_7168-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#301f23"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/prezident-kiska-vymenoval-styroch-rektorov-vysokych-skol-poprial-im-vela-energia-uspechov/">Prezident Kiska vymenoval štyroch rektorov vysokých škôl, poprial im veľa energie a úspechov</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1276624">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zena-po-hadke-bodla-muza-kuchynskym-nozom-policia-ju-uz-obvinila/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nôž, krv, vražda" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#faedeb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#faedeb" style="background: #faedeb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Nôž, krv, vražda" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#faedeb"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zena-po-hadke-bodla-muza-kuchynskym-nozom-policia-ju-uz-obvinila/">Žena po hádke bodla muža kuchynským nožom, polícia ju už obvinila</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
    <div am-Branding-Item="left">
        <!-- /35116881/www.webnoviny.sk/branding_left -->
        <div id='div-gpt-ad-webnoviny-1'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-1'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="right">
        <!-- /35116881/www.webnoviny.sk/branding_right -->
        <div id='div-gpt-ad-webnoviny-2'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-2'); });
            </script>
        </div>
    </div>

    <div am-Branding-Item="center">
        <!-- /35116881/www.webnoviny.sk/branding_center -->
        <div id='div-gpt-ad-webnoviny-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-0'); });
            </script>
        </div>
    </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=3'></script><main am-Main>
    <div am-Main-Container="style:first" am-Container><div am-Content>
    <div am-Content-Container>
        <span js-ViewsCount="1276622"></span>        
            <figure am-FeaturedImage="article-featured" itemprop="image">        <a am-FeaturedImage-Link href="https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/canada-and-saudi-arabia/"><img width="676" height="449" src="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-676x449.jpg" class="attachment-medium size-medium wp-post-image" alt="Kanada, Saudská Arábia" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-768x510.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/thinkstockphotos-168790274-120x80.jpg 120w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#bfb9b3" />        <div am-FeaturedImageGalleryPanel>
            <div am-FeaturedImageGalleryPanel-Count>
                <span class="icon-images"></span> 1</div>
            <div am-FeaturedImageGalleryPanel-Text>Otvoriť Foto TU</div>
        </div>

        <div am-FeaturedImagePopup>
        <span am-FeaturedImagePopup-Icon class="icon-images"></span>
        <div am-FeaturedImagePopup-Title>Otvoriť galériu</div>
        </div></a>            <figcaption class="wp-caption-text">
                                                    <span class="wp-caption-text-description">Foto: ilustračné, Thinkstock</span>
                            </figcaption>
        </figure><!-- /35116881/www.webnoviny.sk/content_1 -->
<div id='div-gpt-ad-webnoviny-4'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-4'); });
    </script>
</div>

          <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="7. augusta 2018 19:26">
        7. augusta 2018      </span>
      <span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/spravy/">Aktuálne správy</a><a href="https://www.webnoviny.sk/lokalita/svet/europa/belgicko/">Belgicko</a><a href="https://www.webnoviny.sk/kl/spravy/belgicko/">Aktuálne správy z lokality Belgicko</a></span>
        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
        <span am-Avatar="style:meta"><img src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg" alt=""></span>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

        
        <h1 am-Heading="size:h1">Európska únia odmieta podporiť Kanadu v spore so Saudskou Arábiou, uprednostňujú radšej dialóg</h1>
        
        
        <div am-ContentText="type:post">
             <p>BRUSEL 7. augusta (WebNoviny.sk) &#8211; Európska únia sa nechce nechať zatiahnuť do sporu medzi Kanadou a Saudskou Arábiou, ktorý vznikol v súvislosti s kanadskou kritikou zatýkania aktivistiek za ženské práva v Saudskej Arábii.</p><!-- /35116881/www.webnoviny.sk/content_2 -->
<div id='div-gpt-ad-webnoviny-5'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-5'); });
    </script>
</div>
 <p>Ako v utorok vyhlásila hovorkyňa Európskej komisie (EK) Maja Kocijančič, únia v tejto súvislosti tiež <em>&#8222;žiada vysvetlenie od saudských predstaviteľov&#8220;</em>, a to už od mája, no nebude sa <em>&#8222;vyjadrovať k bilaterálnym vzťahom&#8220;</em>. <em>&#8222;Uprednostňujeme dialóg,&#8220;</em> dodala k sporu medzi Ottawou a Rijádom hovorkyňa EK.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/saudska-arabia-reaguje-na-kritiku-kanady-vyhostila-jej-velvyslanca-zmrazi-nove-obchodovanie/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Muhammad bin Salmán" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d5b6a5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d5b6a5" style="background: #d5b6a5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Muhammad bin Salmán" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/11/saudskoarabsky-korunny-princ-muhammad-bin-salman-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d5b6a5"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/saudska-arabia-reaguje-na-kritiku-kanady-vyhostila-jej-velvyslanca-zmrazi-nove-obchodovanie/">Saudská Arábia reaguje na kritiku Kanady, vyhostila jej veľvyslanca a zmrazí &#8222;nové obchodovanie&#8220;</a></h2> </div> </article> </div> <p>Saudská Arábia v pondelok nariadila kanadskému veľvyslancovi Dennisovi Horakovi, aby do 24 hodín opustil krajinu. Rijád tak reagoval na kritiku zatýkania ženských aktivistiek v krajine zo strany predstaviteľov kanadskej vlády a kanadských diplomatov.</p> <p><em>&#8222;Akýkoľvek ďalší krok týmto smerom zo strany Kanady bude považovaný za uznanie nášho práva zasiahnuť do kanadských vnútorných záležitostí,&#8220;</em> uviedlo v pondelok saudskoarabské ministerstvo zahraničných vecí.</p> <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/v-cine-zmizol-profesor-ktory-kritizoval-tamojsi-komunisticky-rezim/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Čínski policajti" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#646465"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#646465" style="background: #646465" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Čínski policajti" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/china_us_embassy_explosion_64963-61bec4f50c5c45a18752efc6976ec718-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#646465"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/v-cine-zmizol-profesor-ktory-kritizoval-tamojsi-komunisticky-rezim/">V Číne zmizol profesor, ktorý kritizoval tamojší komunistický režim</a></h2> </div> </article> </div> <p><em>&#8222;Kanada sa bude vždy zastávať ochrany ľudských práv vrátane ženských práv, a tiež slobody prejavu na celom svete. Naša vláda nikdy nebude váhať pri podpore týchto hodnôt,&#8220;</em> reagovala vzápätí na krok zo strany Rijádu Marie-Pier Baril, hovorkyňa kanadskej ministerky zahraničia Chrystie Freeland.</p> <p>Podľa agentúry AP Rijád rozhnevali v prvom rade práve na príspevky šéfky kanadskej diplomacie na Twitteri, v ktorých sa zasadzovala za prepustenie saudskoarabských bojovníčok za ženské práva.</p>         </div>
        
        
        <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
        <div class="clearfix"></div>     </div>
</div><aside am-Sidebar="position:right ">
  
  
  <div am-Sidebar-Container="style:widgets">
    <!-- /35116881/www.webnoviny.sk/sidebar_1 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-webnoviny-7'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-7'); });
    </script>
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/ocot-zmenili-na-alkohol-z-56-prirodnych-surovin-dobyvaju-svet/">Ocot zmenili na alkohol z 56 prírodných surovín a dobývajú svet</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/exminister-kalinak-bol-pre-kauzu-unosu-vietnamca-na-detektore-lzi/">Exminister Kaliňák bol na detektore lži, odpovedal na štyri otázky týkajúce sa únosu Vietnamca</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerstvo-skolstva-dalo-cestovnej-kancelarii-statisice-eur-skolit-o-holokauste-ma-lesnik/">Ministerstvo školstva dalo cestovnej kancelárii státisíce eur, školiť o holokauste má lesník</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/svedkovia-kauzy-unosu-vietnamca-budu-zbaveni-mlcanlivosti-premier-chce-dokladne-vysetrovanie/">Svedkovia kauzy únosu Vietnamca budú zbavení mlčanlivosti, premiér chce dôkladné vyšetrovanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-atletike-2018-chodec-matej-toth-sa-ziskom-zlata-moze-zapisat-historie/">Foto: Skvelý Matej Tóth získal striebornú medailu na ME v atletike 2018 (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dialnicu-v-taliansku-zachvatili-plamene-dym-nehoda-si-vyziadala-56-obeti/">Video: Diaľnicou neďaleko letiska v Bologni otriasol výbuch, nehoda má dve obete a desiatky zranených</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/wizz-air-bude-prevadzkovat-novu-linku-z-letiska-m-r-stefanika-v-bratislave/">Wizz Air bude prevádzkovať novú linku z Letiska M. R. Štefánika v Bratislave</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/marianovi-kocnerovi-zaistili-majetok-ale-nie-pre-kauzu-falsovania-zmeniek/">Mariánovi Kočnerovi zaistili majetok, ale nie pre kauzu falšovania zmeniek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ocot-zmenili-na-alkohol-z-56-prirodnych-surovin-dobyvaju-svet/">Ocot zmenili na alkohol z 56 prírodných surovín a dobývajú svet</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/exminister-kalinak-bol-pre-kauzu-unosu-vietnamca-na-detektore-lzi/">Exminister Kaliňák bol na detektore lži, odpovedal na štyri otázky týkajúce sa únosu Vietnamca</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerstvo-skolstva-dalo-cestovnej-kancelarii-statisice-eur-skolit-o-holokauste-ma-lesnik/">Ministerstvo školstva dalo cestovnej kancelárii státisíce eur, školiť o holokauste má lesník</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/svedkovia-kauzy-unosu-vietnamca-budu-zbaveni-mlcanlivosti-premier-chce-dokladne-vysetrovanie/">Svedkovia kauzy únosu Vietnamca budú zbavení mlčanlivosti, premiér chce dôkladné vyšetrovanie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/v-atletike-2018-chodec-matej-toth-sa-ziskom-zlata-moze-zapisat-historie/">Foto: Skvelý Matej Tóth získal striebornú medailu na ME v atletike 2018 (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/dialnicu-v-taliansku-zachvatili-plamene-dym-nehoda-si-vyziadala-56-obeti/">Video: Diaľnicou neďaleko letiska v Bologni otriasol výbuch, nehoda má dve obete a desiatky zranených</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/ceskeho-turistu-zabil-v-egypte-zralok-muz-bol-len-na-amaterskom-snorchlovani/">Českého turistu zabil v Egypte žralok, muž bol len na amatérskom šnorchlovaní</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/marianovi-kocnerovi-zaistili-majetok-ale-nie-pre-kauzu-falsovania-zmeniek/">Mariánovi Kočnerovi zaistili majetok, ale nie pre kauzu falšovania zmeniek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ocot-zmenili-na-alkohol-z-56-prirodnych-surovin-dobyvaju-svet/">Ocot zmenili na alkohol z 56 prírodných surovín a dobývajú svet</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/meteorologovia-zistovali-kde-v-bratislave-sa-nachadzaju-takzvane-ostrovy-tepla/">Meteorológovia zisťovali, kde v Bratislave sa nachádzajú takzvané ostrovy tepla</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/exminister-kalinak-bol-pre-kauzu-unosu-vietnamca-na-detektore-lzi/">Exminister Kaliňák bol na detektore lži, odpovedal na štyri otázky týkajúce sa únosu Vietnamca</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerstvo-skolstva-dalo-cestovnej-kancelarii-statisice-eur-skolit-o-holokauste-ma-lesnik/">Ministerstvo školstva dalo cestovnej kancelárii státisíce eur, školiť o holokauste má lesník</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/svedkovia-kauzy-unosu-vietnamca-budu-zbaveni-mlcanlivosti-premier-chce-dokladne-vysetrovanie/">Svedkovia kauzy únosu Vietnamca budú zbavení mlčanlivosti, premiér chce dôkladné vyšetrovanie</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/ceskeho-turistu-zabil-v-egypte-zralok-muz-bol-len-na-amaterskom-snorchlovani/">Českého turistu zabil v Egypte žralok, muž bol len na amatérskom šnorchlovaní</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/skvely-sagan-vyhral-preteky-v-aalste-v-spurte-zdolal-belgickeho-sampiona-majstra-holandska/">Video: Skvelý Sagan ovládol špurt v Aalste, zdolal belgického šampióna aj majstra Holandska</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/rychlik-na-trase-kosice-bratislava-takmer-zrazil-kamion-policia-zverejnila-autenticke-video/">Rýchlik na trase Košice-Bratislava takmer zrazil kamión, polícia zverejnila autentické video</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-fantasticky-peter-sagan-po-aalste-vyhral-aj-natourcriterium/">Video: Fantastický Peter Sagan po Aalste vyhral aj NatourCriterium</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/tragicka-nehoda-kamiona-s-dodavkou-prevazajucou-ludi-si-vyziadala-tri-obete/">Foto: Dodávka s ľudmi sa v obci Lada zrazila s kamiónom, traja ľudia nehodu neprežili</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/marianovi-kocnerovi-zaistili-majetok-ale-nie-pre-kauzu-falsovania-zmeniek/">Mariánovi Kočnerovi zaistili majetok, ale nie pre kauzu falšovania zmeniek</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kali-o-tom-vie-je-statny-zaujem-malo-zazniet-pri-unose-vietnamca/">Kali o tom vie, je to štátny záujem, malo zaznieť pri únose Vietnamca</a>
</div></div></div><!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp amp_widget_adlinks position:affix">
    <div class="affix">
        <div id='div-gpt-ad-webnoviny-8'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-8'); });
            </script>
        </div>
    </div>
</div>
  </div>
</aside>
</div>
</main>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content="fullwidth">
            <div am-Content-Container style="padding-top: 0">
                <!-- /35116881/www.webnoviny.sk/content_3 -->
<div id='div-gpt-ad-webnoviny-6'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-webnoviny-6'); });
    </script>
</div>
            </div>
        </div>
    </div>
</div>
<div am-Main="style:secondary">
    <div am-Main-Container="" am-Container>
        <div am-Content>
            <div am-Content-Container="style:front-page" style="padding-top: 0">
                <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/ministerka-sakova-brani-vysetrovaniu-kryje-kalinaka-progresivne-slovensko-ziada-jej-hlavu/">Ministerka Saková bráni vyšetrovaniu a kryje Kaliňáka, Progresívne Slovensko žiada jej hlavu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/desiatky-pilotov-spolocnosti-ryanair-stanovili-datum-strajku-ziadaju-kolektivne-vyjednavania/">Desiatky pilotov spoločnosti Ryanair stanovili dátum štrajku, žiadajú kolektívne vyjednávania</a>
</div>
                    <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/europska-komisia-ek/" rel="tag">Európska komisia (EK)</a>, <a href="https://www.webnoviny.sk/tag/europska-unia/" rel="tag">Európska únia</a>, <a href="https://www.webnoviny.sk/tag/kanada/" rel="tag">Kanada</a>, <a href="https://www.webnoviny.sk/tag/ludske-prava/" rel="tag">Ľudské práva</a>, <a href="https://www.webnoviny.sk/tag/saudska-arabia/" rel="tag">Saudská Arábia</a></div>        </div>
      </div>
    </div>
    
                <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/europska-unia-odmieta-podporit-kanadu-v-spore-saudskou-arabiou-uprednostnuju-radsej-dialog/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
                <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1276315">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/ocot-zmenili-na-alkohol-z-56-prirodnych-surovin-dobyvaju-svet/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Jägermeister" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#363131"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#363131" style="background: #363131" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Jägermeister" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/08/jaegermeister_krisztian_bocsi_24-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#363131"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ocot-zmenili-na-alkohol-z-56-prirodnych-surovin-dobyvaju-svet/">Ocot zmenili na alkohol z 56 prírodných surovín a dobývajú svet</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1276499">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/exminister-kalinak-bol-pre-kauzu-unosu-vietnamca-na-detektore-lzi/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Kaliňák" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d0ccc4"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d0ccc4" style="background: #d0ccc4" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Robert Kaliňák" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/robert-kalinak-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d0ccc4"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/exminister-kalinak-bol-pre-kauzu-unosu-vietnamca-na-detektore-lzi/">Exminister Kaliňák bol na detektore lži, odpovedal na štyri otázky týkajúce sa únosu Vietnamca</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1276373">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/ministerstvo-skolstva-dalo-cestovnej-kancelarii-statisice-eur-skolit-o-holokauste-ma-lesnik/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="INICIATÍVY: Prezentácia k organizovanému protestu" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655.jpg 1400w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#dd9c67"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#dd9c67" style="background: #dd9c67" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="INICIATÍVY: Prezentácia k organizovanému protestu" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2018/06/imgl1655.jpg 1400w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#dd9c67"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/ministerstvo-skolstva-dalo-cestovnej-kancelarii-statisice-eur-skolit-o-holokauste-ma-lesnik/">Ministerstvo školstva dalo cestovnej kancelárii státisíce eur, školiť o holokauste má lesník</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1276377">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/svedkovia-kauzy-unosu-vietnamca-budu-zbaveni-mlcanlivosti-premier-chce-dokladne-vysetrovanie/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pellegrini" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#bdc0be"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bdc0be" style="background: #bdc0be" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Pellegrini" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/imgl8518-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#bdc0be"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/svedkovia-kauzy-unosu-vietnamca-budu-zbaveni-mlcanlivosti-premier-chce-dokladne-vysetrovanie/">Svedkovia kauzy únosu Vietnamca budú zbavení mlčanlivosti, premiér chce dôkladné vyšetrovanie</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
                <div am-Newsletter>
    <strong>Bezplatný email raz týždenne s novinkami z Webnoviny.sk:</strong>
    <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank">
        <div class="form-group">
            <input type="email" class="form-control" name="email" required="" placeholder="Váš E-mail">
        </div>
        <div class="form-group">
            <label><input type="checkbox" required name="newsletter-check" value="1"> Súhlasím s</label>
            <a href="/podmienky-pouzivania/" target="_blank">podmienkami používania</a> a potvrdzujem, že som sa oboznámil s <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">ochranou osobných údajov</a>
        </div>
        <button type="submit" am-Button="primary block" class="btn btn-primary">Prihlásiť na odber noviniek</button>
    </form>
</div>
                
                    <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Aktuálne správy</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1276633">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/vychodne-pobrezie-japonska-zasiahlo-silne-zemetrasenie-zranenych-nehlasia/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Zemetrasenie" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#3a2827"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3a2827" style="background: #3a2827" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Zemetrasenie" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/05/zemetrasenie-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#3a2827"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/vychodne-pobrezie-japonska-zasiahlo-silne-zemetrasenie-zranenych-nehlasia/">Východné pobrežie Japonska zasiahlo silné zemetrasenie, zranených nehlásia</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1276631">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/video-poziar-sa-rozsiril-od-zeleznicnej-trate-zachvatil-domy-v-nemecku-desiatka-je-zranenych/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Požiar, Nemecko" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#87736c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#87736c" style="background: #87736c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Požiar, Nemecko" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/08/dkapufcx4aeezsm-e1533666719738-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#87736c"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/video-poziar-sa-rozsiril-od-zeleznicnej-trate-zachvatil-domy-v-nemecku-desiatka-je-zranenych/">Video: Požiar sa rozšíril od železničnej trate a zachvátil domy v Nemecku, desiatka je zranených</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1276625">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/exminister-johnson-prirovnal-zeny-v-burkach-k-postovym-schrankam-jeho-clanok-vyvolal-tvrdu-kritiku/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Boris Johnson" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d6cfcf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d6cfcf" style="background: #d6cfcf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Boris Johnson" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2018/03/boris-johnson-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d6cfcf"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/exminister-johnson-prirovnal-zeny-v-burkach-k-postovym-schrankam-jeho-clanok-vyvolal-tvrdu-kritiku/">Exminister Johnson prirovnal ženy v burkách k poštovým schránkam, jeho článok vyvolal tvrdú kritiku</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1276624">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/zena-po-hadke-bodla-muza-kuchynskym-nozom-policia-ju-uz-obvinila/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nôž, krv, vražda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#faedeb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#faedeb" style="background: #faedeb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Nôž, krv, vražda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-153682566.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#faedeb"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zena-po-hadke-bodla-muza-kuchynskym-nozom-policia-ju-uz-obvinila/">Žena po hádke bodla muža kuchynským nožom, polícia ju už obvinila</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

                
                <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/nocni-vlci/">Noční vlci</a> <a href="https://www.webnoviny.sk/tag/marian-kocner/">Marián Kočner</a> <a href="https://www.webnoviny.sk/tag/unos-vietnamca/">únos Vietnamca</a> <a href="https://www.webnoviny.sk/tag/komunalne-volby-2018-na-slovensku/">Komunálne voľby 2018 na Slovensku</a>   </div>
</div>
            </div>
        </div>
        <div am-Sidebar>
        </div>
    </div>
</div>
  <div am-Sites-Wrap>
    <div am-Container>
                    <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:attachment">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://zdravoteka.sk/magazin/mojim-nastrojom-su-usta-a-usi/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2018/07/1-1.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Mojím nástrojom sú ústa a uši"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2018/07/1-1.jpg" class="size-featured_tiny" alt="Mojím nástrojom sú ústa a uši" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:attachment">
        <h2 am-Heading am-Media-Heading><a href="https://zdravoteka.sk/magazin/mojim-nastrojom-su-usta-a-usi/?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Mojím nástrojom sú ústa a uši</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="7529">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://autolike.webnoviny.sk/zetor-predstavil-armadne-vozidlo-gerlach/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#35362f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#35362f" style="background: #35362f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268.jpg 640w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/16/2018/05/be230ff8575ca7ac34212dd61e1c2268-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#35362f"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://autolike.webnoviny.sk/zetor-predstavil-armadne-vozidlo-gerlach/">Zetor predstavil armádne vozidlo Gerlach</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="104272">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.sk/leasing-auta-jednoduchom-uctovnictve-2/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="účtovanie leasingu" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#353642"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#353642" style="background: #353642" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="účtovanie leasingu" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-300x200.jpg 300w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-600x400.jpg 600w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/20/2017/08/thinkstockphotos-824568026-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#353642"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.sk/leasing-auta-jednoduchom-uctovnictve-2/">Účtovanie leasingu auta v jednoduchom účtovníctve v roku 2018</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="26674">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/preco-nehovorit-milujem-ta-prilis-skoro/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="vzťah" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#775c3a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#775c3a" style="background: #775c3a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="vzťah" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/07/vztah1-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#775c3a"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/preco-nehovorit-milujem-ta-prilis-skoro/">8 dôvodov, prečo nehovoriť „milujem ťa“ príliš skoro</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="210276">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/aj-takto-vyrastli-zname-osobnosti-ktore-zacinali-vo-svete-soubiznisu-uz-ako-deti/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sni mka obrazovky 2018 08 04 oa9.12.39.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-168x95.jpg 168w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-688x387.jpg 688w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3c272c"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3c272c" style="background: #3c272c" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Sni mka obrazovky 2018 08 04 oa9.12.39.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-120x68.jpg 120w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-168x95.jpg 168w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-336x189.jpg 336w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39-688x387.jpg 688w, https://cdn.webnoviny.sk/2018/08/sni-mka-obrazovky-2018-08-04-oa9.12.39.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3c272c"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/aj-takto-vyrastli-zname-osobnosti-ktore-zacinali-vo-svete-soubiznisu-uz-ako-deti/">Aj takto vyrástli známe osobnosti, ktoré začínali vo svete šoubiznisu už ako deti</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="91853">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://dran.webnoviny.sk/nevyhadzujte-rolky-z-toaletneho-papiera/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-64x36.jpeg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Images_rady_0671_141101192038.jpeg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-64x36.jpeg 64w, https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-336x189.jpeg 336w, https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-688x387.jpeg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c1bcb7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c1bcb7" style="background: #c1bcb7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-64x36.jpeg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Images_rady_0671_141101192038.jpeg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-64x36.jpeg 64w, https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-336x189.jpeg 336w, https://cdn.webnoviny.sk/sites/21/2018/08/images_rady_0671_141101192038-688x387.jpeg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#c1bcb7"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://dran.webnoviny.sk/nevyhadzujte-rolky-z-toaletneho-papiera/">Nevyhadzujte rolky z toaletného papiera!</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="20346">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/zakladne-vyvary/"><img width="64" height="36" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-64x36.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zakladne vyvary.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ae8343"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ae8343" style="background: #ae8343" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.25%;"></span></span><noscript><img width="64" height="36" src="https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-64x36.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Zakladne vyvary.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-64x36.jpg 64w, https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-336x189.jpg 336w, https://cdn.webnoviny.sk/sites/22/2018/07/zakladne-vyvary-688x387.jpg 688w" sizes="(max-width: 64px) 100vw, 64px" data-dominant-color="#ae8343"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/zakladne-vyvary/">Základné vývary</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11281">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/chodnik-korunami-stromov-onedlho-aj-v-polsku/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-120x68.png" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="6d173550 de05 4438 8555 89449ccc73f8.png" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8.png 640w, https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-220x124.png 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d9e2eb"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d9e2eb" style="background: #d9e2eb" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-120x68.png" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="6d173550 de05 4438 8555 89449ccc73f8.png" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-120x68.png 120w, https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8.png 640w, https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-320x180.png 320w, https://cdn.webnoviny.sk/sites/14/2018/08/6d173550-de05-4438-8555-89449ccc73f8-220x124.png 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d9e2eb"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/chodnik-korunami-stromov-onedlho-aj-v-polsku/">Chodník korunami stromov onedlho aj v Poľsku</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
              <li am-Nav-Item>Kontaktujte nás</li>
              <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
              <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
              <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
              <li>&nbsp;</li>
            <li am-Nav-Item>Podmienky</li>
          <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/podmienky-pouzivania/">Podmienky používania</a></li>
          <li am-Nav-Item><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov</a></li>
              <li>&nbsp;</li>
          </ul>
        </div>
      <div am-FooterSita-Copy>
          <p>Copyright &copy; SITA Slovenská tlačová agentúra a.s. Všetky práva vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos obsahu.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1276622');
      ga('set', 'dimension4', 'Aktuálne správy');
    ga('set', 'dimension5', 'Európska komisia (EK)|Európska únia|Kanada|Ľudské práva|Saudská Arábia');
    ga('set', 'dimension6', 'isita');
      ga('set', 'dimension8', typeof window.canRunAds !== "undefined" ? "false" : "true" );
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
          <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
        <script type="text/javascript">
            <!--//--><![CDATA[//><!--
            var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
                var pp_gemius_extraparameters = new Array('category=spravy');
            // lines below shouldn't be edited
            function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
            gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
            (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
                gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
            //--><!]]>
        </script>
            <div am-Cookies js-Cookies>
    <div am-Container>
        <a am-Button="primary" am-Cookies-Button js-Cookies-Button
           href="#">OK</a>
        <p am-Cookies-Message>Web obsahuje cookies. Prevádzkovateľ webu nezbiera žiadne osobné údaje, ak nie ste registrovaný. Web obsahuje prvky tretích strán. Viac k: <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank">Ochrana osobných údajov a cookies</a>
        </p>
    </div>
    </div><script defer="defer" type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/9e69f10a91f228fbbf6fff3c6f5b2d7c-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":341,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
