<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Sneženie aj popadané stromy komplikujú dopravu, bez elektriny sú tisícky domácností (foto) - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="iSITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="Aktuálne správy, počasie, popadané stromy, silný vietor" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Sneženie aj popadané stromy komplikujú dopravu, bez elektriny sú tisícky domácností (foto) - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Počasie komplikuje situáciu na cestách. Vietor na Slovensku vyvracal stromy, sneženie komplikovalo dopravu a tisícky odberných miest sú bez elektrickej energie. Hasiči v Prešovskom kraji zaznamenali počas noci z nedele na pondelok celkovo 18 výjazdov v súvislosti s vplyvom silného vetra. V jednom prípade išlo o upevňovanie odtrhnutej časti poškodenej strechy na rodinnom dobe v obci Jurské v okrese Kežmarok, kde zasahovali štyria hasiči s jedným kusom techniky. V ďalších prípadoch to boli zásahy pri popadaných stromoch na cestách, ktoré hasiči odstraňovali. Ako agentúru SITA informoval operačný dôstojník Krajského riaditeľstva hasičského a záchranného zboru v Prešove, zásahy pri polámaných stromoch boli prakticky na celom území Prešovského kraja. „Väčšinou hlásili vodiči spadnuté stromy na cestu. Tie sa odstraňovali priebežne,“ uviedol operačný dôstojník. Skrížené kamióny Ako agentúru SITA informoval Roman Bednár, dočasne poverený vedením správy a údržby Prešovského samosprávneho kraja pre oblasť Poprad, na horskom priechode Vernár je po hustom návalovom snežení skrížený kamión, cesty primrzli, na mieste sú cestári so sypačmi a skrížený kamión je aj pri Kežmarku. „Prevažnú väčšinu výjazdov pre silný vietor sme mali k spadnutým stromom v celom Prešovskom kraji, v okrese Kežmarok k jednej poškodenej streche,“ uviedol pre agentúru SITA operačný dôstojník Hasičského a záchranného zboru v Prešove. V prípade, ak sa vám nezobrazil zdieľaný obsah nad týmto textom kliknite sem Pre popadané stromy je pre nákladnú dopravu nad 10 metrov dĺžky uzavretý horský priechod Čertovica. Prepadnutá komunikácia komplikuje premávku na ceste prvej triedy I/10 z Bytče do Makova. Polícia upozorňuje vodičov, že cesta sa 100 metrov pred vrcholom stúpania k reštaurácii Melocík prepadla v dĺžke päť metrov a zasahuje celý jazdný pruh. „Žiadame vodičov o zvýšenú pozornosť pri prejazde týmto úsekom,“ vyzvala žilinská krajská polícia na sociálnej sieti. Tretia energetická kalamita V poradí tretia energetická kalamita v priebehu februára zasiahla oblasť stredného Slovenska. Aktuálne je bez elektrickej energie viac ako 23-tisíc odberných miest, pričom mimo prevádzky je vyše 260 distribučných trafostaníc. Agentúru SITA o tom informoval hovorca Stredoslovenskej distribučnej (SSD) Miroslav Gejdoš. Podľa jeho slov eviduje SSD poruchy na 36 vedeniach vysokého napätia. Počas noci spôsobila víchrica v Žilinskom a Banskobystrickom kraji toľko porúch, že SSD vyhlásila kalamitu. Najviac práce majú elektrikári na Orave, Liptove a na Horehroní, ale postihnuté je prakticky celé stredné Slovensko. „Keďže v noci fúkal extrémne silný vietor a na mnohých miestach padali stromy, pohotovostní pracovníci nemohli z dôvodu ohrozenia bezpečnosti pracovať na odstraňovaní porúch. Ráno už bola poveternostná situácia lepšia, preto vyrazili do terénu všetci dostupní elektrikári a piliari. Na mnohých miestach už prebiehajú opravy vedení, ale stále je dosť takých oblastí, kde treba poškodené miesta ešte len vyhľadať. Ide predovšetkým o ťažko dostupné miesta v odľahlých hornatých oblastiach,“ uviedol k aktuálnemu stavu Gejdoš. Podľa hovorcu SSD je ťažké odhadnúť, ako dlho bude odstraňovanie výpadkov trvať. „Ak už v priebehu dňa nebude fúkať a poruchy nepribudnú, situácia by sa mala rýchlo zlepšovať a postupne bude bez elektrickej energie čoraz menej domácností,“ dodal Gejdoš." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/snezenie-aj-popadane-stromy-komplikuju-dopravu-bez-elektriny-su-tisicky-domacnosti-foto/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="počasie" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Aktuálne správy" property="article:section"><meta data-n-head="ssr" data-hid="article:published_time" content="2020-02-24T08:31:48+01:00" property="article:published_time"><meta data-n-head="ssr" data-hid="article:modified_time" content="2020-02-24T08:31:53+01:00" property="article:modified_time"><meta data-n-head="ssr" data-hid="og:updated_time" content="2020-02-24T08:31:53+01:00" property="og:updated_time"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/02/prepadnuta-cesta.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/02/prepadnuta-cesta.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="655" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="480" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Počasie komplikuje situáciu na cestách. Vietor na Slovensku vyvracal stromy, sneženie komplikovalo dopravu a tisícky odberných miest sú bez elektrickej energie. Hasiči v Prešovskom kraji zaznamenali počas noci z nedele na pondelok celkovo 18 výjazdov v súvislosti s vplyvom silného vetra. V jednom prípade išlo o upevňovanie odtrhnutej časti poškodenej strechy na rodinnom dobe v obci Jurské v okrese Kežmarok, kde zasahovali štyria hasiči s jedným kusom techniky. V ďalších prípadoch to boli zásahy pri popadaných stromoch na cestách, ktoré hasiči odstraňovali. Ako agentúru SITA informoval operačný dôstojník Krajského riaditeľstva hasičského a záchranného zboru v Prešove, zásahy pri polámaných stromoch boli prakticky na celom území Prešovského kraja. „Väčšinou hlásili vodiči spadnuté stromy na cestu. Tie sa odstraňovali priebežne,“ uviedol operačný dôstojník. Skrížené kamióny Ako agentúru SITA informoval Roman Bednár, dočasne poverený vedením správy a údržby Prešovského samosprávneho kraja pre oblasť Poprad, na horskom priechode Vernár je po hustom návalovom snežení skrížený kamión, cesty primrzli, na mieste sú cestári so sypačmi a skrížený kamión je aj pri Kežmarku. „Prevažnú väčšinu výjazdov pre silný vietor sme mali k spadnutým stromom v celom Prešovskom kraji, v okrese Kežmarok k jednej poškodenej streche,“ uviedol pre agentúru SITA operačný dôstojník Hasičského a záchranného zboru v Prešove. V prípade, ak sa vám nezobrazil zdieľaný obsah nad týmto textom kliknite sem Pre popadané stromy je pre nákladnú dopravu nad 10 metrov dĺžky uzavretý horský priechod Čertovica. Prepadnutá komunikácia komplikuje premávku na ceste prvej triedy I/10 z Bytče do Makova. Polícia upozorňuje vodičov, že cesta sa 100 metrov pred vrcholom stúpania k reštaurácii Melocík prepadla v dĺžke päť metrov a zasahuje celý jazdný pruh. „Žiadame vodičov o zvýšenú pozornosť pri prejazde týmto úsekom,“ vyzvala žilinská krajská polícia na sociálnej sieti. Tretia energetická kalamita V poradí tretia energetická kalamita v priebehu februára zasiahla oblasť stredného Slovenska. Aktuálne je bez elektrickej energie viac ako 23-tisíc odberných miest, pričom mimo prevádzky je vyše 260 distribučných trafostaníc. Agentúru SITA o tom informoval hovorca Stredoslovenskej distribučnej (SSD) Miroslav Gejdoš. Podľa jeho slov eviduje SSD poruchy na 36 vedeniach vysokého napätia. Počas noci spôsobila víchrica v Žilinskom a Banskobystrickom kraji toľko porúch, že SSD vyhlásila kalamitu. Najviac práce majú elektrikári na Orave, Liptove a na Horehroní, ale postihnuté je prakticky celé stredné Slovensko. „Keďže v noci fúkal extrémne silný vietor a na mnohých miestach padali stromy, pohotovostní pracovníci nemohli z dôvodu ohrozenia bezpečnosti pracovať na odstraňovaní porúch. Ráno už bola poveternostná situácia lepšia, preto vyrazili do terénu všetci dostupní elektrikári a piliari. Na mnohých miestach už prebiehajú opravy vedení, ale stále je dosť takých oblastí, kde treba poškodené miesta ešte len vyhľadať. Ide predovšetkým o ťažko dostupné miesta v odľahlých hornatých oblastiach,“ uviedol k aktuálnemu stavu Gejdoš. Podľa hovorcu SSD je ťažké odhadnúť, ako dlho bude odstraňovanie výpadkov trvať. „Ak už v priebehu dňa nebude fúkať a poruchy nepribudnú, situácia by sa mala rýchlo zlepšovať a postupne bude bez elektrickej energie čoraz menej domácností,“ dodal Gejdoš." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Sneženie aj popadané stromy komplikujú dopravu, bez elektriny sú tisícky domácností (foto) - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/02/prepadnuta-cesta.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/940431e1f79f77ea9cdb.js" as="script"><link rel="preload" href="/_nuxt/850cf013e3055378be54.js" as="script"><link rel="preload" href="/_nuxt/3c2ee058e2dc5dfe19e1.js" as="script"><link rel="preload" href="/_nuxt/697fabc967a3efd6b56b.js" as="script"><link rel="preload" href="/_nuxt/4814e91ffbfb77ea2305.js" as="script"><link rel="preload" href="/_nuxt/bacb6ccd7256d4d459d1.js" as="script"><link rel="preload" href="/_nuxt/d0f58a17c47bbd330592.js" as="script"><link rel="preload" href="/_nuxt/66836116eaebd9bc0f84.js" as="script"><link rel="preload" href="/_nuxt/ce60be4b08b3724dfd3a.js" as="script"><link rel="preload" href="/_nuxt/cb6e29aea558af910498.js" as="script"><link rel="preload" href="/_nuxt/018c3df4446eed1ef4c5.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 003a2129:0 5f9b4df8:0">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</style>
  </head>
  <body class="has-skin-webnoviny" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-webnoviny%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <li class="topbar-item topbar-meta"><span class="topbar-name"></span> <span class="topbar-delimiter"></span> <span class="topbar-datetime">
          Pondelok 24. február 2020
        </span></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/" class="topbar-link">Správy</a></li> <li class="topbar-item"><a target="_blank" href="https://venergetike.sk/" class="topbar-link">vEnergetike</a></li> <li class="topbar-item"><a target="_blank" href="https://vofinanciach.sk/" class="topbar-link">voFinanciách</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/vzdravotnictve/" class="topbar-link">vZdravotníctve</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasvidiek/" class="topbar-link">NášVidiek</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/nasadoprava/" class="topbar-link">NašaDoprava</a></li> <li class="topbar-item"><a target="_blank" href="https://www.webnoviny.sk/horoskop/" class="topbar-link">Horoskopy</a></li> <li class="topbar-item"><a target="_blank" href="https://mnamky-recepty.webnoviny.sk/" class="topbar-link">Recepty</a></li> <li class="topbar-item"><a target="_blank" href="https://podnikam.sk/kategorie/typy-spolocnosti/zivnost/" class="topbar-link">Živnosť</a></li> <li class="topbar-item"><a target="_blank" href="https://byvaniehrou.sk/" class="topbar-link">Bývanie</a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/snezenie-aj-popadane-stromy-komplikuju-dopravu-bez-elektriny-su-tisicky-domacnosti-foto/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Sne%C5%BEenie%20aj%20popadan%C3%A9%20stromy%20komplikuj%C3%BA%20dopravu,%20bez%20elektriny%20s%C3%BA%20tis%C3%ADcky%20dom%C3%A1cnost%C3%AD%20(foto)&amp;body=https://www.webnoviny.sk/snezenie-aj-popadane-stromy-komplikuju-dopravu-bez-elektriny-su-tisicky-domacnosti-foto/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/webnoviny.svg" alt="Webnoviny" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/" class="navbar-item is-tab">
    Titulka
  </a> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/spravy/" class="navbar-link is-arrowless is-tab">
      Správy
    </a> <div class="navbar-dropdown"><a href="/kl/spravy/svet/" class="navbar-item">
        Správy zo sveta
      </a> <a href="/kl/spravy/slovensko/" class="navbar-item">
        Správy zo Slovenska
      </a> <a href="/kl/politika/slovensko/" class="navbar-item">
        Politika zo Slovenska
      </a> <a href="/kl/politika/svet/" class="navbar-item">
        Politika zo sveta
      </a> <a href="/kategoria/spravy/filantropia/" class="navbar-item">
        Filantropia
      </a> <a href="/vskolstve/" class="navbar-item">
        Školstvo
      </a> <a href="/nasvidiek/" class="navbar-item">
        Vidiek
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/rozhovory/" class="navbar-link is-arrowless is-tab">
      Rozhovory
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/tag/nazory-a-komentare/" class="navbar-link is-arrowless is-tab">
      Komentáre
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/ekonomika/" class="navbar-link is-arrowless is-tab">
      Ekonomika
    </a> <div class="navbar-dropdown"><a href="/kl/ekonomika/slovensko/" class="navbar-item">
        Ekonomika zo Slovenska
      </a> <a href="/kl/ekonomika/svet/" class="navbar-item">
        Ekonomika zo Sveta
      </a> <a href="/venergetike/" class="navbar-item">
        Energetika
      </a> <a href="/vofinanciach/" class="navbar-item">
        Financie
      </a> <a href="/vzdravotnictve/" class="navbar-item">
        Zdravotníctvo
      </a> <a href="/nasadoprava/" class="navbar-item">
        Doprava
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/kategoria/sport/" class="navbar-link is-arrowless is-tab">
      Šport
    </a> <div class="navbar-dropdown"><a href="/kategoria/sport/futbal/" class="navbar-item">
        Futbal
      </a> <a href="/kategoria/sport/hokej/" class="navbar-item">
        Hokej
      </a> <a href="/kategoria/sport/tenis/" class="navbar-item">
        Tenis
      </a> <a href="/kategoria/sport/cyklistika/cestna-cyklistika/" class="navbar-item">
        Cestná cyklistika
      </a> <a href="/kategoria/sport/motor-sport/" class="navbar-item">
        Motošport
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable is-hidden-touch"><a href="#" class="navbar-link is-arrowless is-tab">
      Iné
    </a> <div class="navbar-dropdown"><a href="/kategoria/kultura/" class="navbar-item">
        Kultúra
      </a> <a href="/kategoria/zaujimavosti/" class="navbar-item">
        Zaujímavosti
      </a> <a href="/kategoria/zdravie/" class="navbar-item">
        Zdravie
      </a> <a href="/casova-os/" class="navbar-item">
        Časová os
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/horoskop/" class="navbar-link is-arrowless is-tab">
      Horoskop
    </a></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/spolocensky-komix/" class="navbar-link is-arrowless is-tab">
      Komix
    </a></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <!----></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <header class="entry-heading"><h1 class="entry-title title">Sneženie aj popadané stromy komplikujú dopravu, bez elektriny sú tisícky domácností (foto)</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">24. 02. 2020</time> <time class="entry-meta-item entry-meta-date">09:31</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kategoria/spravy/" rel="category tag" class="link">Aktuálne správy
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/kl/spravy/slovensko/" rel="category tag" class="link">Aktuálne správy z lokality Slovensko
    </a></span></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/02/prepadnuta-cesta.jpg" alt="Prepadnutá cesta" class="image-img"> <div class="image-caption"><span class="image-caption-caption">Premávku na ceste prvej triedy I/10 z Bytče do Makova komplikuje prepadnutá komunikácia.</span> <span class="image-caption-copyright">Foto: <a href="https://www.facebook.com/KRPZZA/" target="_blank" rel="nofollow">www.facebook.com</a>.</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/sita-225x225.jpg" alt="SITA Slovenská tlačová agentúra"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA Slovenská tlačová agentúra</strong> <!----></div></div> <div class="wp-content content entry-content is-narrow"><p>Vietor na Slovensku vyvracal stromy, sneženie komplikovalo dopravu a tisícky odberných miest sú bez elektrickej energie.</p><!----><!----><!----> <p>Hasiči v Prešovskom kraji zaznamenali počas noci z nedele na pondelok celkovo 18 výjazdov v súvislosti s vplyvom silného vetra.</p> <p>V jednom prípade išlo o upevňovanie odtrhnutej časti poškodenej strechy na rodinnom dobe v obci Jurské v okrese Kežmarok, kde zasahovali štyria hasiči s jedným kusom techniky. V ďalších prípadoch to boli zásahy pri popadaných stromoch na cestách, ktoré hasiči odstraňovali.</p> <p>Ako agentúru SITA informoval operačný dôstojník Krajského riaditeľstva hasičského a záchranného zboru v Prešove, zásahy pri polámaných stromoch boli prakticky na celom území Prešovského kraja. <em>„Väčšinou hlásili vodiči spadnuté stromy na cestu. Tie sa odstraňovali priebežne,“</em> uviedol operačný dôstojník.</p> <h2>Skrížené kamióny</h2> <p>Ako agentúru SITA informoval Roman Bednár, dočasne poverený vedením správy a údržby Prešovského samosprávneho kraja pre oblasť Poprad, na horskom priechode Vernár je po hustom návalovom snežení skrížený kamión, cesty primrzli, na mieste sú cestári so sypačmi a skrížený kamión je aj pri Kežmarku.</p> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/na-slovensku-silno-fuka-meteorologovia-varuju-aj-pred-povodnami/" class="link media-link">Na Slovensku silno fúka, meteorológovia varujú aj pred povodňami</a> <!----></h2></header></article><p><em>„Prevažnú väčšinu výjazdov pre silný vietor sme mali k spadnutým stromom v celom Prešovskom kraji, v okrese Kežmarok k jednej poškodenej streche,“</em> uviedol pre agentúru SITA operačný dôstojník Hasičského a záchranného zboru v Prešove.</p> <div class="embed content-embed fb is-type-fb"><div data-href="https://www.facebook.com/KRPZZA/posts/687355628761503" class="fb-embed fb-post"></div> <div class="fb-desc fb-video-desc">V prípade, ak sa vám nezobrazil zdieľaný obsah nad týmto textom <a href="https://www.facebook.com/KRPZZA/posts/687355628761503" target="_blank">kliknite sem</a></div></div> <p>Pre popadané stromy je pre nákladnú dopravu nad 10 metrov dĺžky uzavretý horský priechod Čertovica. Prepadnutá komunikácia komplikuje premávku na ceste prvej triedy I/10 z Bytče do Makova.</p> <p>Polícia upozorňuje vodičov, že cesta sa 100 metrov pred vrcholom stúpania k reštaurácii Melocík prepadla v dĺžke päť metrov a zasahuje celý jazdný pruh. <em>„Žiadame vodičov o zvýšenú pozornosť pri prejazde týmto úsekom,“</em> vyzvala žilinská krajská polícia na sociálnej sieti.</p> <h2>Tretia energetická kalamita</h2> <p>V poradí tretia energetická kalamita v priebehu februára zasiahla oblasť stredného Slovenska. Aktuálne je bez elektrickej energie viac ako 23-tisíc odberných miest, pričom mimo prevádzky je vyše 260 distribučných trafostaníc. Agentúru SITA o tom informoval hovorca <a href="/firmy-institucie/ssd/">Stredoslovenskej distribučnej (SSD)</a> <a href="/osobnosti/miroslav-gejdos/">Miroslav Gejdoš</a>. Podľa jeho slov eviduje SSD poruchy na 36 vedeniach vysokého napätia.</p> <p>Počas noci spôsobila víchrica v Žilinskom a Banskobystrickom kraji toľko porúch, že SSD vyhlásila kalamitu. Najviac práce majú elektrikári na Orave, Liptove a na Horehroní, ale postihnuté je prakticky celé stredné Slovensko.</p> <p><em>„Keďže v noci fúkal extrémne silný vietor a na mnohých miestach padali stromy, pohotovostní pracovníci nemohli z dôvodu ohrozenia bezpečnosti pracovať na odstraňovaní porúch. Ráno už bola poveternostná situácia lepšia, preto vyrazili do terénu všetci dostupní elektrikári a piliari. Na mnohých miestach už prebiehajú opravy vedení, ale stále je dosť takých oblastí, kde treba poškodené miesta ešte len vyhľadať. Ide predovšetkým o ťažko dostupné miesta v odľahlých hornatých oblastiach,“</em> uviedol k aktuálnemu stavu Gejdoš.</p> <p>Podľa hovorcu SSD je ťažké odhadnúť, ako dlho bude odstraňovanie výpadkov trvať. <em>„Ak už v priebehu dňa nebude fúkať a poruchy nepribudnú, situácia by sa mala rýchlo zlepšovať a postupne bude bez elektrickej energie čoraz menej domácností,“</em> dodal Gejdoš.</p> <!----><!----><!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/snezenie-aj-popadane-stromy-komplikuju-dopravu-bez-elektriny-su-tisicky-domacnosti-foto/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Sne%C5%BEenie%20aj%20popadan%C3%A9%20stromy%20komplikuj%C3%BA%20dopravu,%20bez%20elektriny%20s%C3%BA%20tis%C3%ADcky%20dom%C3%A1cnost%C3%AD%20(foto)%20https://www.webnoviny.sk/snezenie-aj-popadane-stromy-komplikuju-dopravu-bez-elektriny-su-tisicky-domacnosti-foto/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Sne%C5%BEenie%20aj%20popadan%C3%A9%20stromy%20komplikuj%C3%BA%20dopravu,%20bez%20elektriny%20s%C3%BA%20tis%C3%ADcky%20dom%C3%A1cnost%C3%AD%20(foto)&amp;body=https://www.webnoviny.sk/snezenie-aj-popadane-stromy-komplikuju-dopravu-bez-elektriny-su-tisicky-domacnosti-foto/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/pocasie/" rel="category tag" class="entry-tags-item tag is-hash link">počasie
  </a><a href="/tag/popadane-stromy/" rel="category tag" class="entry-tags-item tag is-hash link">popadané stromy
  </a><a href="/tag/silny-vietor/" rel="category tag" class="entry-tags-item tag is-hash link">silný vietor
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/snezenie-aj-popadane-stromy-komplikuju-dopravu-bez-elektriny-su-tisicky-domacnosti-foto/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
            Nahlásiť problém
          </a></div></main> <footer class="entry-main"><!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><!----> <!----> <!----> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">24h</a></span><span class="piped-item"><a class="piped-link">48h</a></span><span class="piped-item"><a class="piped-link">72h</a></span><span class="piped-item"><a class="piped-link">168h</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/petra-vlhova-ide-v-nedelu-alpsku-kombinaciu-v-crans-montane-online/" class="link media-link">Petra Vlhová po super G útočila na víťazstvo, ale v slalomovom kole chytila špicara (foto)
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/koronavirus-je-rafinovanejsi-nez-si-mysleli-nasli-ho-aj-v-moci-a-stolici-nakazenych/" class="link media-link">Koronavírus je rafinovanejší, než si mysleli. Našli ho aj v moči a stolici nakazených
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/slovensko-zasiahne-extremne-silny-vietor-meteorologovia-vydali-vystrahy-druheho-a-tretieho-stupna/" class="link media-link">Slovensko zasiahne extrémne silný vietor, meteorológovia vydali výstrahy druhého a tretieho stupňa
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/pellegriniho-hospitalizovali-v-nemocnici-pre-zdravotne-problemy-rusi-vsetok-svoj-program/" class="link media-link">Premiér Pellegrini skončil v nemocnici, na Facebooku zverejnil fotografiu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/transparency-ps-zneuzivalo-na-kampan-facebook-prezidentky/" class="link media-link">Transparency: Progresívne Slovensko zneužívalo na kampaň facebook prezidentky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/tri-zapasy-serie-a-boli-odlozene-dovodom-su-obavy-zo-sirenia-koronavirusu/" class="link media-link">Tri zápasy Serie A boli odložené, dôvodom sú obavy zo šírenia koronavírusu
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/taliansko-hlasi-tretiu-obet-koronavirusu-covid-19/" class="link media-link">Taliansko hlási tretiu obeť koronavírusu Covid-19, v pohotovosti je aj Rakúsko
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="8" class="media-title title"><a href="/autobus-zisiel-z-dialnice-a-skoncil-na-streche-nehoda-si-vyziadala-troch-mrtvych-a-18-zranenych/" class="link media-link">Autobus zišiel z diaľnice a skončil na streche, nehoda si vyžiadala troch mŕtvych a 18 zranených
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="9" class="media-title title"><a href="/vzdravotnictve/juzna-korea-vydala-najvyssiu-vystrahu-pred-koronavirusom-epidemia-dosiahla-rozhodujuci-moment/" class="link media-link">Južná Kórea vydala najvyššiu výstrahu pred koronavírusom, epidémia dosiahla rozhodujúci moment
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="10" class="media-title title"><a href="/vzdravotnictve/pacientku-zobudili-uprostred-operacie-aby-zahrala-na-husliach/" class="link media-link">Pacientku zobudili uprostred operácie, aby zahrala na husliach
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div></div> <!----> <!----> <!----></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/940431e1f79f77ea9cdb.js" defer></script><script src="/_nuxt/4814e91ffbfb77ea2305.js" defer></script><script src="/_nuxt/bacb6ccd7256d4d459d1.js" defer></script><script src="/_nuxt/d0f58a17c47bbd330592.js" defer></script><script src="/_nuxt/66836116eaebd9bc0f84.js" defer></script><script src="/_nuxt/ce60be4b08b3724dfd3a.js" defer></script><script src="/_nuxt/cb6e29aea558af910498.js" defer></script><script src="/_nuxt/018c3df4446eed1ef4c5.js" defer></script><script src="/_nuxt/850cf013e3055378be54.js" defer></script><script src="/_nuxt/3c2ee058e2dc5dfe19e1.js" defer></script><script src="/_nuxt/697fabc967a3efd6b56b.js" defer></script>
  </body>
</html>
