<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>MAGNA ENERGIA vykupuje elektrinu z obnoviteľných zdrojov. Producentom ponúka množstvo výhod - vEnergetike.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="iSITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="MAGNA ENERGIA vykupuje elektrinu z obnoviteľných zdrojov. Producentom ponúka množstvo výhod - vEnergetike.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Vyrábate elektrinu z obnoviteľných zdrojov a nepodliehate jej povinnému výkupu? Alebo vám nevyhovujú komerčné podmienky povinného výkupcu, ktorým bude po novom SPP? „Predmetom štátnej aukcie na výkup elektriny z obnoviteľných zdrojov nebola výška odmeny víťaza za prevzatie zodpovednosti za odchýlku u výrobcov, ktorí nie sú povinne zaradení do systému zúčtovateľa podpory, t.j. OKTE. Keďže komerčné podmienky povinného výkupcu nemusia vyhovovať všetkým producentom elektriny z obnoviteľných zdrojov, máme pre nich individuálnu ponuku. V rámci nej dokážeme prihliadať na špecifiká a výhody produkcie konkrétneho výrobcu. Tie následne vieme pretaviť do koncovej ceny a ostatných podmienok výkupu. Tým sa líšime od štátneho výkupcu, ktorý bude producentov vnímať v jednom balíku s cenou spotového hodinového trhu a za odmenu, ktorá vzišla z aukcie,“ vysvetľuje Martin Ondko, riaditeľ alternatívneho dodávateľa energií MAGNA ENERGIA. Ponukou reaguje Magna Energia na nedávno uzatvorený tender Ministerstva hospodárstva na povinného výkupcu elektriny vyrobenej z obnoviteľných zdrojov, na ktoré sa vzťahuje podpora doplatkom alebo príplatkom a prevzatím zodpovednosti za odchýlku. MAGNA ENERGIA bude producentom elektriny z obnoviteľných zdrojov ponúkať aj doplnkové služby, nielen prevzatie zodpovednosti za odchýlku, čo bude síce robiť aj povinný výkupca, ale na základe nepovinnej zmluvy. Medzi doplnkové služby bude patriť napríklad možnosť stanoviť cenu výkupu aj na viacročné obdobie, k dispozícii budú dynamické tarify, či výkup záruky pôvodu elektriny. Prevzatie zodpovednosti za odchýlku je samozrejmosťou. „MAGNA ENERGIA dokáže, mimo iného, za výrobcu elektriny sledovať napríklad aj jeho legislatívne povinnosti, optimalizovať jeho náklady na distribúciu, alebo dodať ním vyrobenú elektrinu do jeho odberných miest kamkoľvek na Slovensku. Sme presvedčení, že spoliehať sa iba na povinného výkupcu elektriny a štátom organizované aukcie sa výrobcom nepodliehajúcim povinnému výkupu nemusí oplatiť. Mali by preto zvážiť, či svoju produkciu nedokážu predať aj výhodnejšie,“ dodáva Pavol Škultéty zo spoločnosti MAGNA ENERGIA. Pozrite sa, čo všetko vám Magna Energia ponúka: Cenu výkupu stanovíme individuálnou dohodou aj na viacročné obdobie. Osobitne oceníme váš regulačný potenciál. Vami vyrobenú elektrinu dodáme do vašich odberných miest kamkoľvek na Slovensku. Vykúpime tiež záruky pôvodu elektriny. Odsledujeme za vás legislatívne povinnosti. Optimalizujeme vaše náklady na distribúciu. Ponúkame vám možnosť dynamických taríf. Dáta o výrobe a spotrebe budete mať s nami na dosah ruky vo vašom smartfóne. Prefinancujeme energetické riešenia pre vašu spoločnosť. MAGNA ENERGIA a.s. je najväčším alternatívnym dodávateľom elektriny a plynu na slovenskom trhu a najväčším bez majetkovej účasti štátu. Na trhu s elektrinou pôsobí od roku 2007, na trhu s plynom od začiatku roka 2011. Dnes dodáva elektrinu i plyn vyše 5 tisícom domácností a do viac ako 11 000 firemných odberných miest." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/venergetike/magna-energia-vykupuje-elektrinu-z-obnovitelnych-zdrojov-producentom-ponuka-mnozstvo-vyhod/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="elektrina" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Ekonomika" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-625892396-992x662.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-625892396-992x662.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="662" property="og:image:height"><meta data-n-head="ssr" data-hid="og:image:alt" content="Solárne panely, fotovoltaické panely" property="og:image:alt"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Vyrábate elektrinu z obnoviteľných zdrojov a nepodliehate jej povinnému výkupu? Alebo vám nevyhovujú komerčné podmienky povinného výkupcu, ktorým bude po novom SPP? „Predmetom štátnej aukcie na výkup elektriny z obnoviteľných zdrojov nebola výška odmeny víťaza za prevzatie zodpovednosti za odchýlku u výrobcov, ktorí nie sú povinne zaradení do systému zúčtovateľa podpory, t.j. OKTE. Keďže komerčné podmienky povinného výkupcu nemusia vyhovovať všetkým producentom elektriny z obnoviteľných zdrojov, máme pre nich individuálnu ponuku. V rámci nej dokážeme prihliadať na špecifiká a výhody produkcie konkrétneho výrobcu. Tie následne vieme pretaviť do koncovej ceny a ostatných podmienok výkupu. Tým sa líšime od štátneho výkupcu, ktorý bude producentov vnímať v jednom balíku s cenou spotového hodinového trhu a za odmenu, ktorá vzišla z aukcie,“ vysvetľuje Martin Ondko, riaditeľ alternatívneho dodávateľa energií MAGNA ENERGIA. Ponukou reaguje Magna Energia na nedávno uzatvorený tender Ministerstva hospodárstva na povinného výkupcu elektriny vyrobenej z obnoviteľných zdrojov, na ktoré sa vzťahuje podpora doplatkom alebo príplatkom a prevzatím zodpovednosti za odchýlku. MAGNA ENERGIA bude producentom elektriny z obnoviteľných zdrojov ponúkať aj doplnkové služby, nielen prevzatie zodpovednosti za odchýlku, čo bude síce robiť aj povinný výkupca, ale na základe nepovinnej zmluvy. Medzi doplnkové služby bude patriť napríklad možnosť stanoviť cenu výkupu aj na viacročné obdobie, k dispozícii budú dynamické tarify, či výkup záruky pôvodu elektriny. Prevzatie zodpovednosti za odchýlku je samozrejmosťou. „MAGNA ENERGIA dokáže, mimo iného, za výrobcu elektriny sledovať napríklad aj jeho legislatívne povinnosti, optimalizovať jeho náklady na distribúciu, alebo dodať ním vyrobenú elektrinu do jeho odberných miest kamkoľvek na Slovensku. Sme presvedčení, že spoliehať sa iba na povinného výkupcu elektriny a štátom organizované aukcie sa výrobcom nepodliehajúcim povinnému výkupu nemusí oplatiť. Mali by preto zvážiť, či svoju produkciu nedokážu predať aj výhodnejšie,“ dodáva Pavol Škultéty zo spoločnosti MAGNA ENERGIA. Pozrite sa, čo všetko vám Magna Energia ponúka: Cenu výkupu stanovíme individuálnou dohodou aj na viacročné obdobie. Osobitne oceníme váš regulačný potenciál. Vami vyrobenú elektrinu dodáme do vašich odberných miest kamkoľvek na Slovensku. Vykúpime tiež záruky pôvodu elektriny. Odsledujeme za vás legislatívne povinnosti. Optimalizujeme vaše náklady na distribúciu. Ponúkame vám možnosť dynamických taríf. Dáta o výrobe a spotrebe budete mať s nami na dosah ruky vo vašom smartfóne. Prefinancujeme energetické riešenia pre vašu spoločnosť. MAGNA ENERGIA a.s. je najväčším alternatívnym dodávateľom elektriny a plynu na slovenskom trhu a najväčším bez majetkovej účasti štátu. Na trhu s elektrinou pôsobí od roku 2007, na trhu s plynom od začiatku roka 2011. Dnes dodáva elektrinu i plyn vyše 5 tisícom domácností a do viac ako 11 000 firemných odberných miest." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="MAGNA ENERGIA vykupuje elektrinu z obnoviteľných zdrojov. Producentom ponúka množstvo výhod - vEnergetike.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-625892396.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){    
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="//connect.facebook.net/sk_SK/all.js" async></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/a8ccb48b637f0439cd32.js" as="script"><link rel="preload" href="/_nuxt/41150db1062ff4b03bb6.js" as="script"><link rel="preload" href="/_nuxt/9abd42c4f494c22379d3.js" as="script"><link rel="preload" href="/_nuxt/067c6e59113cdf330c81.js" as="script"><link rel="preload" href="/_nuxt/ec2ef9f2d26ae1be7997.js" as="script"><link rel="preload" href="/_nuxt/7f6ff6fc1639123e587d.js" as="script"><link rel="preload" href="/_nuxt/718c7dd419308fb9d090.js" as="script"><link rel="preload" href="/_nuxt/7a7af75a5f24642bbc0f.js" as="script"><link rel="preload" href="/_nuxt/9a713e31d1dce1c52ef3.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 08194398:0 994a8958:0 41a0157e:0 5ba50e24:0 003a2129:0 5f9b4df8:0 25e37fe8:0 dc8f18dc:0">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</style>
  </head>
  <body class="has-skin-venergetike" data-n-head="class">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <!----> <li class="topbar-item topbar-webnoviny"><a href="/" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo/webnoviny-white.svg" alt="Webnoviny" class="topbar-webnoviny-img"></a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/venergetike/magna-energia-vykupuje-elektrinu-z-obnovitelnych-zdrojov-producentom-ponuka-mnozstvo-vyhod/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img src="/_nuxt/img/15cb125.svg" alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" class="fontsize-icon"></a> <a href="mailto:?subject=MAGNA%20ENERGIA%20vykupuje%20elektrinu%20z%C2%A0obnovite%C4%BEn%C3%BDch%20zdrojov.%20Producentom%20pon%C3%BAka%20mno%C5%BEstvo%20v%C3%BDhod&amp;body=https://www.webnoviny.sk/venergetike/magna-energia-vykupuje-elektrinu-z-obnovitelnych-zdrojov-producentom-ponuka-mnozstvo-vyhod/" class="navbar-item"><img src="data:image/svg+xml;base64,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" alt="Odoslať článok emailom" title="Odoslať článok emailom" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/venergetike/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/venergetike.svg" alt="Venergetike" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <nav class="mobilemenu"><a href="/" class="mobilemenu-item is-active"><img src="/assets/images/logo/webnoviny-white.svg" alt="Logo Webnoviny" class="mobilemenu-logo"></a> <a href="/najcitanejsie/" class="mobilemenu-item"><span class="icon icon-trending"></span> <span class="mobilemenu-text">Naj</span></a> <a href="/casova-os/" class="mobilemenu-item"><span class="icon icon-timeline"></span> <span class="mobilemenu-text">Časová Os</span></a></nav> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/venergetike/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/venergetike.svg" alt="Venergetike" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=venergetike" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input type="text" name="s" placeholder="Zadajte vyhľadávaný výraz" value="" class="input"> <input name="website" type="hidden" value="venergetike"></div> <div class="control"><button type="submit" title="Odoslať" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-item has-dropdown is-hoverable"><a href="/venergetike/kategoria/elektrina/" class="navbar-link is-arrowless is-tab">
      Elektrina
    </a> <div class="navbar-dropdown"><a href="/venergetike/kategoria/elektrina/aktuality-elektrina/" class="navbar-item">
        Aktuality
      </a> <a href="/venergetike/kategoria/elektrina/spotrebitel-elektrina/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/venergetike/kategoria/plyn/" class="navbar-link is-arrowless is-tab">
      Plyn
    </a> <div class="navbar-dropdown"><a href="/venergetike/kategoria/plyn/aktuality-plyn/" class="navbar-item">
        Aktuality
      </a> <a href="/venergetike/kategoria/plyn/spotrebitel-plyn/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/venergetike/kategoria/teplo/" class="navbar-link is-arrowless is-tab">
      Teplo
    </a> <div class="navbar-dropdown"><a href="/venergetike/kategoria/teplo/aktuality-teplo/" class="navbar-item">
        Aktuality
      </a> <a href="/venergetike/kategoria/teplo/spotrebitel-teplo/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/venergetike/kategoria/ropa-a-pohonne-latky/" class="navbar-link is-arrowless is-tab">
      Ropa a pohonné látky
    </a> <div class="navbar-dropdown"><a href="/venergetike/kategoria/ropa-a-pohonne-latky/aktuality-ropa-a-pohonne-latky/" class="navbar-item">
        Aktuality
      </a> <a href="/venergetike/kategoria/ropa-a-pohonne-latky/spotrebitel-ropa-a-pohonne-latky/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/venergetike/kategoria/energetika-vseobecne/" class="navbar-link is-arrowless is-tab">
      Energetika všeobecne
    </a> <div class="navbar-dropdown"><a href="/venergetike/kategoria/energetika-vseobecne/aktuality-energetika-vseobecne/" class="navbar-item">
        Aktuality
      </a> <a href="/venergetike/kategoria/energetika-vseobecne/aktuality-energetika-vseobecne/" class="navbar-item">
        Spotrebiteľ
      </a></div></div> <div class="navbar-item has-dropdown is-hoverable"><a href="/venergetike/kategoria/ostatne/" class="navbar-link is-arrowless is-tab">
      Ostatné
    </a> <div class="navbar-dropdown is-right"><a href="/venergetike/kategoria/ostatne/nazory-a-komentare-ostatne/" class="navbar-item">
        Názory a komentáre
      </a> <a href="/venergetike/kategoria/ostatne/news-in-english/" class="navbar-item">
        News in English
      </a> <a href="/venergetike/kategoria/ostatne/poradna-ostatne/" class="navbar-item">
        Poradňa
      </a> <a href="/venergetike/kategoria/ostatne/rozhovory-2-ostatne/" class="navbar-item">
        Rozhovory
      </a> <a href="/venergetike/kategoria/ostatne/special-ostatne/" class="navbar-item">
        Špeciál
      </a> <a href="/venergetike/kategoria/ostatne/zaujimavosti-ostatne/" class="navbar-item">
        Zaujímavosti
      </a></div></div></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=venergetike" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input type="text" name="s" placeholder="Zadajte vyhľadávaný výraz" value="" class="input"> <input name="website" type="hidden" value="venergetike"></div> <div class="control"><button type="submit" title="Odoslať" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <!----> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <header class="entry-heading"><h1 class="entry-title title">MAGNA ENERGIA vykupuje elektrinu z obnoviteľných zdrojov. Producentom ponúka množstvo výhod</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">24. 10. 2019</time> <time class="entry-meta-item entry-meta-date">16:53</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/slovensko/" rel="category tag" class="link">Slovensko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/venergetike/kategoria/elektrina/aktuality-elektrina/" rel="category tag" class="link">Aktuality
    </a></span> <!----></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2018/01/thinkstockphotos-625892396-676x451.jpg" alt="Solárne panely, fotovoltaické panely" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustračné, Thinkstock</span></div></div> <!----></header> <main class="entry-main"><span class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg"></span> <strong class="entry-authormeta-name">vEnergetike</strong> <span class="entry-authormeta-source">
      Zdroj: <span>MAGNA ENERGIA</span></span></span> <div class="wp-content content entry-content is-narrow"><p align="justify"><em>„Predmetom štátnej aukcie na výkup elektriny z obnoviteľných zdrojov nebola výška odmeny víťaza za prevzatie zodpovednosti za odchýlku u výrobcov, ktorí nie sú povinne zaradení do systému zúčtovateľa podpory, t.j. OKTE. Keďže komerčné podmienky povinného výkupcu nemusia vyhovovať všetkým producentom elektriny z obnoviteľných zdrojov, máme pre nich individuálnu ponuku. V rámci nej dokážeme prihliadať na špecifiká a výhody produkcie konkrétneho výrobcu. Tie následne vieme pretaviť do koncovej ceny a ostatných podmienok výkupu. Tým sa líšime od štátneho výkupcu, ktorý bude producentov vnímať v jednom balíku s cenou spotového hodinového trhu a za odmenu, ktorá vzišla z aukcie,“</em> vysvetľuje Martin Ondko, riaditeľ alternatívneho dodávateľa energií MAGNA ENERGIA.</p><!----> <p align="justify">Ponukou reaguje Magna Energia na nedávno uzatvorený tender Ministerstva hospodárstva na povinného výkupcu elektriny vyrobenej z obnoviteľných zdrojov, na ktoré sa vzťahuje podpora doplatkom alebo príplatkom a prevzatím zodpovednosti za odchýlku.</p> <p align="justify">MAGNA ENERGIA bude producentom elektriny z obnoviteľných zdrojov ponúkať aj doplnkové služby, nielen prevzatie zodpovednosti za odchýlku, čo bude síce robiť aj povinný výkupca, ale na základe nepovinnej zmluvy. Medzi doplnkové služby bude patriť napríklad možnosť stanoviť cenu výkupu aj na viacročné obdobie, k dispozícii budú dynamické tarify, či výkup záruky pôvodu elektriny. Prevzatie zodpovednosti za odchýlku je samozrejmosťou.</p> <p align="justify"><em>„MAGNA ENERGIA dokáže, mimo iného, za výrobcu elektriny sledovať napríklad aj jeho legislatívne povinnosti, optimalizovať jeho náklady na distribúciu, alebo dodať ním vyrobenú elektrinu do jeho odberných miest kamkoľvek na Slovensku. Sme presvedčení, že spoliehať sa iba na povinného výkupcu elektriny a štátom organizované aukcie sa výrobcom nepodliehajúcim povinnému výkupu nemusí oplatiť. Mali by preto zvážiť, či svoju produkciu nedokážu predať aj výhodnejšie,“</em> dodáva Pavol Škultéty zo spoločnosti MAGNA ENERGIA.</p> <p align="justify">Pozrite sa, čo všetko vám Magna Energia ponúka:</p> <ul><li><p lang="en-US">Cenu výkupu stanovíme individuálnou dohodou aj na <strong>viacročné obdobie</strong>.</p></li> <li><p lang="en-US"><strong>Osobitne oceníme</strong> váš regulačný potenciál.</p></li> <li><p lang="en-US">Vami vyrobenú elektrinu dodáme do vašich odberných miest <strong>kamkoľvek na Slovensku</strong>.</p></li> <li><p lang="en-US"><strong>Vykúpime tiež záruky</strong> pôvodu elektriny.</p></li> <li><p lang="en-US">Odsledujeme za vás <strong>legislatívne povinnosti</strong>.</p></li> <li><p lang="en-US">Optimalizujeme vaše <strong>náklady na distribúciu</strong>.</p></li> <li><p lang="en-US">Ponúkame vám <strong>možnosť dynamických taríf</strong>.</p></li> <li><p lang="en-US">Dáta o výrobe a spotrebe budete mať s nami <strong>na dosah ruky vo vašom smartfóne</strong>.</p></li> <li><p lang="en-US"><strong>Prefinancujeme</strong> energetické riešenia pre vašu spoločnosť.</p></li></ul> <div class="am-textbox"><p align="justify">MAGNA ENERGIA a.s. je najväčším alternatívnym dodávateľom elektriny a plynu na slovenskom trhu a najväčším bez majetkovej účasti štátu. Na trhu s elektrinou pôsobí od roku 2007, na trhu s plynom od začiatku roka 2011. Dnes dodáva elektrinu i plyn vyše 5 tisícom domácností a do viac ako 11 000 firemných odberných miest.</p></div> <!----></div> <!----> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/venergetike/magna-energia-vykupuje-elektrinu-z-obnovitelnych-zdrojov-producentom-ponuka-mnozstvo-vyhod/" class="fb-xfbml-parse-ignore entry-share-item tag"><img src="/_nuxt/img/15cb125.svg" alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=MAGNA%20ENERGIA%20vykupuje%20elektrinu%20z%C2%A0obnovite%C4%BEn%C3%BDch%20zdrojov.%20Producentom%20pon%C3%BAka%20mno%C5%BEstvo%20v%C3%BDhod%20https://www.webnoviny.sk/venergetike/magna-energia-vykupuje-elektrinu-z-obnovitelnych-zdrojov-producentom-ponuka-mnozstvo-vyhod/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=MAGNA%20ENERGIA%20vykupuje%20elektrinu%20z%C2%A0obnovite%C4%BEn%C3%BDch%20zdrojov.%20Producentom%20pon%C3%BAka%20mno%C5%BEstvo%20v%C3%BDhod&amp;body=https://www.webnoviny.sk/venergetike/magna-energia-vykupuje-elektrinu-z-obnovitelnych-zdrojov-producentom-ponuka-mnozstvo-vyhod/" class="entry-share-item tag"><img src="data:image/svg+xml;base64,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" alt="Odoslať článok emailom" title="Odoslať článok emailom" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/martin-ondko/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Martin Ondko</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/magna-energia/" rel="category tag" class="entry-company-item has-tag-separator tag">Magna Energia</a><a href="/firmy-institucie/spp/" rel="category tag" class="entry-company-item has-tag-separator tag">SPP Slovenský plynárenský priemysel</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/elektrina/" rel="category tag" class="entry-tags-item tag is-hash link">elektrina
  </a><a href="/tag/oze-obnovitelne-zdroje-energii/" rel="category tag" class="entry-tags-item tag is-hash link">OZE obnoviteľné zdroje energií
  </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom z energetiky raz týždenne</span></span> <span class="hr-right"></span></h2> <div class="widget-content newsletter-content"><form method="post" action="https://isita.ecomailapp.cz/public/subscribe/16" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----></footer></article> <div class="main-sidebar"><div class="widget"><div class="widget-content"><div class="partners is-center"><h2 class="partners-title">GENERÁLNY PARTNER</h2> <div class="partners-content"><a href="https://www.sepsas.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/18/2016/03/seps-e1459278062586.png" alt="SEPS" class="partners-image" style="max-height: 90px"></a></div></div> <div class="partners is-center"><h2 class="partners-title">HLAVNÝ PARTNER</h2> <div class="partners-content"><a href="http://www.spp.sk/sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/18/2018/12/spp-logo-e1544468919800.jpg" alt="Spp.png" class="partners-image" style="max-height: 50px"></a></div></div> <div class="partners is-center"><h2 class="partners-title">PARTNERI</h2> <div class="partners-content is-3-rows"><a href="https://www.zse.sk/sk/Uvod" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/02/zse.jpg" alt="Zse.jpg" class="partners-image"></a> <a href="https://www.zsdis.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/18/2019/01/zs_dis_logo_plnofarebne_png.jpg" alt="Zsdis" class="partners-image"></a> <a href="https://www.sse.sk/domacnosti?page_id=212" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/02/sse.jpg" class="partners-image"></a> <a href="https://www.ssd.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/18/2018/03/nove-logo-e1520004231936.jpg" class="partners-image"></a> <a href="https://www.vse.sk" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/32/2019/09/logo-vse-e1568305141610.jpg" class="partners-image"></a> <a href="https://www.vsds.sk/edso/domov" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/32/2019/09/logo-vsd-e1568305217513.jpg" class="partners-image"></a> <a href="http://www.rwe.sk" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/10/innogy_logo_sm_p_pnt.png" alt="Rwe.jpg" class="partners-image"></a> <a href="https://slovnaft.sk/sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2017/07/slovnaft-momg-color-h.jpg?1" alt="Slovnaft" class="partners-image"></a> <a href="http://www.transpetrol.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/02/transpetrol-e1459279018396.png" alt="Transpetrol.png" class="partners-image"></a> <a href="http://www.nafta.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/04/nafta.png" class="partners-image"></a> <a href="http://www.energetickyinstitut.sk/sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/02/esi.png" class="partners-image"></a> <a href="http://www.javys.sk/sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2017/03/javys-logo-zakladny-zjednoduseny-variant.jpg" alt="Javys.sk" class="partners-image"></a> <a href="http://www.eustream.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/05/eustream_logo_claim.png" alt="Eustream_logo_claim.png" class="partners-image"></a> <a href="http://www.apes-sk.eu/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/18/2018/06/apes.jpg" alt="Apes" class="partners-image"></a> <a href="https://www.gge.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/32/2019/09/gge-group-logo.jpg" alt="GGE" class="partners-image"></a></div></div> <div class="partners is-center"><h2 class="partners-title">OBSAHOVÍ PARTNERI</h2> <div class="partners-content is-3-rows"><a href="http://www.siea.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/18/2018/04/logo-siea-e1523293254628.jpg" alt="Sea.png" class="partners-image"></a> <a href="http://krotiteliaenergii.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="//cdn.webnoviny.sk/sites/18/2016/08/krotitelia-energii.jpg" alt="Krotitelia energii.jpg" class="partners-image"></a> <a href="http://www.polacekpartners.sk/" target="_blank" rel="noopener noreferrer" class="partners-link"><img src="https://cdn.webnoviny.sk/sites/18/2018/04/logo-polacek-partners-interlaw.jpg" alt="http://www.polacekpartners.sk/" class="partners-image"></a></div></div></div></div> <div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/venergetike/na-nove-mochovce-si-este-musime-pockat-inspektori-to-vidia-na-druhy-stvrtrok-2020/" class="link media-link">Na nové Mochovce si ešte musíme počkať. Inšpektori to vidia na druhý štvrťrok 2020.
      </a></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/venergetike/vychodoslovenski-energetici-chcu-pomoct-rozsirovat-internet-cez-optiku-poskytnute-svoje-siete/" class="link media-link">Východoslovenskí energetici chcú pomôcť rozširovať internet cez optiku, poskytnú svoje siete
      </a></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/venergetike/energeticke-znizovanie-narocnosti-budov-nie-je-len-o-stavebnych-zasahoch/" class="link media-link">Energetické znižovanie náročnosti budov nie je len o stavebných zásahoch
      </a></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/venergetike/bude-slovensko-hrat-dolezitu-ulohu-pri-budovani-vyrobnych-kapacit-pre-baterie/" class="link media-link">Bude Slovensko hrať dôležitú úlohu pri budovaní výrobných kapacít pre batérie?
      </a></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/venergetike/slovnaft-pokracuje-v-modernizacii-cerpaciek-investoval-uz-90-milionov/" class="link media-link">Slovnaft pokračuje v modernizácií čerpačiek, investoval už 90 miliónov
      </a></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/venergetike/slovensko-madarsky-plynovod-sa-ma-stat-europskym-projektom-spolocneho-zaujmu/" class="link media-link">Slovensko-maďarský plynovod sa má stať európskym projektom spoločného záujmu
      </a></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/venergetike/domacnosti-si-v-tomto-roku-na-male-obnovitelne-zdroje-rozdelili-127-miliona-eur/" class="link media-link">Domácnosti si v tomto roku na malé obnoviteľné zdroje rozdelili 12,7 milióna eur
      </a></h2></header></article></div></div></div> <!----> <!----></div> <!----> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2019-10-24T16:53:49+02:00" class="media-datetime append is-before is-primary">16:53</time> <a href="/venergetike/magna-energia-vykupuje-elektrinu-z-obnovitelnych-zdrojov-producentom-ponuka-mnozstvo-vyhod/" class="link media-link is-active">MAGNA ENERGIA vykupuje elektrinu z obnoviteľných zdrojov. Producentom ponúka množstvo výhod</a></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2019-10-24T08:24:40+02:00" class="media-datetime append is-before is-primary">08:24</time> <a href="/venergetike/na-nove-mochovce-si-este-musime-pockat-inspektori-to-vidia-na-druhy-stvrtrok-2020/" class="link media-link">Na nové Mochovce si ešte musíme počkať. Inšpektori to vidia na druhý štvrťrok 2020.</a></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2019-10-23T10:38:37+02:00" class="media-datetime append is-before is-primary">23.10.</time> <a href="/venergetike/bude-slovensko-hrat-dolezitu-ulohu-pri-budovani-vyrobnych-kapacit-pre-baterie/" class="link media-link">Bude Slovensko hrať dôležitú úlohu pri budovaní výrobných kapacít pre batérie?</a></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/venergetike/special-podvodnici-cihaju-aj-v-energetike/" class="media-image image"><img alt="Podvod nezamestnanost dochodok"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/venergetike/special-podvodnici-cihaju-aj-v-energetike/" class="link media-link">ŠPECIÁL: Podvodníci číhajú aj v energetike</a></h2></header></article></div></div></div></div> <div class="widget"><div data-href="https://www.facebook.com/venergetike/" data-small-header="false" data-adapt-container-width="true" data-width="300" data-hide-cover="false" data-show-posts="false" data-show-facepile="true" class="fb-page"></div> <!----></div> <div class="widget"><a href="https://twitter.com/vEnergetike" data-widget-id="717823288454545408" class="twitter-timeline">@vEnergetike twitter</a> <!----></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><!----><!----><!----></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/a8ccb48b637f0439cd32.js" defer></script><script src="/_nuxt/ec2ef9f2d26ae1be7997.js" defer></script><script src="/_nuxt/7f6ff6fc1639123e587d.js" defer></script><script src="/_nuxt/718c7dd419308fb9d090.js" defer></script><script src="/_nuxt/7a7af75a5f24642bbc0f.js" defer></script><script src="/_nuxt/9a713e31d1dce1c52ef3.js" defer></script><script src="/_nuxt/41150db1062ff4b03bb6.js" defer></script><script src="/_nuxt/9abd42c4f494c22379d3.js" defer></script><script src="/_nuxt/067c6e59113cdf330c81.js" defer></script>
  </body>
</html>
