<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>Apple porušuje podľa Európskej komisie hospodársku súťaž, zákazníci platia viac za menší výber - Webnoviny.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="robots" name="robots" content="max-image-preview:large"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="Apple porušuje podľa Európskej komisie hospodársku súťaž, zákazníci platia viac za menší výber - Webnoviny.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="Prešetrovanie zo strany Európskej komisie nasleduje po sťažnosti hudobno-streamingovej spoločnosti Spotify. Regulačný úrad Európskej komisie obviňuje americkú technologickú spoločnosť Apple z porušovania pravidiel bloku v oblasti ochrany hospodárskej súťaže. Európska" property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="hospodárska súťaž" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Nezaradené" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2021/04/belgium_eu_apple_anti_trust_76350-b1b8b2102ab24e21aba700ab94688280-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2021/04/belgium_eu_apple_anti_trust_76350-b1b8b2102ab24e21aba700ab94688280-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="Prešetrovanie zo strany Európskej komisie nasleduje po sťažnosti hudobno-streamingovej spoločnosti Spotify. Regulačný úrad Európskej komisie obviňuje americkú technologickú spoločnosť Apple z porušovania pravidiel bloku v oblasti ochrany hospodárskej súťaže. Európska" name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="Apple porušuje podľa Európskej komisie hospodársku súťaž, zákazníci platia viac za menší výber - Webnoviny.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2021/04/belgium_eu_apple_anti_trust_76350-b1b8b2102ab24e21aba700ab94688280-scaled.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="canonical" href="https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/"><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/5ef785af77287bd24d0f.js" as="script"><link rel="preload" href="/_nuxt/b75c33777d832f0c4075.js" as="script"><link rel="preload" href="/_nuxt/8d6837b16443cdef6a87.js" as="script"><link rel="preload" href="/_nuxt/a154af336ea58e2675c8.js" as="script"><link rel="preload" href="/_nuxt/ca88cd51b1fa85f0fa13.js" as="script"><link rel="preload" href="/_nuxt/b5feebe0bccc5590a42c.js" as="script"><link rel="preload" href="/_nuxt/c543d61e3ca59de8ac7d.js" as="script"><link rel="preload" href="/_nuxt/77207849ab4dacd84765.js" as="script"><link rel="preload" href="/_nuxt/0ac13fd6d97beeaf3ecf.js" as="script"><link rel="preload" href="/_nuxt/b60b86503b9334b782c2.js" as="script"><link rel="preload" href="/_nuxt/169b6b49e107e133d3f6.js" as="script"><link rel="preload" href="/_nuxt/1fb9ac0301abccc50884.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 5ba50e24:0 003a2129:0 5f9b4df8:0 25e37fe8:0">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</style>
  </head>
  <body class="has-skin-vtechnologiach" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vtechnologiach%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="topbar container is-touch-padding"><div class="topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></div> <div class="topbar-webnoviny"><a href="/" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo-darkmode/webnoviny.svg" alt="Webnoviny" class="topbar-webnoviny-img"></a></div> <div class="topbar-darkmode"><button class="darkmodeswitch-wrap"><span class="darkmodeswitch is-light"><span class="icon-darkmode-light"></span> <span class="icon-darkmode-dark"></span></span></button></div> <div class="login is-inverted overlaypreloader topbar-meta is-loading"><a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-buy is-small is-primary"><span class="button-text"><span class="is-hidden-mobile">Kúpiť</span>
      Predplatné</span></a> <div class="dropdown is-right is-hoverable"><div class="dropdown-trigger"><span aria-haspopup="true" aria-controls="dropdown-login" class="button login-button-account is-small"><span class="icon"><i aria-hidden="true" class="icon-user"></i></span> <span class="button-text is-hidden-mobile">Moje konto</span> <span class="icon is-hidden-mobile"><i aria-hidden="true" class="icon-angle-down"></i></span></span></div> <div role="menu" class="login-dropdown dropdown-menu"><div class="overlaypreloader"><div class="dropdown-content"><div class="dropdown-item"><form class="loginform"><div class="field"><p class="control has-icons-left"><label><input placeholder="Prihlasovací email" type="email" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-email"></i></span></label></p></div> <div class="field"><p class="control has-icons-left"><label><input placeholder="Heslo" type="password" required="required" value="" class="input"> <span class="icon is-small is-left"><i class="icon-lock"></i></span></label></p></div> <div class="field"><p class="control"><button class="button is-fullwidth is-small is-success">
        Prihlásiť
      </button></p></div> <!----> <div class="field"><div class="control is-size-7 has-text-right"><u><a href="https://predplatne.webnoviny.sk/users/users/request-password">Zabudli ste heslo?</a></u></div></div></form></div> <hr class="dropdown-divider"> <div class="dropdown-item"><p>Nemáte ešte účet? Registrujte sa tu</p> <a href="https://predplatne.webnoviny.sk/subscriptions/subscriptions/new" class="button is-fullwidth is-small is-primary">
              Registrovať
            </a></div></div></div></div></div></div></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=Apple%20poru%C5%A1uje%20pod%C4%BEa%20Eur%C3%B3pskej%20komisie%20hospod%C3%A1rsku%20s%C3%BA%C5%A5a%C5%BE,%20z%C3%A1kazn%C3%ADci%20platia%20viac%20za%20men%C5%A1%C3%AD%20v%C3%BDber&amp;body=https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vtechnologiach/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vtechnologiach.svg" alt="Vtechnologiach" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vtechnologiach/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vtechnologiach.svg" alt="Vtechnologiach" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vtechnologiach" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vtechnologiach"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/vtechnologiach/kategoria/telekom/" class="navbar-item is-tab">
    Telekom
  </a> <a href="/vtechnologiach/kategoria/it/" class="navbar-item is-tab">
    IT
  </a> <a href="/vtechnologiach/kategoria/technologie/" class="navbar-item is-tab">
    Technológie
  </a> <a href="/vtechnologiach/kategoria/inovacie/" class="navbar-item is-tab">
    Inovácie
  </a> <a href="/vtechnologiach/kategoria/ostatne/" class="navbar-item is-tab">
    Ostatné
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vtechnologiach" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vtechnologiach"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default"><div role="document" class="main-container container"><article itemscope="itemscope" itemtype="https://schema.org/NewsArticle" class="main-content entry is-article"><meta name="publisher" itemprop="publisher" content="Webnoviny.sk"> <meta name="description" itemprop="description" content="Webnoviny.sk"> <meta content="https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" name="mainEntityOfPage" itemprop="mainEntityOfPage"> <!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/koronavirus-na-slovensku-ubudaju-bordove-okresy-na-ockovanie-sa-mozu-prihlasovat-dalsie-vekove-skupiny-online/" class="media-image image"><img alt="COVID 19: Plošné testovanie v okrese Nitra"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/koronavirus-na-slovensku-ubudaju-bordove-okresy-na-ockovanie-sa-mozu-prihlasovat-dalsie-vekove-skupiny-online/" class="link media-link">Koronavírus: Slovensko sa rozdelí do dvoch častí, do obchodu či na terasu nebudete potrebovať test (online)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 itemprop="headline" class="entry-title title">
      Apple porušuje podľa Európskej komisie hospodársku súťaž, zákazníci platia viac za menší výber
    </h1> <div class="entry-meta"><meta content="2021-04-30T14:21:45.000Z" name="datePublished" itemprop="datePublished"> <time datetime="2021-04-30T14:21:45.000Z" class="entry-meta-item entry-meta-date">30. 04. 2021</time> <time datetime="2021-04-30T14:21:45.000Z" class="entry-meta-item entry-meta-date">16:21</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/" rel="category tag" class="link">Európa
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vtechnologiach/kategoria/technologie/" rel="category tag" class="link">Technológie
    </a></span> <span class="entry-meta-item entry-meta-categories"><a href="/kl/nezaradene/europa/" rel="category tag" class="link">Nezaradené z lokality Európa
    </a></span></div> <div itemscope="itemscope" itemtype="https://schema.org/ImageObject" itemprop="image" class="entry-image image is-featured"><meta content="https://cdn.webnoviny.sk/sites/32/2021/04/belgium_eu_apple_anti_trust_76350-b1b8b2102ab24e21aba700ab94688280-scaled.jpg" itemprop="url"> <img src="https://cdn.webnoviny.sk/sites/32/2021/04/belgium_eu_apple_anti_trust_76350-b1b8b2102ab24e21aba700ab94688280-676x451.jpg" alt="Margrethe Vestagerová" class="image-img"> <div class="image-caption"><span itemprop="caption" class="image-caption-caption">Podľa eurokomisárky Margrethe Vestagerovej Apple svojím stanovením striktných pravidiel v rámci App Store, znevýhodňuje konkurenčné streamingové služby.</span> <span itemprop="author" class="image-caption-copyright">Foto: SITAAP</span></div></div> <!----></header> <main class="entry-main"><div itemprop="author" class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg" alt="SITA"></span> <div class="entry-authormeta-namewrap"><strong itemprop="author" class="entry-authormeta-name">SITA</strong> <span class="entry-authormeta-source">
        Zdroj: <span>SITA</span></span></div></div> <div itemprop="text" class="wp-content content entry-content is-narrow"><p>Regulačný úrad Európskej komisie obviňuje americkú technologickú spoločnosť Apple z porušovania pravidiel bloku v oblasti ochrany hospodárskej súťaže.<a href="/firmy-institucie/europska-komisia/"> Európska komisia (EK)</a> firmu informovala o svojom predbežnom názore, že zneužíva dominantné postavenie v distribúcii aplikácií streamovania hudby prostredníctvom App Store. EK namieta proti spôsobu, ako Apple obchoduje, ktorý podľa nej vedie k tomu, že spotrebitelia viac platia a majú menší výber.</p><!----> <article class="media is-default is-style-7"><!----> <header class="media-content"><h2 class="media-title title"><a href="/vtechnologiach/zisk-applu-sa-v-priebehu-troch-mesiacov-zdvojnasobil-za-rast-nakupov-mozu-najnovsie-modely-iphonu-12/" class="link media-link">Zisk Applu sa počas troch mesiacov zdvojnásobil, za rast nákupov môžu najnovšie modely iPhonov</a> <!----></h2></header></article> <p>Prešetrovanie zo strany EK nasleduje po sťažnosti hudobno-streamingovej spoločnosti <a href="/tag/spotify/">Spotify</a>. <em>„Stanovením striktných pravidiel v rámci App Store, ktoré znevýhodňujú konkurenčné streamingové služby, Apple zbavuje používateľov výberu lacnejších hudobno-streamovacích služieb a narúša hospodársku súťaž,“</em> uviedla eurokomisárka pre ochranu hospodárskej súťaže <a href="/osobnosti/margrethe-vestagerova/">Margrethe Vestagerová</a>.</p> <p>Obsah vyhlásenia, v ktorom EK uviedla svoje námietky, neznamená, že výsledok prešetrovania s nimi bude totožný.</p> <!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/vtechnologiach/o2-hlasi-narast-poctu-novych-zakaznikov-vynosy-dosiahli-v-prvom-stvrtroku-75-milionov-eur/" class="entry-related-item">O2 hlási nárast počtu nových zákazníkov, výnosy dosiahli v prvom štvrťroku 75 miliónov eur
      </a></li><li><a href="/vtechnologiach/huawei-sa-chce-sustredit-v-tomto-roku-na-plne-vyuzitie-sily-5g-spusti-aj-novu-vyvojovu-strategiu/" class="entry-related-item">Huawei sa chce sústrediť v tomto roku na plné využitie sily 5G, spustí aj novú vývojovú stratégiu
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=Apple%20poru%C5%A1uje%20pod%C4%BEa%20Eur%C3%B3pskej%20komisie%20hospod%C3%A1rsku%20s%C3%BA%C5%A5a%C5%BE,%20z%C3%A1kazn%C3%ADci%20platia%20viac%20za%20men%C5%A1%C3%AD%20v%C3%BDber%20https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=Apple%20poru%C5%A1uje%20pod%C4%BEa%20Eur%C3%B3pskej%20komisie%20hospod%C3%A1rsku%20s%C3%BA%C5%A5a%C5%BE,%20z%C3%A1kazn%C3%ADci%20platia%20viac%20za%20men%C5%A1%C3%AD%20v%C3%BDber&amp;body=https://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <div class="entry-celebrity tags are-large is-narrow"><strong class="tags-title">Viac k osobe</strong> <a href="/osobnosti/margrethe-vestagerova/" rel="category tag" class="entry-celebrity-item has-tag-separator tag">Margrethe Vestagerová</a></div> <div class="entry-company tags are-large is-narrow"><strong class="tags-title">Firmy a inštitúcie</strong> <a href="/firmy-institucie/apple/" rel="category tag" class="entry-company-item has-tag-separator tag">Apple</a><a href="/firmy-institucie/europska-komisia/" rel="category tag" class="entry-company-item has-tag-separator tag">EK Európska komisia</a><a href="/firmy-institucie/spotify/" rel="category tag" class="entry-company-item has-tag-separator tag">Spotify</a></div> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/hospodarska-sutaz/" rel="category tag" class="entry-tags-item tag is-hash link">hospodárska súťaž
  </a><a href="/tag/regulacny-urad/" rel="category tag" class="entry-tags-item tag is-hash link">regulačný úrad
  </a></div> <div class="has-text-right "><a href="mailto:lubor.kysely@webnoviny.sk?subject=Report chyby na Webnoviny.sk&amp;body=Dobry%20den,%0AMate%20chybu%20na%20adrese%0A%0Ahttps://www.webnoviny.sk/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/%0A%0AChyba%20sa%20prejavuje%20takto:%0A%5Bpros%C3%ADm%20rozp%C3%ADsa%C5%A5%20a%20nap%C3%ADsa%C5%A5%20aj%20n%C3%A1zov%20a%20verziu%20prehliada%C4%8Da%5D%0A%0A" class="link has-text-danger"><small class="icon icon-notification"></small>
        Nahlásiť problém
      </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom z technológií raz týždenne</span></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/form/10-b87b958d61baa85a6fa011ee4e3a4f75" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vtechnologiach/falosna-technicka-podpora-aj-phishing-eset-varuje-pred-zvysenou-aktivitou-utocnikov-na-slovensku/" class="link media-link">Falošná technická podpora aj phishing. Eset varuje pred zvýšenou aktivitou útočníkov na Slovensku
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vtechnologiach/covid-19-otestoval-elektronicke-sluzby-slovenska-poziadaviek-zvladali-s-velkymi-problemami/" class="link media-link">COVID-19 otestoval elektronické služby Slovenska, požiadaviek zvládali s veľkými problémami
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vtechnologiach/sandberg-capital-sa-stal-partnerom-slovenskej-it-spolocnosti-titans-freelancers-planuju-ju-presadit-v-zahranici/" class="link media-link">Sandberg Capital sa stal partnerom slovenskej IT spoločnosti Titans freelancers, plánujú ju presadiť v zahraničí
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vtechnologiach/mobilny-operator-4ka-spustil-skusobnu-prevadzku-5g-siete-v-bratislave-vyuzit-ju-mozu-zakaznici-bez-priplatku/" class="link media-link">Mobilný operátor 4ka spustil skúšobnú prevádzku 5G siete v Bratislave, využiť ju môžu zákazníci bez príplatku
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vtechnologiach/stat-ulahci-mobilnym-operatorom-budovanie-5g-sieti-mozu-poziadat-o-zmenu-individualnych-povoleni/" class="link media-link">Štát uľahčí mobilným operátorom budovanie 5G sietí, môžu požiadať o zmenu individuálnych povolení
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vtechnologiach/trzby-huawei-klesli-o-vyse-16-percent-ale-jeho-zisk-sa-napriek-americkym-sankciam-zvysil/" class="link media-link">Tržby Huawei klesli o vyše 16 percent, ale jeho zisk sa napriek americkým sankciám zvýšil
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vtechnologiach/huawei-sa-chce-sustredit-v-tomto-roku-na-plne-vyuzitie-sily-5g-spusti-aj-novu-vyvojovu-strategiu/" class="link media-link">Huawei sa chce sústrediť v tomto roku na plné využitie sily 5G, spustí aj novú vývojovú stratégiu
      </a> <!----></h2></header></article></div></div></div> <!----></div> <!----> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-04-30T16:21:45+02:00" class="media-datetime append is-before is-primary">30.4.</time> <a href="/vtechnologiach/apple-porusuje-podla-europskej-komisie-hospodarsku-sutaz-zakaznici-platia-viac-za-mensi-vyber/" class="link media-link is-active">Apple porušuje podľa Európskej komisie hospodársku súťaž, zákazníci platia viac za menší výber</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-04-30T11:34:52+02:00" class="media-datetime append is-before is-primary">30.4.</time> <a href="/vtechnologiach/o2-hlasi-narast-poctu-novych-zakaznikov-vynosy-dosiahli-v-prvom-stvrtroku-75-milionov-eur/" class="link media-link">O2 hlási nárast počtu nových zákazníkov, výnosy dosiahli v prvom štvrťroku 75 miliónov eur</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2021-04-30T08:30:32+02:00" class="media-datetime append is-before is-primary">30.4.</time> <a href="/vtechnologiach/nokia-mala-tento-rok-silny-start-jej-zisk-v-prvom-kvartali-medzirocne-stupol-na-375-milionov-eur/" class="link media-link">Nokia mala tento rok silný štart, jej zisk v prvom kvartáli medziročne stúpol na 375 miliónov eur</a> <!----></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><!----></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">PARTNER PORTÁLU</span></span></h2> <div class="widget-content"><a target="_blank" href="https://www.4ka.sk/" class="image" style="margin: 0 auto 1rem;background: #fff;max-width: 200px"><img src="/_nuxt/img/41eeeed.png" alt="4ka"></a></div></div> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li> <li><a href="javascript:__ecmp( 'show' , '8')" class="link footer-links-link">GDPR - Nastavenie sukromia</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/5ef785af77287bd24d0f.js" defer></script><script src="/_nuxt/ca88cd51b1fa85f0fa13.js" defer></script><script src="/_nuxt/b5feebe0bccc5590a42c.js" defer></script><script src="/_nuxt/c543d61e3ca59de8ac7d.js" defer></script><script src="/_nuxt/77207849ab4dacd84765.js" defer></script><script src="/_nuxt/0ac13fd6d97beeaf3ecf.js" defer></script><script src="/_nuxt/b60b86503b9334b782c2.js" defer></script><script src="/_nuxt/169b6b49e107e133d3f6.js" defer></script><script src="/_nuxt/1fb9ac0301abccc50884.js" defer></script><script src="/_nuxt/b75c33777d832f0c4075.js" defer></script><script src="/_nuxt/8d6837b16443cdef6a87.js" defer></script><script src="/_nuxt/a154af336ea58e2675c8.js" defer></script>
  </body>
</html>
