<!doctype html>
<html data-n-head-ssr>
  <head >
    <title>V Španielsku za deň pribudli stovky mŕtvych, počet nakazených koronavírusom stúpol o tisíce - vZdravotnictve.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" data-hid="viewport" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="description" name="description" content="Aktuálne spravodajstvo zo Slovenska, sveta, športové novinky, ekonomika, kultúra a iné aktuality"><meta data-n-head="ssr" data-hid="google-site-verification" name="google-site-verification" content="k7HbwVF1TUnWU4rwDPg0_SJNxB6O227n1kW9wl_xhv8"><meta data-n-head="ssr" data-hid="copyright" content="SITA s.r.o." name="copyright"><meta data-n-head="ssr" data-hid="news_keywords" content="správy, krimi, spravodajstvo, news, šport, novinky, kultura, financie, komentare" name="news_keywords"><meta data-n-head="ssr" data-hid="og:locale" content="sk_SK" property="og:locale"><meta data-n-head="ssr" data-hid="og:type" content="article" property="og:type"><meta data-n-head="ssr" data-hid="og:title" content="V Španielsku za deň pribudli stovky mŕtvych, počet nakazených koronavírusom stúpol o tisíce - vZdravotníctve.sk" property="og:title"><meta data-n-head="ssr" data-hid="og:description" content="V oblasti okolo Madridu je zhruba deväťtisíc infikovaných. V Španielsku za uplynulých 24 hodín zaregistrovali takmer päťtisíc nových osôb nakazených koronavírusom. Úrady v sobotu informovali, že počet sa vyšplhal na 24 926, pričom v piatok ich bolo 19 980. Viac o téme: Koronavírus Na ochorenie COVID-19 zatiaľ zomrelo 1326 ľudí, v piatok ich bolo celkovo 1002. Vyše 1600 pacientov leží na jednotke intenzívnej starostlivosti. Najviac zasiahnutá je oblasť okolo Madridu, kde je zhruba deväťtisíc infikovaných. Úrady očakávajú ďalší nárast nakazených, a to aj napriek nariadeniu na zatvorenie väčšiny obchodov či zákazu voľného pohybu." property="og:description"><meta data-n-head="ssr" data-hid="og:url" content="https://www.webnoviny.sk/vzdravotnictve/v-spanielsku-za-den-pribudlo-pattisic-nakazenych-najviac-zasiahnuta-je-oblast-okolo-madridu/" property="og:url"><meta data-n-head="ssr" data-hid="og:site_name" content="Webnoviny.sk" property="og:site_name"><meta data-n-head="ssr" data-hid="article:tag" content="COVID-19" property="article:tag"><meta data-n-head="ssr" data-hid="article:section" content="Zdravie" property="article:section"><meta data-n-head="ssr" data-hid="fb:app_id" content="641384982725541" property="fb:app_id"><meta data-n-head="ssr" data-hid="og:image" content="https://cdn.webnoviny.sk/sites/32/2020/03/koronavirus-taliansko-1-992x661.jpg" property="og:image"><meta data-n-head="ssr" data-hid="og:image:secure_url" content="https://cdn.webnoviny.sk/sites/32/2020/03/koronavirus-taliansko-1-992x661.jpg" property="og:image:secure_url"><meta data-n-head="ssr" data-hid="og:image:width" content="992" property="og:image:width"><meta data-n-head="ssr" data-hid="og:image:height" content="661" property="og:image:height"><meta data-n-head="ssr" data-hid="twitter:card" content="summary" name="twitter:card"><meta data-n-head="ssr" data-hid="twitter:description" content="V oblasti okolo Madridu je zhruba deväťtisíc infikovaných. V Španielsku za uplynulých 24 hodín zaregistrovali takmer päťtisíc nových osôb nakazených koronavírusom. Úrady v sobotu informovali, že počet sa vyšplhal na 24 926, pričom v piatok ich bolo 19 980. Viac o téme: Koronavírus Na ochorenie COVID-19 zatiaľ zomrelo 1326 ľudí, v piatok ich bolo celkovo 1002. Vyše 1600 pacientov leží na jednotke intenzívnej starostlivosti. Najviac zasiahnutá je oblasť okolo Madridu, kde je zhruba deväťtisíc infikovaných. Úrady očakávajú ďalší nárast nakazených, a to aj napriek nariadeniu na zatvorenie väčšiny obchodov či zákazu voľného pohybu." name="twitter:description"><meta data-n-head="ssr" data-hid="twitter:title" content="V Španielsku za deň pribudli stovky mŕtvych, počet nakazených koronavírusom stúpol o tisíce - vZdravotníctve.sk" name="twitter:title"><meta data-n-head="ssr" data-hid="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2020/03/koronavirus-taliansko-1.jpg" name="twitter:image"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Merriweather:400,700&amp;display=swap&amp;subset=latin-ext"><link data-n-head="ssr" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto+Condensed:400,700&amp;display=swap&amp;subset=latin-ext"><script data-n-head="ssr" src="https://sk.search.etargetnet.com/gdpr/gdpr.js.php?ecmp=8"></script><script data-n-head="ssr" id="google-publisher-tag-lib-script" src="https://www.googletagservices.com/tag/js/gpt.js" async></script><script data-n-head="ssr" id="google-publisher-tag-init-script">var googletag = googletag || {};googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function(){
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setCentering(true)
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs(true);
      googletag.pubads().setSafeFrameConfig({
        allowOverlayExpansion: true,
        allowPushExpansion: true,
        sandbox: true
      });
      googletag.enableServices();
    });
  </script><script data-n-head="ssr" src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization="true"></script><script data-n-head="ssr" src="https://assets.strossle.com/strossle-widget-sdk/1/strossle-widget-sdk.js" async></script><link rel="preload" href="/_nuxt/a8f18d11817bf2fa3eb9.js" as="script"><link rel="preload" href="/_nuxt/850cf013e3055378be54.js" as="script"><link rel="preload" href="/_nuxt/3c2ee058e2dc5dfe19e1.js" as="script"><link rel="preload" href="/_nuxt/fc8ce05c524c413aa819.js" as="script"><link rel="preload" href="/_nuxt/a108d70ffb012cf48973.js" as="script"><link rel="preload" href="/_nuxt/0c389a53ae3c58761dd7.js" as="script"><link rel="preload" href="/_nuxt/4e74298bb196f4c256c3.js" as="script"><link rel="preload" href="/_nuxt/148f95e545ebc6649518.js" as="script"><link rel="preload" href="/_nuxt/3848325cc2d91ee74d71.js" as="script"><link rel="preload" href="/_nuxt/a38c441b4deaaf177bf5.js" as="script"><link rel="preload" href="/_nuxt/e56e02fc0e12ffcbdea2.js" as="script"><link rel="preload" href="/_nuxt/d086c2aec67abda25a3c.js" as="script"><style data-vue-ssr-id="2d79f4b2:0 3191d5ad:0 2ee0d2d8:0 994a8958:0 41a0157e:0 17758c64:0 5ba50e24:0 003a2129:0 5f9b4df8:0 25e37fe8:0 dc8f18dc:0">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</style>
  </head>
  <body class="has-skin-vzdravotnictve" data-n-head="%7B%22class%22:%7B%22ssr%22:%22has-skin-vzdravotnictve%22%7D%7D">
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><section class="body"><!----> <div class="topbar-wrap"><div class="container is-touch-padding"><ul class="topbar"><li class="topbar-item topbar-brand"><a target="_blank" href="https://www.sita.sk/"><img src="/assets/images/logo/sita.svg" alt="SITA" class="topbar-brand-img"></a></li> <li class="topbar-item topbar-meta"><span class="topbar-name"></span> <span class="topbar-delimiter"></span> <span class="topbar-datetime">
          Sobota 21. marec 2020
        </span></li> <li class="topbar-item topbar-webnoviny"><a href="/" class="topbar-webnoviny-logo is-active"><img src="/assets/images/logo/webnoviny-white-2.svg" alt="Webnoviny" class="topbar-webnoviny-img"></a></li></ul></div></div> <header class="header"><div class="scrollmenu is-hidden-touch"><div class="navbar"><div class="container"><div class="navbar-start"><a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/v-spanielsku-za-den-pribudlo-pattisic-nakazenych-najviac-zasiahnuta-je-oblast-okolo-madridu/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="navbar-item"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="fontsize-icon"></a> <a href="mailto:?subject=V%20%C5%A0panielsku%20za%20de%C5%88%20pribudli%20stovky%20m%C5%95tvych,%20po%C4%8Det%20nakazen%C3%BDch%20koronav%C3%ADrusom%20st%C3%BApol%20o%20tis%C3%ADce&amp;body=https://www.webnoviny.sk/vzdravotnictve/v-spanielsku-za-den-pribudlo-pattisic-nakazenych-najviac-zasiahnuta-je-oblast-okolo-madridu/" class="navbar-item"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="fontsize-icon"></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg" alt="Vzdravotnictve" class="navbar-logo"></a></div></div> <div class="navbar-end"><a href="/najcitanejsie/" class="navbar-item icon icon-trending"></a> <a href="/casova-os/" class="navbar-item icon icon-timeline"></a></div></div></div></div> <!----> <div class="navbar is-header"><div class="container"><div class="navbar-start is-hidden-desktop"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><div class="navbar-brand"><a href="/vzdravotnictve/" class="navbar-item is-logo is-active"><img src="/assets/images/logo/vzdravotnictve.svg" alt="Vzdravotnictve" class="navbar-logo"></a></div></div> <div class="navbar-search navbar-end is-hidden-desktop"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div> <nav role="navigation" aria-label="main navigation" class="navbar is-menu"><div class="container"><div class="navbar-menu"><div class="navbar-start is-hidden-touch"><a class="navbar-item navbar-menu_burger"><span role="button" aria-label="menu" aria-expanded="false" class="navbar-burger"><span aria-hidden="true"></span> <span aria-hidden="true"></span> <span aria-hidden="true"></span></span> <span class="navbar-burger-text">MENU</span></a></div> <div class="navbar-center"><a href="/vzdravotnictve/kategoria/zdravotnictvo/" class="navbar-item is-tab">
    Zdravotníctvo
  </a> <a href="/vzdravotnictve/kategoria/zdravotnicke-zariadenia/" class="navbar-item is-tab">
    Zdravotnícke zariadenia
  </a> <a href="/vzdravotnictve/kategoria/poistovnictvo/" class="navbar-item is-tab">
    Poisťovníctvo
  </a> <a href="/vzdravotnictve/kategoria/farmacia/" class="navbar-item is-tab">
    Farmácia
  </a> <a href="/vzdravotnictve/kategoria/nazory/" class="navbar-item is-tab">
    Názory
  </a> <a href="/vzdravotnictve/kategoria/ostatne/" class="navbar-item is-tab">
    Ostatné
  </a></div> <div class="navbar-search navbar-end is-hidden-touch"><a class="icon-search navbar-item"></a> <form action="/vyhladavanie/?s=&amp;website=vzdravotnictve" method="GET" class="navbar-searchform search field has-addons"><div class="control"><input placeholder="Zadajte vyhľadávaný výraz" type="text" name="s" value="" class="input"> <input name="website" type="hidden" value="vzdravotnictve"></div> <div class="control"><button title="Odoslať" type="submit" class="button is-primary"><span class="icon icon-search"></span></button></div></form></div></div></div></nav></header> <div class="branding"><div class="branding-left"><!----></div> <div class="branding-right"><!----></div> <div class="branding-center"><!----></div></div> <div class="container"><div class="notification is-danger is-browsersupport">
    Používate <strong>zastaralý</strong> prehliadač, stránka sa Vám nemusí
    zobraziť správne. Odporúčame
    <a href="http://browsehappy.com/" target="_blank">stiahnuť nový prehliadač tu</a>.
  </div></div> <main class="main is-default-right"><div role="document" class="main-container container"><article class="main-content entry is-article"><!----> <!----> <div class="widget is-style-articlestopinside"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-7"><figure class="media-left"><a href="/vzdravotnictve/koronavirus-na-slovensku-mame-138-nakazenych-obeti-v-taliansku-rekordne-pribuda-online/" class="media-image image"><img alt="Nemocnica, Bergamo"></a></figure> <header class="media-content"><h2 class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-mame-138-nakazenych-obeti-v-taliansku-rekordne-pribuda-online/" class="link media-link">Koronavírus: Na Slovensku máme 138 prípadov, v Česku sa blížia k tisícke. Obetí v Taliansku aj Španielsku pribúda po stovkách (online)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div> <p class="has-text-right">
    viac k téme
    <a href="/tag/koronavirus/" class="link">Koronavírus</a></p></div> <header class="entry-heading"><h1 class="entry-title title">V Španielsku za deň pribudli stovky mŕtvych, počet nakazených koronavírusom stúpol o tisíce</h1> <div class="entry-meta"><time class="entry-meta-item entry-meta-date">21. 03. 2020</time> <time class="entry-meta-item entry-meta-date">13:40</time> <span class="entry-meta-item entry-meta-locations"><a href="/lokalita/svet/europa/spanielsko/" rel="category tag" class="link">Španielsko
    </a></span> <!----> <span class="entry-meta-item entry-meta-categories"><a href="/vzdravotnictve/kategoria/ostatne/" rel="category tag" class="link">Ostatné
    </a></span> <!----></div> <div class="entry-image image is-featured"><img src="https://cdn.webnoviny.sk/sites/32/2020/03/koronavirus-taliansko-1-676x451.jpg" alt="Koronavírus" class="image-img"> <div class="image-caption"><!----> <span class="image-caption-copyright">Foto: ilustačné, Claudio Furlan/LaPresse via AP.</span></div></div> <!----> <!----> <!----></header> <main class="entry-main"><div class="entry-authormeta"><span class="entry-authormeta-image image is-rounded"><img src="https://cdn.webnoviny.sk/sites/32/2019/10/webnoviny-fb-logo-inverted-225x225.jpg" alt="SITA"></span> <div class="entry-authormeta-namewrap"><strong class="entry-authormeta-name">SITA</strong> <span class="entry-authormeta-source">
        Zdroj: <span>SITA</span></span></div></div> <div class="wp-content content entry-content is-narrow"><p>V Španielsku za uplynulých 24 hodín zaregistrovali takmer päťtisíc nových osôb nakazených koronavírusom. Úrady v sobotu informovali, že počet sa vyšplhal na 24 926, pričom v piatok ich bolo 19 980.</p><!----><!----><!----> <h3><a href="https://www.webnoviny.sk/tag/koronavirus/">Viac o téme: Koronavírus</a></h3> <p>Na ochorenie COVID-19 zatiaľ zomrelo 1326 ľudí, v piatok ich bolo celkovo 1002. Vyše 1600 pacientov leží na jednotke intenzívnej starostlivosti.</p> <p>Najviac zasiahnutá je oblasť okolo Madridu, kde je zhruba deväťtisíc infikovaných. Úrady očakávajú ďalší nárast nakazených, a to aj napriek nariadeniu na zatvorenie väčšiny obchodov či zákazu voľného pohybu.</p> <!----><!----><!----></div> <div class="widget entry-related is-narrow"><h2 class="hr widget-title-wrap"><span class="hr-item"><span class="entry-title title widget-title">Ďalšie k téme</span></span></h2> <ul class="is-styled-list"><li><a href="/vzdravotnictve/v-taliansku-za-jediny-den-zomrelo-na-koronavirus-627-ludi/" class="entry-related-item">V Taliansku za jediný deň zomrelo na koronavírus 627 ľudí
      </a></li><li><a href="/vzdravotnictve/koronavirus-v-cesku-nakazil-uz-774-ludi-vlada-zvazuje-aj-zakaz-vychadzania/" class="entry-related-item">Koronavírus v Česku nakazil už 774 ľudí, vláda zvažuje aj zákaz vychádzania
      </a></li></ul></div> <div class="entry-share tags are-large is-narrow"><strong class="tags-title">Zdieľať</strong> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/vzdravotnictve/v-spanielsku-za-den-pribudlo-pattisic-nakazenych-najviac-zasiahnuta-je-oblast-okolo-madridu/" target="_blank" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="fb-xfbml-parse-ignore entry-share-item tag"><img alt="Zdieľať na Facebooku" title="Zdieľať na Facebooku" src="/_nuxt/img/15cb125.svg" class="entry-share-icon"></a> <a href="https://wa.me/whatsappphonenumber/?text=V%20%C5%A0panielsku%20za%20de%C5%88%20pribudli%20stovky%20m%C5%95tvych,%20po%C4%8Det%20nakazen%C3%BDch%20koronav%C3%ADrusom%20st%C3%BApol%20o%20tis%C3%ADce%20https://www.webnoviny.sk/vzdravotnictve/v-spanielsku-za-den-pribudlo-pattisic-nakazenych-najviac-zasiahnuta-je-oblast-okolo-madridu/" onclick="window.open(href,'myWindow','resizable=yes,width=620, height=360');return false;" class="entry-share-item tag is-hidden-desktop"><img alt="Odoslať na WhatsApp" title="Odoslať na WhatsApp" src="/_nuxt/img/560968b.svg" class="entry-share-icon"></a> <a href="mailto:?subject=V%20%C5%A0panielsku%20za%20de%C5%88%20pribudli%20stovky%20m%C5%95tvych,%20po%C4%8Det%20nakazen%C3%BDch%20koronav%C3%ADrusom%20st%C3%BApol%20o%20tis%C3%ADce&amp;body=https://www.webnoviny.sk/vzdravotnictve/v-spanielsku-za-den-pribudlo-pattisic-nakazenych-najviac-zasiahnuta-je-oblast-okolo-madridu/" class="entry-share-item tag"><img alt="Odoslať článok emailom" title="Odoslať článok emailom" src="data:image/svg+xml;base64,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" class="entry-share-icon"></a></div> <!----> <!----> <div class="entry-tags tags are-inline are-large is-narrow"><strong class="tags-title">Viac k téme</strong> <a href="/tag/covid-19/" rel="category tag" class="entry-tags-item tag is-hash link">COVID-19
  </a><a href="/tag/epidemia/" rel="category tag" class="entry-tags-item tag is-hash link">epidémia
  </a><a href="/tag/koronavirus/" rel="category tag" class="entry-tags-item tag is-hash link">Koronavírus
  </a></div></main> <footer class="entry-main"><div class="widget newsletter"><h2 class="widget-title-wrap hr is-breakable"><span class="hr-item"><span class="widget-title newsletter-title title">Bezplatné novinky emailom zo zdravotníctva raz týždenne</span></span> <span class="hr-right"></span></h2> <div class="widget-content newsletter-content"><form action="https://isita.ecomailapp.cz/public/subscribe/10" method="post" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p class="newsletter-terms"><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
        Súhlasím s
        <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
        a potvrdzujem, že som sa oboznámil s
        <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary">
        Prihlásiť na odber noviniek
      </button></form></div></div> <!----> <div class="sendtip">
  Máte tip na článok?
  <a href="/tipy-na-clanky/" class="sendtip-link">Napíšte nám TU</a></div></footer></article> <div class="main-sidebar"><div class="widget"><div class="widget-title-wrap hr"><div class="hr-item"><h2 class="widget-title title">Najčítanejšie</h2></div> <div class="hr-right piped"><span class="piped-item"><a class="piped-link is-active">3 dni</a></span><span class="piped-item"><a class="piped-link">týždeň</a></span><span class="piped-item"><a class="piped-link">mesiac</a></span></div></div> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="1" class="media-title title"><a href="/vzdravotnictve/koronavirus-pocet-nakazenych-sa-zvysuje-epidemiu-bude-musiet-zvladat-novy-minister-online/" class="link media-link">Koronavírus: Na Slovensku pribudlo 14 nakazených, Nemecko a Švajčiarsko sprísňujú opatrenia (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="2" class="media-title title"><a href="/vzdravotnictve/koronavirus-na-slovensku-mame-138-nakazenych-obeti-v-taliansku-rekordne-pribuda-online/" class="link media-link">Koronavírus: Na Slovensku máme 138 prípadov, v Česku sa blížia k tisícke. Obetí v Taliansku aj Španielsku pribúda po stovkách (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="3" class="media-title title"><a href="/vzdravotnictve/pripravte-svoje-telo-na-koronavirus-uz-dnes-zahrnte-do-stravy-dve-najsilnejsie-protizapalove-latky/" class="link media-link">Pripravte svoje telo na koronavírus už dnes. Zahrňte do stravy dve najsilnejšie protizápalové látky
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="4" class="media-title title"><a href="/vzdravotnictve/spustaju-unikatne-testovanie-na-koronavirus-pacient-nemusi-ani-vystupit-z-auta/" class="link media-link">Spúšťajú unikátne testovanie na koronavírus, pacient nemusí ani vystúpiť z auta
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="5" class="media-title title"><a href="/vzdravotnictve/vyrobil-niekto-koronavirus-v-laboratoriu-vedci-maju-jednoznacnu-odpoved/" class="link media-link">Vyrobil niekto koronavírus v laboratóriu? Vedci majú jednoznačnú odpoveď
      </a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="6" class="media-title title"><a href="/vzdravotnictve/koronavirus-nakazenych-mame-vyse-100-ak-sa-nestane-zazrak-taliani-dnes-v-pocte-obeti-predbehnu-cinu-online/" class="link media-link">Koronavírus: Slovensko má 19 nových prípadov, pitva odhalila príčinu smrti 84-ročnej ženy (online)
      </a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-style-2"><header class="media-content"><h2 data-appendtextbefore="7" class="media-title title"><a href="/vzdravotnictve/onkologicky-pacient-zatajil-ze-moze-mat-koronavirus-sedem-ludi-dostal-do-karanteny/" class="link media-link">Onkologický pacient zatajil, že môže mať koronavírus, sedem ľudí dostal do karantény
      </a> <!----></h2></header></article></div></div></div> <!----> <!----></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Posledné príspevky</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-03-21T14:12:34+01:00" class="media-datetime append is-before is-primary">14:12</time> <a href="/vzdravotnictve/koronavirus-na-slovensku-mame-138-nakazenych-obeti-v-taliansku-rekordne-pribuda-online/" class="link media-link">Koronavírus: Na Slovensku máme 138 prípadov, v Česku sa blížia k tisícke. Obetí v Taliansku aj Španielsku pribúda po stovkách (online)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-03-21T13:40:11+01:00" class="media-datetime append is-before is-primary">13:40</time> <a href="/vzdravotnictve/v-spanielsku-za-den-pribudlo-pattisic-nakazenych-najviac-zasiahnuta-je-oblast-okolo-madridu/" class="link media-link is-active">V Španielsku za deň pribudli stovky mŕtvych, počet nakazených koronavírusom stúpol o tisíce</a> <!----></h2></header></article></div><div class="articlelist-item"><article class="media is-default is-style-6"><!----> <header class="media-content"><h2 class="media-title title"><time datetime="2020-03-20T22:00:00+01:00" class="media-datetime append is-before is-primary">20.3.</time> <a href="/vzdravotnictve/koronavirus-pocet-nakazenych-sa-zvysuje-epidemiu-bude-musiet-zvladat-novy-minister-online/" class="link media-link">Koronavírus: Na Slovensku pribudlo 14 nakazených, Nemecko a Švajčiarsko sprísňujú opatrenia (online)</a> <span class="articleoptions"><!----> <span title="Obsahuje video" class="articleoptions-item icon-video"></span> <!----></span></h2></header></article></div></div></div></div> <!----> <!----> <!----> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item"><span class="widget-title title">Špeciál</span></span></h2> <div class="widget-content"><div class="articlelist"><div class="articlelist-item"><article index="0" class="media is-style-special"><figure><a href="/vzdravotnictve/zdravotnictvo-po-volbach-ktorej-strane-sa-ujde-rezort-a-kto-bude-ministrom/" class="media-image image"><img alt="Voľby"></a></figure> <header class="media-header"><h2 class="media-title title"><a href="/vzdravotnictve/zdravotnictvo-po-volbach-ktorej-strane-sa-ujde-rezort-a-kto-bude-ministrom/" class="link media-link">Zdravotníctvo po voľbách: ktorej strane sa ujde rezort a kto bude ministrom?</a></h2></header></article></div></div></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE</a></span></span></h2> <div class="widget-content"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/"><img src="/_nuxt/img/9f76305.jpg" alt="KALENDÁR UDALOSTÍ V ZDRAVOTNÍCTVE"></a></div></div> <div class="widget"><h2 class="widget-title-wrap hr"><span class="hr-item" style="max-width: 180px"><span class="widget-title title"><a href="https://www.webnoviny.sk/kalendar-udalosti-zdravotnictvo/" class="link">PARTNERI PORTÁLU</a></span></span></h2> <div class="widget-content"><a target="_blank" href="https://www.dovera.sk/" class="image" style="margin-bottom: 1rem"><img src="/_nuxt/img/e03cac9.jpg" alt="Dovera logo"></a> <a target="_blank" href="https://www.procare.sk/svetzdravia/" class="image"><img src="/_nuxt/img/6b30edc.jpg" alt="Svet zdravia logo"></a></div></div> <!----> <!----> <!----></div></div></main> <footer class="footer"><div class="footer-gpt"><!----></div> <div class="footer-strossle"><div class="container is-touch-padding"><div class="widget"><h2 class="widget-title-wrap hr"><span class="widget-title hr-item title">Rôzne</span></h2> <div class="widget-content"><div class="strossle-widget-second"></div></div></div></div></div> <div class="footer-copy-wrap"><div class="footer-copy container"><div class="footer-box footer-newsletter"><h2 class="title">Bezplatné novinky z Webnoviny.sk</h2> <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/8" target="_blank"><div class="field"><input type="email" name="email" required="required" placeholder="Váš E-mail" class="input"></div> <p><label><input type="checkbox" required="required" name="newsletter-check" value="1"></label>
            Súhlasím s
            <a href="https://www.webnoviny.sk/podmienky-pouzivania/" target="_blank" class="link">podmienkami používania</a>
            a potvrdzujem, že som sa oboznámil s
            <a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link">ochranou osobných údajov</a></p> <button type="submit" class="button is-primary is-inverted">
            Prihlásiť na odber noviniek
          </button></form></div> <div class="footer-box footer-links"><ul class="footer-links-list"><li><a title="Námety na reportáž" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Námety na reportáž</a></li> <li><a title="Inzercia na iSITA" href="https://www.webnoviny.sk/o-nas/reklama/" class="link footer-links-link">Inzercia na iSITA</a></li> <li><a title="Kontakt" href="https://www.webnoviny.sk/o-nas/kontakty/" class="link footer-links-link">Kontakt</a></li></ul> <ul class="footer-links-list"><li><a title="Odber spravodajstva" href="https://www.webnoviny.sk/odber/" class="link footer-links-link">Odber spravodajstva</a></li> <li><a title="Odhlásenie z odberu notifikácií do prehliadača" href="https://www.webnoviny.sk/ako-sa-odhlasit-z-noviniek/" class="link footer-links-link">Odhlásenie z notifikácií</a></li> <li><a title="Mapa stránok" href="https://www.webnoviny.sk/app/uploads/sitemap/32/index.xml" class="link footer-links-link">Mapa stránok</a></li> <li><a title="Podmienky používania" href="https://www.webnoviny.sk/podmienky-pouzivania/" class="link footer-links-link">Podmienky používania</a></li> <li><a href="https://www.webnoviny.sk/ochrana-osobnych-udajov-cookies/" target="_blank" class="link footer-links-link">Ochrana osobných údajov</a></li></ul></div> <div class="footer-box footer-copyright"><img src="/assets/images/logo/sita.svg" alt="SITA" class="footer-copyright-img"> <p>
          Copyright © SITA Slovenská tlačová agentúra a.s. Všetky práva
          vyhradené. Vyhradzujeme si právo udeľovať súhlas na rozmnožovanie,
          šírenie a na verejný prenos obsahu.
        </p></div></div></div> <!----><!----><!----><!----><!----></footer></section></div></div><script>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</script><script src="/_nuxt/a8f18d11817bf2fa3eb9.js" defer></script><script src="/_nuxt/a108d70ffb012cf48973.js" defer></script><script src="/_nuxt/0c389a53ae3c58761dd7.js" defer></script><script src="/_nuxt/4e74298bb196f4c256c3.js" defer></script><script src="/_nuxt/148f95e545ebc6649518.js" defer></script><script src="/_nuxt/3848325cc2d91ee74d71.js" defer></script><script src="/_nuxt/a38c441b4deaaf177bf5.js" defer></script><script src="/_nuxt/e56e02fc0e12ffcbdea2.js" defer></script><script src="/_nuxt/d086c2aec67abda25a3c.js" defer></script><script src="/_nuxt/850cf013e3055378be54.js" defer></script><script src="/_nuxt/3c2ee058e2dc5dfe19e1.js" defer></script><script src="/_nuxt/fc8ce05c524c413aa819.js" defer></script>
  </body>
</html>
