<!doctype html>
<html lang="sk-SK" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
  <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>Zdravie a krása vďaka jablčnému octu. Viete, čo všetko dokáže? - Webnoviny.sk</title>
		<script type="text/javascript">
		var ajaxurl = 'https://www.webnoviny.sk/wp/wp-admin/admin-ajax.php';
		</script>
		
<!-- This site is optimized with the Yoast SEO plugin v5.3.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="copyright" content="iSITA s.r.o." />
<meta name="news_keywords" content="Zaujímavosti, jablčný ocot, zdravá pokožka, zdravie, zdravie vlasov" />
<link rel="canonical" href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/" />
<link rel="next" href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/" />
<meta property="og:locale" content="sk_SK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zdravie a krása vďaka jablčnému octu. Viete, čo všetko dokáže? - Webnoviny.sk" />
<meta property="og:description" content="Prostriedok, ktorý niektorí z nás bežne využívajú v kuchyni, skrýva v sebe aj iné nečakané &hellip; Čítať ďalej" />
<meta property="og:url" content="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/" />
<meta property="og:site_name" content="Webnoviny.sk" />
<meta property="article:tag" content="jablčný ocot" />
<meta property="article:tag" content="zaujímavosti" />
<meta property="article:tag" content="zdravá pokožka" />
<meta property="article:tag" content="zdravie" />
<meta property="article:tag" content="zdravie vlasov" />
<meta property="article:section" content="Zaujímavosti" />
<meta property="article:published_time" content="2017-09-05T14:45:27+02:00" />
<meta property="fb:app_id" content="641384982725541" />
<meta property="og:image" content="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-672x448.jpg" />
<meta property="og:image:width" content="672" />
<meta property="og:image:height" content="448" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prostriedok, ktorý niektorí z nás bežne využívajú v kuchyni, skrýva v sebe aj iné nečakané &hellip; Čítať ďalej" />
<meta name="twitter:title" content="Zdravie a krása vďaka jablčnému octu. Viete, čo všetko dokáže? - Webnoviny.sk" />
<meta name="twitter:image" content="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.webnoviny.sk\/","name":"Webnoviny.sk","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.webnoviny.sk\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//vjs.zencdn.net' />
<link rel='dns-prefetch' href='//inres.uspech.sk' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//www.webnoviny.sk' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="RSS kanál komentárov webu Webnoviny.sk &raquo; ku článku Zdravie a krása vďaka jablčnému octu. Viete, čo všetko dokáže?" href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.webnoviny.sk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel="stylesheet" href="https://cdn.webnoviny.sk/scripts/webnoviny6/24f8288589eae45b45101e02a2108785.css" type="text/css" media="all" /> <!-- Cache! -->
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/86550622b70eb3ed7ba9bbffa17979ab-deanedwards.js">/*Cache!*/</script>
<script type='text/javascript' src='//inres.uspech.sk/js/rsysc.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://www.webnoviny.sk/wp/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://www.webnoviny.sk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.webnoviny.sk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.webnoviny.sk/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='https://www.webnoviny.sk/?p=1233209' />
<link rel="alternate" type="application/json+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fzdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.webnoviny.sk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.webnoviny.sk%2Fzdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze%2F&#038;format=xml" />
  <!--[if lt IE 9]>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/iefixes.js"></script>
  <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/html5shiv.min.js"></script>
  <![endif]-->
  <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>
  <script>
    if(typeof Array.isArray !== "function") {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5shim.js"></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/es5sham.js"></sc' + 'ript>');
    }
    if(typeof Symbol !== "function") {
      //document.write('<script src=""></sc' + 'ript>');
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/babel-polyfill.js"></sc' + 'ript>');
    }
  </script>
        <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.webnoviny.sk/wp");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '10e614bd-8df6-40e8-bb65-ab228ca74930';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Spravodajský portál Webnoviny.sk";
oneSignal_options['welcomeNotification']['message'] = "Práve ste sa prihlásili k odberu noviniek na stránke Webnoviny.sk, ďakujeme! Redakcia Webnoviny.sk";
oneSignal_options['welcomeNotification']['url'] = "webnoviny.sk";
oneSignal_options['path'] = "https://www.webnoviny.sk/app/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-160x160.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-225x225.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.webnoviny.sk/sites/32/2017/01/cropped-favicon-312x312.jpg" />
  <script type="text/javascript" src="//sk.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2013 */
    if (typeof ado !== "object") {
        ado = {};
        ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () {
        };
    }
    ado.config({mode: "old", xml: false, characterEncoding: true});
    ado.preview({enabled: true, emiter: "sk.adocean.pl", id: "sj6X3HeuNvibA.toVjLefLHn.mW.FDuB5IQLFRrGJS3.u7"});
</script>
<script type="text/javascript">
    /* (c)AdOcean 2003-2013, MASTER: webnoviny.sk.WEBNOVINY.!titulka */
    ado.master(
        {
            id: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7',
            server: 'sk.adocean.pl',
            keys: ['posttype_post', 'category_zaujimavosti', 'post_tag_jablcny-ocot', 'post_tag_zaujimavosti', 'post_tag_zdrava-pokozka', 'post_tag_zdravie', 'post_tag_zdravie-vlasov', 'postid_1233209', 'is_single', 'is_singular']         });

</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
</script>

<script>
    googletag.cmd.push(function () {
        googletag.pubads().setTargeting('posttype', ['post']);
        googletag.pubads().setTargeting('category', ['zaujimavosti']);
        googletag.pubads().setTargeting('post_tag', ['jablcny-ocot', 'zaujimavosti', 'zdrava-pokozka', 'zdravie', 'zdravie-vlasov']);
        googletag.pubads().setTargeting('post_id', [1233209]);
        googletag.pubads().setTargeting('conditional_tags', ['is_single', 'is_singular']);


        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_center', [[728, 90], [970, 90], [990, 315], [1000, 300], [1000, 200]], 'div-gpt-ad-1503954686400-0').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_left', [[120, 600], [160, 600], [200, 600]], 'div-gpt-ad-1503954686400-1').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/branding_right', [[160, 601], [120, 601], [200, 601]], 'div-gpt-ad-1503954686400-2').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_1', [[300, 300], [336, 280], [300, 250]], 'div-gpt-ad-1503954686400-3').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_2', [[300, 300], [336, 280], [300, 250]], 'div-gpt-ad-1503954686400-4').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_3', [[300, 300], [336, 280], [300, 250]], 'div-gpt-ad-1503954686400-5').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/content_4', [[300, 300], [336, 280], [300, 250]], 'div-gpt-ad-1503954686400-6').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_1', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1503954686400-7').addService(googletag.pubads());
        googletag.defineSlot('/35116881/www.webnoviny.sk/sidebar_2', [[300, 300], [300, 600], [300, 250]], 'div-gpt-ad-1503954686400-8').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
    });
</script>

<script> (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-8122569195373301",
        enable_page_level_ads: true
    }); </script>


</head>
<body class="post-template-default single single-post postid-1233209 single-format-standard amp-skin-default">
<header am-Header="type:post">
    <div am-TopBar-Wrapper>
  <div am-Container>
    <ul am-TopBar>
      <li am-TopBar-Item="logo"><a target="_blank" href="http://www.isita.sk/"><span class="icon-isitalogo"></span></a></li>
        <li am-TopBar-Item="right">
          <span am-TopBar-DateWeather>
            Utorok, 5. september 2017, Regína          </span> |
                     <span am-TopBar-Login>
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
              <a am-TopBar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
          </span>
                </li>

        <li am-TopBar-Item><a target="_blank" href="https://podnikam.webnoviny.sk/">Podnikam</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://najky.webnoviny.sk/">Najky</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://damskajazda.webnoviny.sk/">Dámska Jazda</a></li>
        <li am-TopBar-Item><a target="_blank" href="https://byvaniejehra.webnoviny.sk/">Bývanie je Hra</a></li>
        <li am-TopBar-Item><a target="_blank" href="http://cestujsi.webnoviny.sk/">Cestujsi</a></li>
        <li am-TopBar-Item="webnoviny"><a target="_blank" href="https://www.webnoviny.sk/">Webnoviny</a></li>
    </ul>
  </div>
</div>    <div am-Header-Container="style:brand">
        <div am-Container="">
            <div am-Navbar="style:brand static">
                                    <div am-Navbar-Facebook>
                        <div am-NavbarFacebook>
                            <div am-NavbarFacebook-Like><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/&quot; data-layout=&quot;button_count&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;small&quot;&gt;&lt;/div&gt;"></span></div>
                            <a am-NavbarFacebook-Share js-OpenWindow
                               href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/">Zdieľaj</a>
                            <div am-NavbarFacebook-Twitter>
                                <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>                            </div>
                                                        <a am-NavbarFacebook-CommentsCount href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/#comments">
                                <span am-NavbarFacebook-CommentsCountNumber><span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span></span>
                                <span am-NavbarFacebook-CommentsCountText>Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)</span>
                                </a>                        </div>
                    </div>
                                <a am-NavbarBrand href="https://www.webnoviny.sk"><img src="https://cdn.webnoviny.sk/sites/32/2017/04/webnoviny-logo-10rokov.svg" alt=""></a>
                                    <div am-Navbar-Blank>&nbsp;</div>
                
                <button am-NavbarToggler type="button" data-toggle="collapse" data-target="#navbar-top-collapse">
                    <span am-NavbarToggler-Text>Menu</span> <span am-NavbarToggler-Icon><span class="icon-menu"></span></span>
                </button>
            </div>
        </div>
    </div>
    <div am-Header-Container="style:nav">
        <div am-Container="">
            <nav am-Navbar="style:nav mobile:padding mobile:absolute">
                <ul id="navbar-top-collapse" am-Navbar-Nav="style:primary" am-Nav="pills" am-collapse>    <li id="menu-item-profile" am-Nav-Profile am-Nav-Item="style:profile">
          <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php">Prihlásenie</a> /
      <a am-Navbar-LoginLink href="https://www.webnoviny.sk/wp/wp-login.php?action=register">Registrácia</a>
        </li><li id="menu-item-search" am-Nav-Search am-Nav-Item="style:search"><form role="search" method="get" class="search-form" action="https://www.webnoviny.sk/">
  <label>
    <span class="screen-reader-text">Hľadať:</span>
    <input type="search" class="search-field" placeholder="Hľadať &hellip;" value="" name="s" />
  </label>
  <button type="submit" class="search-submit"><span class="icon-search"></span></button>
</form>
</li><li id="menu-item-884686" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884686 dropdown"><a title="Správy" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Správy <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-884687" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884687"><a title="Slovensko" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/slovensko/">Slovensko</a></li>
	<li id="menu-item-884688" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-884688"><a title="Svet" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/svet/">Svet</a></li>
	<li id="menu-item-1206711" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206711"><a title="Filantropia" am-Nav-Link="" href="https://www.webnoviny.sk/spravy/filantropia/">Filantropia</a></li>
</ul>
</li>
<li id="menu-item-884867" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884867 dropdown"><a title="Šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Šport <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905344" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905344"><a title="Futbal" am-Nav-Link="" href="https://www.webnoviny.sk/sport/futbal/">Futbal</a></li>
	<li id="menu-item-905343" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905343"><a title="Hokej" am-Nav-Link="" href="https://www.webnoviny.sk/sport/hokej/">Hokej</a></li>
	<li id="menu-item-905342" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905342"><a title="KHL" am-Nav-Link="" href="https://www.webnoviny.sk/sport/khl/">KHL</a></li>
	<li id="menu-item-905345" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905345"><a title="Tenis" am-Nav-Link="" href="https://www.webnoviny.sk/sport/tenis/">Tenis</a></li>
	<li id="menu-item-905346" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905346"><a title="Cyklistika" am-Nav-Link="" href="https://www.webnoviny.sk/sport/cyklistika/">Cyklistika</a></li>
	<li id="menu-item-905347" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905347"><a title="Ostatné športy" am-Nav-Link="" href="https://www.webnoviny.sk/sport/ostatne-sporty/">Ostatné športy</a></li>
	<li id="menu-item-905348" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905348"><a title="MOTOR šport" am-Nav-Link="" href="https://www.webnoviny.sk/sport/motor-sport/">MOTOR šport</a></li>
</ul>
</li>
<li id="menu-item-884691" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884691 dropdown"><a title="Ekonomika" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Ekonomika <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905341" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905341"><a title="Pôžičky" am-Nav-Link="" href="https://www.webnoviny.sk/ekonomika/pozicky/">Pôžičky</a></li>
</ul>
</li>
<li id="menu-item-884692" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-884692 dropdown"><a title="Kultúra" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Kultúra <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-905349" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905349"><a title="Film a TV" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/film-a-tv/">Film a TV</a></li>
	<li id="menu-item-905350" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905350"><a title="Hudba" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/hudba/">Hudba</a></li>
	<li id="menu-item-905351" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905351"><a title="Knihy" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/knihy/">Knihy</a></li>
	<li id="menu-item-905352" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905352"><a title="Divadlo" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/divadlo/">Divadlo</a></li>
	<li id="menu-item-905353" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-905353"><a title="Umenie" am-Nav-Link="" href="https://www.webnoviny.sk/kultura/umenie/">Umenie</a></li>
</ul>
</li>
<li id="menu-item-884693" am-Nav-Item="menu-item menu-item-type-post_type_archive menu-item-object-socialcomix menu-item-884693"><a title="Spoločenský komix" am-Nav-Link="" href="https://www.webnoviny.sk/spolocensky-komix/">Spoločenský komix</a></li>
<li id="menu-item-884694" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-884694"><a title="Zaujímavosti" am-Nav-Link="" href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></li>
<li id="menu-item-1206553" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-1206553 dropdown"><a title="Zdravie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Zdravie <span class="caret"></span></a>
<ul role="menu" am-Dropdown-menu>
	<li id="menu-item-1206712" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206712"><a title="Alergie a intolerancie" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/alergie-a-intolerancie/">Alergie a intolerancie</a></li>
	<li id="menu-item-1206713" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206713"><a title="Diéty" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/diety/">Diéty</a></li>
	<li id="menu-item-1206714" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206714"><a title="Domáci lekár" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/domaci-lekar/">Domáci lekár</a></li>
	<li id="menu-item-1206715" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206715"><a title="Homeopatiká" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/homeopatika/">Homeopatiká</a></li>
	<li id="menu-item-1206716" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206716"><a title="Krása" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/krasa/">Krása</a></li>
	<li id="menu-item-1206717" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206717"><a title="Prevencia" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/prevencia/">Prevencia</a></li>
	<li id="menu-item-1206718" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206718"><a title="Tehotenstvo a deti" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/tehotenstvo-a-deti/">Tehotenstvo a deti</a></li>
	<li id="menu-item-1206719" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206719"><a title="Výživa" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/vyziva/">Výživa</a></li>
	<li id="menu-item-1206720" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206720"><a title="Zdravotné pomôcky" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravotne-pomocky/">Zdravotné pomôcky</a></li>
	<li id="menu-item-1206721" am-Nav-Item="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1206721"><a title="Zdravý život" am-Nav-Link="" href="https://www.webnoviny.sk/zdravie/zdravy-zivot/">Zdravý život</a></li>
</ul>
</li>
</ul></nav>
        </div>
    </div>
</header>


    <div am-Homeslider-Wrap>
        <div am-Container>
            <div am-Homeslider js-Homeslider>
                <div am-Homeslider-Slideshow>
                    <div am-Homeslider-SlideshowInner js-Homeslider-Slideshow><div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1232997">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/komentar-imricha-beresa-skola-vola-a-minister-chyba/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Imrich Béreš" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7d6350"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#7d6350" style="background: #7d6350" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Imrich Béreš" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/imrich-beres-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#7d6350"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/komentar-imricha-beresa-skola-vola-a-minister-chyba/">Komentár Imricha Béreša: Škola volá a minister chýba</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233024">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/volkswagen-slovakia-odstartoval-vyrobu-novej-generacie-porsche-cayenne/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/porsche-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Porsche" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/07/porsche-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/porsche-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/porsche-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/porsche-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cbc7bf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#cbc7bf" style="background: #cbc7bf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/07/porsche-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Porsche" srcset="https://cdn.webnoviny.sk/sites/32/2017/07/porsche-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/07/porsche-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/07/porsche-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/07/porsche-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#cbc7bf"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/volkswagen-slovakia-odstartoval-vyrobu-novej-generacie-porsche-cayenne/">Volkswagen Slovakia odštartoval výrobu novej generácie Porsche Cayenne</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233129">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-vodicka-vrazila-do-davu-ludi-vo-philadelphii-medzi-zranenymi-aj-tehotna-zena/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8a4f57"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8a4f57" style="background: #8a4f57" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Polícia" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-676x450.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-992x660.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/policia-1-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#8a4f57"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-vodicka-vrazila-do-davu-ludi-vo-philadelphii-medzi-zranenymi-aj-tehotna-zena/">Video: Vodička vrazila do davu ľudí vo Philadelphii, medzi zranenými aj tehotná žena</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233154">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/video-vtak-v-motore-zapricinil-nudzove-pristatie-boeingu-777-v-ktorom-sa-viezlo-233-pasazierov/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Japan Airlines" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#737975"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#737975" style="background: #737975" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Japan Airlines" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/japan-airlines-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#737975"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/video-vtak-v-motore-zapricinil-nudzove-pristatie-boeingu-777-v-ktorom-sa-viezlo-233-pasazierov/">Video: Vták v motore zapríčinil núdzové pristátie Boeingu 777, z motora šľahali plamene</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233132">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/dodatok-ku-koalicnej-zmluve-podla-bernataka-zo-sns-mozno-do-15-septembra-nebude/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tibor Bernaťák" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#35291b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#35291b" style="background: #35291b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tibor Bernaťák" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/tibor-bernatak-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#35291b"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/dodatok-ku-koalicnej-zmluve-podla-bernataka-zo-sns-mozno-do-15-septembra-nebude/">Dodatok ku Koaličnej zmluve podľa Bernaťáka zo SNS možno do 15. septembra nebude</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233041">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/europska-unia-schvalila-statnu-pomoc-firme-air-berlin/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Air Berlin" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#789ff2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#789ff2" style="background: #789ff2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Air Berlin" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/air-berlin-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#789ff2"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/europska-unia-schvalila-statnu-pomoc-firme-air-berlin/">Európska únia schválila štátnu pomoc firme Air Berlin</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233150">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/basku-za-zupana-vo-volbach-do-vuc-podporuju-smer-sd-sns-most-hid-a-strana-zelenych/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jaroslav Baška" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bdb7b5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#bdb7b5" style="background: #bdb7b5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Jaroslav Baška" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/jaroslav-baska-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#bdb7b5"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/basku-za-zupana-vo-volbach-do-vuc-podporuju-smer-sd-sns-most-hid-a-strana-zelenych/">Bašku za župana vo voľbách do VÚC podporujú Smer-SD, SNS, Most-Híd a Strana zelených</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233179">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/zaverecnu-spravu-k-nehode-lietadla-an-24-pri-obci-hejce-neodtajnia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="MIESTO HAVÁRIE Vojenského špeciálu AN 24" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6f6562"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#6f6562" style="background: #6f6562" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="MIESTO HAVÁRIE Vojenského špeciálu AN 24" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-676x449.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-768x511.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-992x659.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-160x106.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/havaria-lietadla-an-24-pri-obci-hejce-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#6f6562"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/zaverecnu-spravu-k-nehode-lietadla-an-24-pri-obci-hejce-neodtajnia/">Záverečnú správu k nehode lietadla An-24 pri obci Hejce neodtajnia</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233212">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/minister-lajcak-ocenenie-za-mimoriadny-prinos-k-bledskemu-strategickemu-foru/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="NATO: Rokovanie NAC a NRC" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d69da1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d69da1" style="background: #d69da1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="NATO: Rokovanie NAC a NRC" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/mg_0979.jpg 1000w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d69da1"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/minister-lajcak-ocenenie-za-mimoriadny-prinos-k-bledskemu-strategickemu-foru/">Minister Lajčák ocenenie za mimoriadny prínos k Bledskému strategickému fóru</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233134">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/federer-nedal-sancu-kohlschsreiberovi-vo-stvrtfinale-us-open-je-po-patsetovej-bitke-aj-del-potro/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Roger Federer" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3c4977"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3c4977" style="background: #3c4977" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Roger Federer" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/roger-federer-2-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3c4977"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/federer-nedal-sancu-kohlschsreiberovi-vo-stvrtfinale-us-open-je-po-patsetovej-bitke-aj-del-potro/">Federer nedal šancu Kohlschreiberovi, vo štvrťfinále US Open je po päťsetovej bitke aj Del Potro</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233200">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/marek-hrozil-druzke-a-jej-bratovi-zabitim-hrozia-mu-tri-roky-vazenia/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Násilie, zneužívanie" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3e402f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3e402f" style="background: #3e402f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Násilie, zneužívanie" srcset="https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/03/thinkstockphotos-578829452.jpg 724w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#3e402f"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/marek-hrozil-druzke-a-jej-bratovi-zabitim-hrozia-mu-tri-roky-vazenia/">Marek hrozil družke a jej bratovi zabitím, hrozia mu tri roky väzenia</a></h2>
    </div>
</article>
</div>
<div am-HomesliderItem-Wrap>
<article am-HomesliderItem="style:homeslider post_type:post" js-Post="1233157">
            <figure am-HomesliderItem-FeaturedImage am-FeaturedImage>
            <a href="https://www.webnoviny.sk/s-anglicanmi-sme-si-to-chceli-futbalovo-rozdat-hovori-trener-kozak-po-prehre-vo-wembley/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/kozak-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kozák Ján" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/kozak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d7c9bc"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d7c9bc" style="background: #d7c9bc" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/kozak-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kozák Ján" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/kozak-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-992x662.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/08/kozak.jpg 1024w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#d7c9bc"></noscript></a>
        </figure>
        <div am-HomesliderItem-Content>
        <h2 am-HomesliderItem-Title am-Heading><a href="https://www.webnoviny.sk/s-anglicanmi-sme-si-to-chceli-futbalovo-rozdat-hovori-trener-kozak-po-prehre-vo-wembley/">S Angličanmi sme si to chceli futbalovo rozdať, hovorí tréner Kozák po prehre vo Wembley</a></h2>
    </div>
</article>
</div>
</div>
                </div>
            </div>
                    </div>
    </div>

    <div am-Branding>
  <div am-Branding-Item="left">
    <!-- start slave -->
    <div id="adoceanskydppgqdhek"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper left */
      ado.slave('adoceanskydppgqdhek', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="right">
    <!-- start slave -->
    <div id="adoceanskldijdtjsvl"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.skyscraper right */
      ado.slave('adoceanskldijdtjsvl', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>

  <div am-Branding-Item="center">
    <!-- start slave -->
    <div id="adoceansktgiiiisndp"></div>
    <script type="text/javascript">
      /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.screen */
      ado.slave('adoceansktgiiiisndp', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
    </script>
    <!--  end slave  -->
  </div>
</div>

<div am-BrowserAlert>
  <div am-BrowserAlert-Alert>
    Používate <strong>zastaralý</strong> prehliadač, stránka sa nemusí zobraziť správne, môže sa zobrazovať pomaly, alebo môžu nastať iné problémy pri prehliadaní stránky. Odporúčame Vám <a href="http://browsehappy.com/" target="_blank">stiahnuť si nový prehliadač tu</a>.  </div>
</div>
      <script type='text/javascript' data-cfasync="false" async="true"
              src='https://www.webnoviny.sk/app/themes/base/lib/vendor/bj-lazy-load/js/bj-lazy-load.js?ver=2'></script><main am-Main>
  <div am-Main-Container="style:first" am-Container><div am-Content>
<div am-Content-Container>
  <span js-ViewsCount="1233209"></span>  
  <div id="adoceanskpbkgbmpijj"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Nad prezentacnym obrazkom */
  ado.slave('adoceanskpbkgbmpijj', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>


<!-- isita-webnoviny.sk-mobile-1-336x280 -->
<div am-Ad="type:header hide:desktop">reklama:</div>
<div am-Ad="type:adsense hide:desktop style:center"
     js-Ad="type:programatic"
     id="pmpb_1-336x280"
     data-ad-src="//eu.prgmt.com/tag/isita-webnoviny.sk--mobile-1-336x280.js"
></div>
<figure am-FeaturedImage="article-featured" itemprop="image"><img width="676" height="451" src="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-676x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Jablčný ocot" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot.jpg 724w" sizes="(max-width: 676px) 100vw, 676px" data-dominant-color="#9b714f" />      <figcaption class="wp-caption-text">
                  <spam class="wp-caption-text-caption">apple cider vinegar</spam>
                          <span class="wp-caption-text-description"><a href="http://www.thinkstockphotos.com/image/stock-photo-apple-cider-vinegar/614444556/popup?sq=apple%20vinegar/f=CPIHVX/s=DynamicRank" target="_blank" rel="nofollow" class="">www.thinkstockphotos.com</a></span>
              </figcaption>
    </figure><div id="adoceanskwfrrelijiu"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Pod prezentacnym obrazkom */
  ado.slave('adoceanskwfrrelijiu', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>

<!-- isita-webnoviny.sk-1-336x280 -->
<!-- <div am-Ad="type:header hide:mobile">reklama:</div>
<div am-Ad="type:adsense hide:mobile style:center"
     js-Ad="type:programatic"
     id="pmpb_1-336x280"
     data-ad-src="//eu.prgmt.com/tag/isita-webnoviny.sk-1-336x280.js"
></div> -->

<!-- isita-webnoviny.sk-mobile-2-336x280 -->
<!-- <div am-Ad="type:header hide:desktop">reklama:</div>
<div am-Ad="type:adsense hide:desktop style:center"
     js-Ad="type:programatic"
     id="pmpb_2-336x280"
     data-ad-src="//eu.prgmt.com/tag/isita-webnoviny.sk--mobile-2-336x280.js"
></div> -->

    <div am-Meta="style:top">
    <div am-Meta-Row>
      <div am-Meta-Meta>
      <span am-Meta-Metadata="date" title="5. septembra 2017 14:45">
        5. septembra 2017      </span><span am-Meta-Metadata="categories"><a href="https://www.webnoviny.sk/zaujimavosti/">Zaujímavosti</a></span>        <span am-Meta-MetadataWrap>
<span am-Meta-Metadata="avatar">
      <a am-Avatar href="https://www.webnoviny.sk/author/mezeiovasita-sk/"><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="lazy lazy-hidden lazy-fancy-hidden " force_display="" extra_attr="" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"><noscript><img size="32" height="32" width="32" default="" force_default="" rating="G" scheme="" alt="" class="" force_display="" extra_attr="" src="https://cdn.webnoviny.sk/sites/32/2017/01/wbn-225x225.jpg"></noscript></a>
  </span><span am-Meta-Metadata="author">od Webnoviny.sk</span><span am-Meta-Metadata="source">SITA</span>          <a am-CommentsCount href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/#comments">
            Diskusia(<span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;span class=&quot;fb-comments-count&quot; data-href=&quot;https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/&quot;&gt;&lt;/span&gt;"></span><span
        class="lazy-preloader-wrap lazy-preloader-wrap-facebookcommentscounts"></span>)          </a>
        </span>
      </div>
    </div>
  </div>

  
  <h1 am-Heading="size:h1">Zdravie a krása vďaka jablčnému octu. Viete, čo všetko dokáže?</h1>
  
  
  <div am-ContentText="type:post">
     <p>Jablčný ocot má svoju kyslú chuť vďaka kyseline octovej. Okrem nej ešte obsahuje kyselinu citrónovú, minerálne látky (draslík, horčík, vápnik), vitamín C a kyselinu listovú. Všetky tieto zložky naše telo potrebuje a prispievajú tak k jeho zdraviu. Navyše vám pomôže ku krásnym vlasom, pokožke a nechtom. Spoznajte zoznam benefitov jablčného octu.</p><!-- start slave -->
<div id="adoceanskzjinkrnrbz"></div>
<script type="text/javascript">
  /* (c)AdOcean 2003-2017, webnoviny.sk.WEBNOVINY.Webnoviny.post inside */
  ado.slave('adoceanskzjinkrnrbz', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
</script>
<!--  end slave  -->
 <div am-contenttext-related="style:media"> <article am-media="loop loop:media post_type:post"> <figure am-Media-Object am-FeaturedImage> <a href="https://www.webnoviny.sk/chcete-vyzerat-mladsie-mame-pre-vas-8-tipov-ktore-funguju/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Recept na mladost.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c6c5bd"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c6c5bd" style="background: #c6c5bd" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Recept na mladost.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/06/recept-na-mladost-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#c6c5bd"></noscript></a> </figure> <div am-media-body="loop loop:media post_type:post"> <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/chcete-vyzerat-mladsie-mame-pre-vas-8-tipov-ktore-funguju/">Chcete vyzerať mladšie? Máme pre vás 8 tipov, ktoré fungujú</a></h2> </div> </article> </div>   </div>
  
    <div am-PhotoGallerySmall-Wrapper>

  <h2 am-Heading am-PhotoGallerySmall-Heading="style:outside"><a href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/">Otvoriť prezentáciu, kliknite sem:</a></h2>

  <div am-PhotoGallerySmall>
    <h2 am-Heading am-PhotoGallerySmall-Heading="style:inside"><a
          href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/">Zdravie a krása vďaka jablčnému octu. Viete, čo všetko dokáže? (Zobraziť článok)</a>
    </h2>
    <div am-PhotoGallerySmall-List><a am-PhotoGallerySmall-Item href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/"><img width="225" height="225" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/bolest-brucha-hnacka-otrava-jedlom-brucho-zapcha-225x225.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-thumbnail size-thumbnail" alt="Bolesť brucha, hnačka," data-dominant-color="#d3d0c7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d3d0c7" style="background: #d3d0c7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 100%;"></span></span><noscript><img width="225" height="225" src="https://cdn.webnoviny.sk/sites/32/2017/05/bolest-brucha-hnacka-otrava-jedlom-brucho-zapcha-225x225.jpg" class="attachment-thumbnail size-thumbnail" alt="Bolesť brucha, hnačka," data-dominant-color="#d3d0c7"></noscript></a><a am-PhotoGallerySmall-Item href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/"><img width="225" height="225" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/cervene-krvinky-krv-225x225.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-thumbnail size-thumbnail" alt="červené krvinky, krv" data-dominant-color="#8e251b"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#8e251b" style="background: #8e251b" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 100%;"></span></span><noscript><img width="225" height="225" src="https://cdn.webnoviny.sk/sites/32/2017/09/cervene-krvinky-krv-225x225.jpg" class="attachment-thumbnail size-thumbnail" alt="červené krvinky, krv" data-dominant-color="#8e251b"></noscript></a><a am-PhotoGallerySmall-Item href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/"><img width="225" height="225" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/chudnutie-vaha-225x225.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-thumbnail size-thumbnail" alt="Chudnutie, váha" data-dominant-color="#d1cfca"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d1cfca" style="background: #d1cfca" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 100%;"></span></span><noscript><img width="225" height="225" src="https://cdn.webnoviny.sk/sites/32/2017/05/chudnutie-vaha-225x225.jpg" class="attachment-thumbnail size-thumbnail" alt="Chudnutie, váha" data-dominant-color="#d1cfca"></noscript></a><a am-PhotoGallerySmall-Item href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/"><img width="225" height="225" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/komar-komare-hmyz-225x225.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-thumbnail size-thumbnail" alt="Komár, hmyz" data-dominant-color="#ebd4cf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#ebd4cf" style="background: #ebd4cf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 100%;"></span></span><noscript><img width="225" height="225" src="https://cdn.webnoviny.sk/sites/32/2017/07/komar-komare-hmyz-225x225.jpg" class="attachment-thumbnail size-thumbnail" alt="Komár, hmyz" data-dominant-color="#ebd4cf"></noscript></a><a am-PhotoGallerySmall-Item href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/"><img width="225" height="225" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/07/pokozka-plet-beauty-tvar-225x225.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-thumbnail size-thumbnail" alt="Pokožka, pleť, beauty, tvár" data-dominant-color="#f0e0d7"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#f0e0d7" style="background: #f0e0d7" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 100%;"></span></span><noscript><img width="225" height="225" src="https://cdn.webnoviny.sk/sites/32/2017/07/pokozka-plet-beauty-tvar-225x225.jpg" class="attachment-thumbnail size-thumbnail" alt="Pokožka, pleť, beauty, tvár" data-dominant-color="#f0e0d7"></noscript></a><a am-PhotoGallerySmall-Item href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/2/"><img width="225" height="225" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/plet-starnutie-vrasky-starecke-skvrny-225x225.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-thumbnail size-thumbnail" alt="Pleť, pokožka, vrásky, starnutie, starecké škvrny" data-dominant-color="#c8bab1"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#c8bab1" style="background: #c8bab1" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 100%;"></span></span><noscript><img width="225" height="225" src="https://cdn.webnoviny.sk/sites/32/2017/09/plet-starnutie-vrasky-starecke-skvrny-225x225.jpg" class="attachment-thumbnail size-thumbnail" alt="Pleť, pokožka, vrásky, starnutie, starecké škvrny" data-dominant-color="#c8bab1"></noscript></a></div>  </div>
  </div>
  <div am-Share>
    <div am-Share-Row>
        <div am-Share-Like>
            <div am-FacebookLike>
                <span class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-like&quot; data-href=&quot;https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/&quot; data-layout=&quot;button&quot; data-action=&quot;like&quot; data-show-faces=&quot;false&quot; data-share=&quot;false&quot; data-size=&quot;large&quot;&gt;&lt;/div&gt;"></span>            </div>
        </div>
        <div am-Share-Share>
            <a am-FacebookButton js-OpenWindow href="https://www.facebook.com/sharer/sharer.php?u=https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/" target="_blank"><span class="icon-facebook"></span> Zdieľať</a>        </div>
        <div am-Share-Twitter>
            <a am-TwitterButton class="twitter-share-button" js-OpenWindow href="https://twitter.com/intent/tweet?text=https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/" target="_blank" data-size="large"><span class="icon-twitter"></span> </a>        </div>
    </div>
</div>
  <div am-RecommendedPosts>
  <h2 am-Heading="style:recommended-posts"><span>Odporúčané články</span></h2>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/5-veci-kazdodennej-potreby-ktore-mozu-poskodzovat-nase-zdravie/">5 vecí každodennej potreby, ktoré môžu poškodzovať naše zdravie</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/5-veci-kazdodennej-potreby-ktore-mozu-poskodzovat-nase-zdravie/">5 vecí každodennej potreby, ktoré môžu poškodzovať naše zdravie</a>
</div>  <!-- isita-webnoviny.sk-mobile-3-336x280 -->
<div am-Ad="type:header hide:desktop">reklama:</div>
<div am-Ad="type:adsense hide:desktop style:center"
     js-Ad="type:programatic"
     id="pmpb_3-336x280"
     data-ad-src="//eu.prgmt.com/tag/isita-webnoviny.sk--mobile-3-336x280.js"
></div>

      <h2 am-heading="style:secondary size:h3"><span>Témy</span></h2>
    <div am-Meta>
      <div am-Meta-Row>
        <div am-Meta-Meta>
          <div am-Meta-Tags><a href="https://www.webnoviny.sk/tag/jablcny-ocot/" rel="tag">jablčný ocot</a>, <a href="https://www.webnoviny.sk/tag/zaujimavosti/" rel="tag">zaujímavosti</a>, <a href="https://www.webnoviny.sk/tag/zdrava-pokozka/" rel="tag">zdravá pokožka</a>, <a href="https://www.webnoviny.sk/tag/zdravie/" rel="tag">zdravie</a>, <a href="https://www.webnoviny.sk/tag/zdravie-vlasov/" rel="tag">zdravie vlasov</a></div>        </div>
      </div>
    </div>
    
  <h2 am-Heading="style:secondary size:h3" id="comments"><span>Diskusia</span></h2>    <div class="lazy lazy-hidden" data-lazy-type="facebook" data-html="&lt;div class=&quot;fb-comments&quot; data-href=&quot;https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/&quot; data-numposts=&quot;5&quot; data-width=&quot;100%&quot;&gt;&lt;/div&gt;"></div>
    <div class="lazy-preloader-wrap lazy-preloader-wrap-facebookcomments">
    <div class="lazy-preloader-animation" js-LazyMessage="Načítavam komentáre"></div></div>
  <h2 am-Heading="style:top24"><span>Najčítanejšie za 24 hodín</span></h2>
  <div am-Top24>
    <div am-Top24-Row>
      <div am-Top24-Col="size:big">
        <div am-Card-Wrapper="style:top24">
          <article am-Card="loop loop:top24big post_type:post" js-Post="1232966">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/kvalifikacia-ms-2018-anglicko-slovensko-online/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Jordan Henderson, Ján Ďurica" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#715e44"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#715e44" style="background: #715e44" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Jordan Henderson, Ján Ďurica" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/jordan-henderson-jan-durica-120x80.jpg 120w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#715e44"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/kvalifikacia-ms-2018-anglicko-slovensko-online/">Video: Slovensko viedlo vo Wembley 1:0, ale Anglicko otočilo výsledok (aktualizované)</a></h2>
  </div>
</article>
        </div>
      </div>
      <div am-Top24-Col="size:small">
        <article am-Card="loop loop:top24small post_type:post" js-Post="1232923">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/vlastnici-nehnutelnosti-zrejme-uz-nebudu-musiet-odhrnat-sneh-z-chodnikov-ktore-im-nepatria/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Sneh, odpratávanie snehu" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-676x456.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-768x518.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-992x669.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e4e5e5"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e4e5e5" style="background: #e4e5e5" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Sneh, odpratávanie snehu" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-676x456.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-768x518.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-992x669.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-160x108.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/sneh-odpratavanie-sneho-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e4e5e5"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/vlastnici-nehnutelnosti-zrejme-uz-nebudu-musiet-odhrnat-sneh-z-chodnikov-ktore-im-nepatria/">Vlastníci nehnuteľností zrejme už nebudú musieť odhŕňať sneh z chodníkov, ktoré im nepatria</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1232987">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/fipronil-sa-dostal-do-keksov-ak/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Venceky_fipronil_cz_1_2017.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e8c06a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e8c06a" style="background: #e8c06a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Venceky_fipronil_cz_1_2017.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/venceky_fipronil_cz_1_2017-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#e8c06a"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/fipronil-sa-dostal-do-keksov-ak/">Fipronil sa dostal do keksov, sťahujú ich z trhu</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1233048">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/prezident-kiska-by-zavrel-tretinu-vysokych-skol-na-slovensku/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/05/kiska-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Andrej Kiska" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/05/kiska-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2e323a"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2e323a" style="background: #2e323a" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/05/kiska-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Andrej Kiska" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/05/kiska-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/05/kiska-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2e323a"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/prezident-kiska-by-zavrel-tretinu-vysokych-skol-na-slovensku/">Prezident Kiska by zavrel tretinu vysokých škôl na Slovensku</a></h2>
  </div>
</article>
      </div>
    </div>
  </div>
  
  
      <div am-Content-Container="style:related-posts">
        <h2 am-Heading="style:top24"><span>Z kategórie Zaujímavosti</span></h2>
        <div am-Top24>
            <div am-Top24-Row>
                <div am-Top24-Col="size:big">
                    <div am-Card-Wrapper="style:top24">
                        <article am-Card="loop loop:top24big post_type:post" js-Post="1233209">
    <figure am-FeaturedImage am-Card-Image="loop loop:top24big post_type:post top">
    <a href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/"><img width="312" height="208" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-312x208.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_small size-featured_small wp-post-image" alt="Jablčný ocot" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot.jpg 724w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#9b714f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#9b714f" style="background: #9b714f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="312" height="208" src="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-312x208.jpg" class="attachment-featured_small size-featured_small wp-post-image" alt="Jablčný ocot" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/jablcny-ocot.jpg 724w" sizes="(max-width: 312px) 100vw, 312px" data-dominant-color="#9b714f"></noscript></a>
  </figure>
  
  <div am-Card-Block="loop loop:top24big post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/zdravie-a-krasa-vdaka-jablcnemu-octu-viete-co-vsetko-dokaze/">Zdravie a krása vďaka jablčnému octu. Viete, čo všetko dokáže?</a></h2>
  </div>
</article>
                    </div>
                </div>
                <div am-Top24-Col="size:small">
                    <article am-Card="loop loop:top24small post_type:post" js-Post="1233189">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/5-veci-kazdodennej-potreby-ktore-mozu-poskodzovat-nase-zdravie/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Mikrovlnka 1.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2eb76d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#2eb76d" style="background: #2eb76d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Mikrovlnka 1.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/mikrovlnka-1-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#2eb76d"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/5-veci-kazdodennej-potreby-ktore-mozu-poskodzovat-nase-zdravie/">5 vecí každodennej potreby, ktoré môžu poškodzovať naše zdravie</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1232424">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/co-dokaze-s-nasim-telom-ovocie-amalaki/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Amalaki" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3d4124"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3d4124" style="background: #3d4124" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="Amalaki" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/09/amalaki-ovocie.jpg 724w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3d4124"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/co-dokaze-s-nasim-telom-ovocie-amalaki/">Čo dokáže s našim telom ovocie amalaki?</a></h2>
  </div>
</article>
<article am-Card="loop loop:top24small post_type:post" js-Post="1232376">
      <figure am-FeaturedImage am-Card-Image="loop loop:top24small post_type:post top">
      <a href="https://www.webnoviny.sk/slovenski-odbornici-vyvinuli-technologiu-podrobneho-mapovania-malych-molekul-cloveka/"><img width="120" height="80" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/09/dna-120x80.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="DNA; veda" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/09/dna-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d4dbe2"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d4dbe2" style="background: #d4dbe2" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="120" height="80" src="https://cdn.webnoviny.sk/sites/32/2017/09/dna-120x80.jpg" class="attachment-featured_tinysmall size-featured_tinysmall wp-post-image" alt="DNA; veda" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/09/dna-120x80.jpg 120w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-676x451.jpg 676w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-768x512.jpg 768w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-992x661.jpg 992w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-160x107.jpg 160w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/09/dna-672x448.jpg 672w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d4dbe2"></noscript></a>
    </figure>
  
  <div am-Card-Block="loop loop:top24small post_type:post">
    <h2 am-Card-Title am-Heading><a href="https://www.webnoviny.sk/slovenski-odbornici-vyvinuli-technologiu-podrobneho-mapovania-malych-molekul-cloveka/">Slovenskí odborníci vyvinuli technológiu podrobného mapovania malých molekúl človeka</a></h2>
  </div>
</article>
                </div>
            </div>
        </div>
    </div>

  
  <div am-widget="currenttopics">
  <h2 am-Heading="style:secondary size:h4"><span>Aktuálne témy</span></h2>
  <div am-Meta-Tags="style:timeline">
    <a href="https://www.webnoviny.sk/tag/koalicna-kriza/">koaličná kríza</a> <a href="https://www.webnoviny.sk/tag/teroristicky-utok-v-barcelone/">teroristický útok v Barcelone</a> <a href="https://www.webnoviny.sk/tag/brexit/">brexit</a> <a href="https://www.webnoviny.sk/tag/vuelta/">Vuelta</a> <a href="https://www.webnoviny.sk/tag/meciarove-amnestie/">Mečiarove amnestie</a> <a href="https://www.webnoviny.sk/tag/slovan-v-khl/">Slovan v KHL</a> <a href="https://www.webnoviny.sk/tag/zupne-volby-do-vuc-2017/">Župné voľby do VÚC 2017</a> <a href="https://www.webnoviny.sk/tag/us-open/">US Open</a>   </div>
</div>


  <div class="clearfix"></div> </div>
</div><aside am-Sidebar="position:right">
  
  
  <div am-Sidebar-Container="style:widgets">
    <div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskyahlqlnnkq"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar top */
    ado.slave('adoceanskyahlqlnnkq', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->
</div>
<div am-Widget="amp_widget_mostpopular">    <ul am-WidgetSwitch>
          <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="active" js-Switch-Button="1day"
           href="#">24h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="2days"
           href="#">48h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="3days"
           href="#">72h</a></li>      <li am-WidgetSwitch-Item><a am-WidgetSwitch-Button="" js-Switch-Button="7days"
           href="#">168h</a></li>    </ul><h2 am-Heading="style:widget"><span>Najčítanejšie</span></h2>    <div js-WidgetSwitch-Container>      <div js-WidgetSwitch-Item="1day" ><a am-MediaRelatedLink href="https://www.webnoviny.sk/kvalifikacia-ms-2018-anglicko-slovensko-online/">Video: Slovensko viedlo vo Wembley 1:0, ale Anglicko otočilo výsledok (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlastnici-nehnutelnosti-zrejme-uz-nebudu-musiet-odhrnat-sneh-z-chodnikov-ktore-im-nepatria/">Vlastníci nehnuteľností zrejme už nebudú musieť odhŕňať sneh z chodníkov, ktoré im nepatria</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fipronil-sa-dostal-do-keksov-ak/">Fipronil sa dostal do keksov, sťahujú ich z trhu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-by-zavrel-tretinu-vysokych-skol-na-slovensku/">Prezident Kiska by zavrel tretinu vysokých škôl na Slovensku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-nahanacka-s-policajtmi-v-bratislave-sa-skoncila-nehodou-muz-mal-v-aute-male-deti/">Video: Naháňačka s policajtmi v Bratislave sa skončila nehodou, muž mal v aute malé deti</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-dele-alli-sa-vyjadril-k-vztycenemu-prostredniku-pocas-zapasu-anglicko-slovensko/">Video: Dele Alli sa vyjadril k vztýčenému prostredníku počas zápasu Anglicko &#8211; Slovensko</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovakom-vzrastli-platy-v-priemere-zarabaju-944-eur/">Priemerná mzda na Slovensku stúpla na 944 eur. V ktorých oblastiach sa zarába najviac?</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/novy-skolsky-rok-prinesie-zmeny-vo-vyucovani-aj-v-prispevku-na-dopravu-pre-ziakov/">Nový školský rok prinesie zmeny vo vyučovaní aj v príspevku na dopravu pre žiakov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kandidatom-lsns-za-zilinskeho-zupana-je-peter-sagan-z-oravy/">Kandidátom ĽSNS za žilinského župana je Peter Sagan z Oravy</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/z-darebaka-hrdina-ci-majstrovstva-sveta-su-uz-na-dotyk-pisu-media-o-zapase-anglicko-slovensko/">Z darebáka hrdina či majstrovstvá sveta sú už na dotyk, píšu médiá o zápase Anglicko &#8211; Slovensko (aktualizované)</a>
</div>      <div js-WidgetSwitch-Item="2days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/kvalifikacia-ms-2018-anglicko-slovensko-online/">Video: Slovensko viedlo vo Wembley 1:0, ale Anglicko otočilo výsledok (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kdh-ziada-lidl-aby-sa-ospravedlnil-slovenskym-zakaznikom-za-vymazanie-krizov/">KDH žiada Lidl, aby sa ospravedlnil slovenským zákazníkom za vymazanie krížov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlastnici-nehnutelnosti-zrejme-uz-nebudu-musiet-odhrnat-sneh-z-chodnikov-ktore-im-nepatria/">Vlastníci nehnuteľností zrejme už nebudú musieť odhŕňať sneh z chodníkov, ktoré im nepatria</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fipronil-sa-dostal-do-keksov-ak/">Fipronil sa dostal do keksov, sťahujú ich z trhu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-by-zavrel-tretinu-vysokych-skol-na-slovensku/">Prezident Kiska by zavrel tretinu vysokých škôl na Slovensku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nova-ustava-nie-je-na-programe-dna-nasa-demokracia-ma-ine-problemy-tvrdi-danko/">Andrej Danko chce ústavou chrániť právo nosiť zbraň</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-severna-korea-vyvinula-vodikovu-bombu-jadrove-testy-sposobili-zemetrasenie/">Video: Severná Kórea vyvinula vodíkovú bombu, jadrové testy spôsobili zemetrasenie (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-nahanacka-s-policajtmi-v-bratislave-sa-skoncila-nehodou-muz-mal-v-aute-male-deti/">Video: Naháňačka s policajtmi v Bratislave sa skončila nehodou, muž mal v aute malé deti</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/pre-priclenenie-sa-k-jadru-europy-bude-treba-urobit-dalsie-zmeny-v-ustave-avizuje-premier-fico/">Pre pričlenenie sa k jadru Európy chce premiér Fico ďalšie zmeny v ústave</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-dele-alli-sa-vyjadril-k-vztycenemu-prostredniku-pocas-zapasu-anglicko-slovensko/">Video: Dele Alli sa vyjadril k vztýčenému prostredníku počas zápasu Anglicko &#8211; Slovensko</a>
</div>      <div js-WidgetSwitch-Item="3days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/kvalifikacia-ms-2018-anglicko-slovensko-online/">Video: Slovensko viedlo vo Wembley 1:0, ale Anglicko otočilo výsledok (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kdh-ziada-lidl-aby-sa-ospravedlnil-slovenskym-zakaznikom-za-vymazanie-krizov/">KDH žiada Lidl, aby sa ospravedlnil slovenským zákazníkom za vymazanie krížov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-sa-vyjadril-k-zadrzaniu-a-prepusteniu-vytvarnika-lorenza/">Prezident Kiska sa vyjadril k zadržaniu a prepusteniu výtvarníka Lorenza</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlastnici-nehnutelnosti-zrejme-uz-nebudu-musiet-odhrnat-sneh-z-chodnikov-ktore-im-nepatria/">Vlastníci nehnuteľností zrejme už nebudú musieť odhŕňať sneh z chodníkov, ktoré im nepatria</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fipronil-sa-dostal-do-keksov-ak/">Fipronil sa dostal do keksov, sťahujú ich z trhu</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrel-predstavitel-majora-zemana-herec-vladimir-brabec/">Zomrel predstaviteľ majora Zemana, herec Vladimír Brabec</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovinci-hrali-ako-na-klaviri-slovaci-si-zasluzili-vyhrat-pisu-media/">Slovinci hrali ako na klavíri, Slováci si zaslúžili vyhrať, píšu médiá</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-by-zavrel-tretinu-vysokych-skol-na-slovensku/">Prezident Kiska by zavrel tretinu vysokých škôl na Slovensku</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/video-spanieli-znicili-v-kvalifikacii-ms-2018-talianov-zapas-chorvatska-s-kosovom-nedohrali/">Video: Španieli zničili v kvalifikácii MS 2018 Talianov, zápas Chorvátska s Kosovom nedohrali</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/nova-ustava-nie-je-na-programe-dna-nasa-demokracia-ma-ine-problemy-tvrdi-danko/">Andrej Danko chce ústavou chrániť právo nosiť zbraň</a>
</div>      <div js-WidgetSwitch-Item="7days" style="display: none"><a am-MediaRelatedLink href="https://www.webnoviny.sk/kvalifikacia-ms-2018-slovensko-slovinsko-online/">Video: Slovensko tesne zdolalo Slovinsko, rozhodol vlastný gól Mevlju (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kvalifikacia-ms-2018-anglicko-slovensko-online/">Video: Slovensko viedlo vo Wembley 1:0, ale Anglicko otočilo výsledok (aktualizované)</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fica-a-danka-v-banskej-bystrici-vypiskali-premier-zo-zneuzitia-oslav-snp-obvinil-olano/">Fica a Danka v Banskej Bystrici vypískali, premiér zo zneužitia osláv SNP obvinil OĽaNO</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/slovenskom-otriaslo-brutalne-video-sikany-z-vychodneho-slovenska/">Polícia zverejnila video brutálnej šikany z východného Slovenska</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/kdh-ziada-lidl-aby-sa-ospravedlnil-slovenskym-zakaznikom-za-vymazanie-krizov/">KDH žiada Lidl, aby sa ospravedlnil slovenským zákazníkom za vymazanie krížov</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/zomrel-predstavitel-znameho-majstra-n-jozef-nodzak-prehral-boj-so-zakernou-chorobou/">Zomrel predstaviteľ známeho Majstra N, Jozef Nodžák prehral boj so zákernou chorobou</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vseobecna-zdravotna-poistovna-posiela-rocne-zuctovanie-do-postovnych-schranok-vsak-nepride/">Všeobecná zdravotná poisťovňa posiela ročné zúčtovanie, do poštovných schránok však nepríde</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/prezident-kiska-sa-vyjadril-k-zadrzaniu-a-prepusteniu-vytvarnika-lorenza/">Prezident Kiska sa vyjadril k zadržaniu a prepusteniu výtvarníka Lorenza</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/vlastnici-nehnutelnosti-zrejme-uz-nebudu-musiet-odhrnat-sneh-z-chodnikov-ktore-im-nepatria/">Vlastníci nehnuteľností zrejme už nebudú musieť odhŕňať sneh z chodníkov, ktoré im nepatria</a>
<a am-MediaRelatedLink href="https://www.webnoviny.sk/fipronil-sa-dostal-do-keksov-ak/">Fipronil sa dostal do keksov, sťahujú ich z trhu</a>
</div></div></div><div am-Widget="amp_widget_lastcontests"><h2 am-Heading="style:widget"><span>Súťaže</span></h2><article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-tulipanova-horucka/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tulip_sutaz_810x500_sk.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#845477"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#845477" style="background: #845477" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Tulip_sutaz_810x500_sk.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/tulip_sutaz_810x500_sk-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#845477"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-tulipanova-horucka/">Súťaž s filmom TULIPÁNOVÁ HORÚČKA</a></h2>
  </div>
</article>
<article am-Media="loop loop:media post_type:contest">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-po-strnisti-bos/"><img width="81" height="54" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-81x54.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Psb_sutaz_810x500_sk_cd.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6e0d6"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#e6e0d6" style="background: #e6e0d6" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 66.666666666667%;"></span></span><noscript><img width="81" height="54" src="https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-81x54.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Psb_sutaz_810x500_sk_cd.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-81x54.jpg 81w, https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-312x208.jpg 312w, https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-672x448.jpg 672w, https://cdn.webnoviny.sk/sites/32/2017/08/psb_sutaz_810x500_sk_cd-120x80.jpg 120w" sizes="(max-width: 81px) 100vw, 81px" data-dominant-color="#e6e0d6"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:contest">
        <h2 am-Heading am-Media-Heading><a href="https://www.webnoviny.sk/sutaze/sutaz-s-filmom-po-strnisti-bos/">Súťaž s filmom PO STRNIŠTI BOS</a></h2>
  </div>
</article>
      <div am-Button-Wrap="style:widget"><a am-Button="primary"
                                            href="https://www.webnoviny.sk/sutaze/">Zobraziť všetky súťaže</a>
      </div></div><div am-Widget="amp_widget_adocean">
  <!-- start slave -->
  <div id="adoceanskpfpeoqdrel"></div>
  <script type="text/javascript">
    /* (c)AdOcean 2003-2017, webnoviny.sk.Webnoviny.sk.Default.Sidebar bottom */
    ado.slave('adoceanskpfpeoqdrel', {myMaster: 'CZqaTMFso4R94Oi1GSL6sxCCjzUPOA7v6PL0mPGHyc7.W7' });
  </script>
  <!--  end slave  -->

    <!-- isita-webnoviny.sk-2-336x280 -->
  <div am-Ad="type:header hide:mobile">reklama:</div>
  <div am-Ad="type:adsense hide:mobile style:center"
       js-Ad="type:programatic"
       id="pmpb_1-300x600"
       data-ad-src="//eu.prgmt.com/tag/isita-webnoviny.sk-1-300x600.js"
  ></div>
  </div>

<!-- /35116881/www.webnoviny.sk/sidebar_2 -->
<div am-Widget="amp_widget_dfp" id='div-gpt-ad-1503954686400-8'>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1503954686400-8'); });
    </script>
</div>
  </div>
</aside>
</div>
</main>
  <div am-Sites-Wrap>
    <div am-Container>
      <!--INRES_CODE_START-->
<div id="ntsc_inres_141_348"></div>
<script>
    if (typeof g_ntscRsysQueue == "undefined") var g_ntscRsysQueue = [];  g_ntscRsysQueue.push(["ntsc_inres_141_348", 141, null, 348]);
</script>
<!--INRES_CODE_END-->
              <h2 am-Heading>Odporúčame</h2>
        <div am-Sites><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/spravy/4856-arcibiskup-bezak-je-koniec-ale-peniaze-od-biskupov-nechcem-zarobim-si-sam?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/09/thumbnail_1498953424192.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Arcibiskup Bezák: Je koniec! Ale peniaze od biskupov, nechcem, zarobím si sám!"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/09/thumbnail_1498953424192.jpg" class="size-featured_tiny" alt="Arcibiskup Bezák: Je koniec! Ale peniaze od biskupov, nechcem, zarobím si sám!" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/spravy/4856-arcibiskup-bezak-je-koniec-ale-peniaze-od-biskupov-nechcem-zarobim-si-sam?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Arcibiskup Bezák: Je koniec! Ale peniaze od biskupov, nechcem, zarobím si sám!</a></h2>
  </div>
</article>
</div><div am-Sites-Item><article am-Media="loop loop:media post_type:post">
      <figure am-Media-Object am-FeaturedImage>
      <a href="http://fakt24.sk/celebrity/4904-osetroval-ju-po-nehode-toto-su-posledne-slova-princeznej-diany?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">    <img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2017/09/thumbnail_1470007149312.jpg" class="lazy lazy-hidden lazy-fancy-hidden size-featured_tiny" alt="Ošetroval ju po nehode. Toto sú posledné slová princeznej Diany!"
         am-card-image="top" data-dominant-color="#000000"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#000000" style="background: #000000" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span>
    <noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2017/09/thumbnail_1470007149312.jpg" class="size-featured_tiny" alt="Ošetroval ju po nehode. Toto sú posledné slová princeznej Diany!" am-card-image="top"></noscript>
    </a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
        <h2 am-Heading am-Media-Heading><a href="http://fakt24.sk/celebrity/4904-osetroval-ju-po-nehode-toto-su-posledne-slova-princeznej-diany?utm_source=plr3&utm_medium=plr3&utm_campaign=plr3" target="_blank">Ošetroval ju po nehode. Toto sú posledné slová princeznej Diany!</a></h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="89300">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najappky.webnoviny.sk/10-zaujimavych-faktov-o-slnku/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Slnko pixabay 7.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#954506"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#954506" style="background: #954506" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Slnko pixabay 7.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/10/2017/09/slnko-pixabay-7-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#954506"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najappky.webnoviny.sk/10-zaujimavych-faktov-o-slnku/">10 zaujímavých faktov o Slnku</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="16008">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://mnamky-recepty.webnoviny.sk/ako-spracovat-urodu-poradime-vam/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Myfitnesspal dried fruit.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b99754"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b99754" style="background: #b99754" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Myfitnesspal dried fruit.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/22/2017/08/myfitnesspal-dried-fruit-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b99754"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://mnamky-recepty.webnoviny.sk/ako-spracovat-urodu-poradime-vam/">Ako spracovať úrodu? Poradíme vám</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="11055">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://cestujsi.webnoviny.sk/maya-steininger-dovolenkova-oblast-nikdy-neukaze-skutocny-zivot-krajine/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Guatape colombia.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9bebf"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#b9bebf" style="background: #b9bebf" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Guatape colombia.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia.jpg 640w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/14/2017/07/guatape-colombia-220x124.jpg 220w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#b9bebf"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://cestujsi.webnoviny.sk/maya-steininger-dovolenkova-oblast-nikdy-neukaze-skutocny-zivot-krajine/">Maya Steininger: &#8222;Dovolenková oblasť nikdy neukáže skutočný život v krajine&#8220;</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="100389">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://podnikam.webnoviny.sk/5-klucovych-faktorov-preco-je-sebarozvoj-taky-dolezity-na-ceste-za-uspechom1/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kozub, pohodlie" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d8987d"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#d8987d" style="background: #d8987d" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Kozub, pohodlie" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/20/2017/02/stastie_pixabay-2-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#d8987d"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://podnikam.webnoviny.sk/5-klucovych-faktorov-preco-je-sebarozvoj-taky-dolezity-na-ceste-za-uspechom1/">5 kľúčových faktorov, prečo je „sebarozvoj“ taký dôležitý na ceste za úspechom</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="147490">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://najky.webnoviny.sk/fotograf-vystopoval-ludi-ktorych-odfotil-pred-30-rokmi-aby-fotky-nafotil-znovu/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="Photographer recreates images 40 years later chris porsz reunions 9 5829a79792e4e__700.jpg" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-120x68.jpg 120w, https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-336x189.jpg 336w, https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3d362f"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#3d362f" style="background: #3d362f" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="Photographer recreates images 40 years later chris porsz reunions 9 5829a79792e4e__700.jpg" am-card-image="top" srcset="https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-120x68.jpg 120w, https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-336x189.jpg 336w, https://cdn.webnoviny.sk/2016/11/photographer-recreates-images-40-years-later-chris-porsz-reunions-9-5829a79792e4e__700-688x387.jpg 688w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#3d362f"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://najky.webnoviny.sk/fotograf-vystopoval-ludi-ktorych-odfotil-pred-30-rokmi-aby-fotky-nafotil-znovu/">Fotograf vystopoval ľudí, ktorých odfotil pred vyše 30 rokmi, aby ich fotky nafotil znovu</a>
    </h2>
  </div>
</article>
</div>            <div am-Sites-Item>
            <article am-Media="loop loop:media post_type:post" js-Post="33307">
      <figure am-Media-Object am-FeaturedImage>
      <a href="https://damskajazda.webnoviny.sk/ake-vety-nebudete-nikdy-pocut-v-manzelstve/"><img width="120" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image-responsive" data-lazy-src="https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-120x68.jpg" class="lazy lazy-hidden lazy-fancy-hidden attachment-featured_tiny size-featured_tiny wp-post-image" alt="pár, dvaja, manželstvo, láska, nevesta, ženích, svadba, zamilovaní" am-card-image="top" data-lazy-srcset="https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#796765"><span class="lazy-preloader-wrap lazy-preloader-wrap-image" data-dominant-color="#796765" style="background: #796765" js-LazyMessage=""><span class="lazy-preloader-animation" style="padding-bottom: 56.666666666667%;"></span></span><noscript><img width="120" height="68" src="https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-120x68.jpg" class="attachment-featured_tiny size-featured_tiny wp-post-image" alt="pár, dvaja, manželstvo, láska, nevesta, ženích, svadba, zamilovaní" am-card-image="top" srcset="https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-120x68.jpg 120w, https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-320x180.jpg 320w, https://cdn.webnoviny.sk/sites/13/2014/04/par-dvaja-manzelstvo-laska-nevesta-zenich-svadba-zamilovani-640x360.jpg 640w" sizes="(max-width: 120px) 100vw, 120px" data-dominant-color="#796765"></noscript></a>
    </figure>
    <div am-Media-Body="loop loop:media post_type:post">
    <h2 am-Heading am-Media-Heading>
      <a href="https://damskajazda.webnoviny.sk/ake-vety-nebudete-nikdy-pocut-v-manzelstve/">Aké vety nebudete nikdy počuť v manželstve?</a>
    </h2>
  </div>
</article>
</div></div>
          </div>
  </div>
<div am-Footer="style:copyright">
    <div am-Footer-Container am-Container>
    <div am-FooterSita>
        <div am-FooterSita-Links>
          <ul id="navbar-footer" am-Nav="style:footer">
            <li am-Nav-Item>O nás</li>
            <li am-Nav-Item><a title="Odber spravodajstva" am-Nav-Link href="/odber/">Odber spravodajstva</a></li>
            <li am-Nav-Item><a title="Podmienky používania" am-Nav-Link href="/o-nas/podmienky-pouzivania/">Podmienky používania</a></li>
            <li am-Nav-Item><a title="Odhlásenie z odberu notifikácií do prehliadača" am-Nav-Link href="/ako-sa-odhlasit-z-noviniek/">Odhlásenie z notifikácií</a></li>
            <li am-Nav-Item>Kontaktujte nás</li>
            <li am-Nav-Item><a title="Námety na reportáž" am-Nav-Link href="/o-nas/kontakty/">Námety na reportáž</a></li>
            <li am-Nav-Item><a title="Inzercia na iSITA" am-Nav-Link href="/o-nas/reklama/">Inzercia na iSITA</a></li>
            <li am-Nav-Item><a title="Kontakt" am-Nav-Link href="/o-nas/kontakty/">Kontakt</a></li>
          </ul>
        </div>
      <div am-FooterSita-Newsletter>
        <script>
          function hasHtml5Validation () {
            return typeof document.createElement('input').checkValidity === 'function';
          }
          function amp_ecomail_email_validation () {
            if(!hasHtml5Validation()) {
              var el = document.getElementById("amp-ecomail-email");
              var re = /^(([^<>()\[\]\\.,;:\s@"]+(\.[^<>()\[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
              if (!el.value || !re.test(el.value)) {
                alert("Prosím vložte emailovú adresu v správnom formáte.");
                return false;
              }
              return true;
            }
          }
        </script>
        <form method="post" action="https://isita.ecomailapp.cz/public/subscribe/9" target="_blank" onsubmit="return amp_ecomail_email_validation(this)">
          <label>Novinky</label>
          <input id="amp-ecomail-email" type="email" class="form-control" name="email" placeholder="email" required>
          <button type="submit" class="btn btn-primary" am-Button>Odoslať</button>
        </form>
      </div>
      <div am-FooterSita-Copy>
          <a class="logo" target="_blank" href="http://www.isita.sk/" data-original-title="" title=""><span class="icon-isitalogo"></span></a>
          <p>Copyright &copy; iSITA s.r.o. Všetky práva vyhradené. iSITA si vyhradzuje právo udeľovať súhlas na rozmnožovanie, šírenie a na verejný prenos tohto článku, jeho častí a zverejnených fotografií.</p>
      </div>
    </div>
  </div>
  </div>
  <script>
    if(!document.implementation.hasFeature("http://www.w3.org/TR/SVG11/feature#Image", "1.1")) {
      document.write('<script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/svgeezy.min.js"></sc' + 'ript>');
    }
  </script>
  <!--[if lt IE 9]>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/respond.min.js"></script>
    <script src="https://www.webnoviny.sk/app/themes/amp-webnoviny/dist/scripts/shim/rem.min.js"></script>
    <![endif]-->
    <script>
    (function (i, s, o, g, r, a, m) {
      i['GoogleAnalyticsObject'] = r;
      i[r] = i[r] || function () {
          (i[r].q = i[r].q || []).push(arguments)
        }, i[r].l = 1 * new Date();
      a = s.createElement(o),
        m = s.getElementsByTagName(o)[0];
      a.async = 1;
      a.src = g;
      m.parentNode.insertBefore(a, m)
    })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

    ga('create', 'UA-11601173-1', 'auto');

    
  ga('set', 'dimension1', 'post');
    ga('set', 'dimension2', 'is_single|is_singular');
    ga('set', 'dimension3', '1233209');
      ga('set', 'dimension4', 'Zaujímavosti');
    ga('set', 'dimension5', 'jablčný ocot|zaujímavosti|zdravá pokožka|zdravie|zdravie vlasov');
    ga('set', 'dimension6', 'mezeiova@sita.sk');
  
    ga('send', 'pageview');
  </script>
    <script>
    window.fbAsyncInit = function () {
      FB.init({
        appId: '641384982725541',
        xfbml: true,
        version: 'v2.8'
      });
    };

    (function (d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) {
        return;
      }
      js = d.createElement(s);
      js.id = id;
      js.src = "//connect.facebook.net/sk_SK/all.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));
  </script>
      <!-- (C)2000-2015 Gemius SA - gemiusAudience -->
    <script type="text/javascript">
      <!--//--><![CDATA[//><!--
      var pp_gemius_identifier = 'Bx07K_M43LqC0WYnsrtaLnam31NNNEbudRk8bTdx0fL.E7';
      // lines below shouldn't be edited
      function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
      gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
      (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://gask.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
      //--><!]]>
    </script>
      <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-11601173-22', 'auto', 'pv');

    
    ga('pv.send', 'pageview');
  </script>
    <div am-Cookies js-Cookies>
  <div am-Container>
    <a am-Button="primary" am-Cookies-Button js-Cookies-Button href="#">OK</a>
    <p am-Cookies-Message>Používaním tejto stránky súhlasíte s ukladaním cookies.
      <a href="/zasady-pouzivania-cookie/" target="_blank">Viac info tu...</a>
    </p>
  </div>
  </div><script type="text/javascript" src="https://cdn.webnoviny.sk/scripts/webnoviny6/85f7c9b98cbd927bd7f9eb37a4540638-deanedwards.js">/*Cache!*/</script>
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"393dfc688b","applicationID":"45154611","transactionName":"NFxXNhZXWUsCVhYMXA0WYBANGV5WB1AaS0MLSQ==","queueTime":0,"applicationTime":197,"atts":"GBtUQF5NSkU=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
